
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head id="Head1"><meta charset="UTF-8" /><title>
	Hard-liner seen as Rouhani’s main challenger | News  ,  Middle East | THE DAILY STAR
</title><meta name="apple-itunes-app" content="app-id=570191915" /><meta name="msApplication-ID" content="c51a522f-0133-4730-9bda-9be9c3949100" /><meta name="msApplication-PackageFamilyName" content="WEBMIDDLEEASTWEBMESAL.TheDailyStar-Lebanon_nwr1v0qtt1mvw" /><meta name="google-play-app" content="app-id=mobi.foo.thedailystar" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" href="http://www.dailystar.com.lb/images/favico.ico" /><link rel="dns-prefetch" href="//disqus.com" /><link rel="dns-prefetch" href="//a.disquscdn.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net" /><link rel="dns-prefetch" href="//s.effectivemeasure.net" /><link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net" /><link rel="dns-prefetch" href="//platform.twitter.com" /><link rel="dns-prefetch" href="//twitter.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//www.klangoo.com" /><link rel="dns-prefetch" href="//magnetapi.klangoo.com" />
    
    <script type='text/javascript' src="/js/jquery.js"></script>
    <script type='text/javascript' src="/js/amazingslider.js"></script>
    <script type='text/javascript' src="/js/initslider-1.js"></script>
    <script type='text/javascript' src="/js/jquery.easing.js"></script>
    <script type='text/javascript' src="/js/flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery.flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery-migrate.min.js"></script>
    <script type='text/javascript' src="/js/jquery.jscrollpane.min.js"></script>
    <script type='text/javascript' src="/js/scroll-startstop.events.jquery.js"></script>
    <link rel="stylesheet" href="/css/flexslider.css" type="text/css" media="screen" /><link rel="stylesheet" href="/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/style.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/font-awesome.min.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/accordion.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/jscrollpane.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="/css/datepicker.css" />
    <script type='text/javascript' src="/js/CookieManager.js"></script>
    <!--[if lt IE 9]>
        <script src="/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <link rel="stylesheet" href="/css/SecureCSS.css" type="text/css" media="all" />
    <script type="text/javascript">        var _sf_startpt = (new Date()).getTime()</script>
    <script type="text/javascript">
        function GetXmlHttpObject() {
            var objXmlHttp = null;

            if (window.XMLHttpRequest) {
                objXmlHttp = new XMLHttpRequest();
            }
            else if (window.ActiveXObject) {
                try {
                    objXmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
                }
                catch (e) {
                    objXmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
                }
            }
            return objXmlHttp;
        }

        function XmlHttpGet(xmlhttp, url) {
            xmlhttp.open('GET', url, true);
            xmlhttp.send(null);
        }
    </script>
    <!-- GA code here -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-360006-1', 'auto');
        <!-- Track Author if page is an article page -->
        //var dimensionValue = '[Insert Authors here]'; 
        //ga('set', 'dimension1', dimensionValue);  
        <!-- End of Author -->   
        ga('send', 'pageview');

    </script>
    <!-- end of GA code -->
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / dailystar.com.lb / d -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
    var pp_gemius_identifier = new String('100w3Wrrb72p2l_WxigdsbcfzZUkP0_Zp.HFQgowydn.Y7');
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://www.dailystar.com.lb/scripts/xgemius.js"></script>
    <!-- Gemius ends here -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53923969/JustPremium', [1, 1], 'div-gpt-ad-1476346385126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    <!-- end of Ad -->
    
    <link rel="stylesheet" href="/css/articleCss.css" type="text/css" media="all" />
    <script type="text/javascript">
        if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=id570191915';
            headNode.appendChild(sbNode);
        } else if (/(iPhone|iPod).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=641555760';
            headNode.appendChild(sbNode);
        }
    </script>
    <script type="text/javascript">        var switchTo5x = false;</script>

    <script src="/js/magnet-event-tracker.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

    <script type="text/javascript">        stLight.options({ publisher: '1b7e01a9-feda-4a0b-9a7b-924d7824f507' });</script>
    <script type="text/javascript">
        var addthis_share = addthis_share || {}
        addthis_share = {
            passthrough: {
                twitter: {
                    via: "dailystarleb",
                    text: "Hard-liner seen as Rouhani’s main challenger"
                }
            },
            url_transforms: {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners: {
                bitly: {}
            }
        }
    </script>

    <div id="head_aRSSLink"><link rel='alternate' title='News >> Middle East' type='application/rss+xml' href='/Rss.aspx?id=102' target='_blank' /><link rel='alternate' title='News  ' type='application/rss+xml' href='/Rss.aspx?pId=101' target='_blank' /></div>
    <link rel="stylesheet" href="/css/flyout_style.css" type="text/css" media="screen" />
    <link rel="canonical" href="http://www.dailystar.com.lb//News/Middle-East/2017/Apr-10/401291-hard-liner-seen-as-rouhanis-main-challenger.ashx" />
    <!-- End of Social Sharing -->
    <script type="text/javascript">
        function OpenCommentsPage(id) {
            window.open('/ArticleComment.aspx?id=' + id, '', 'width=650,height=600,toolbar=0', '_blank');
        }
        function OpenEmailPage(id) {
            //return false;
            window.open('/ArticleEmail.aspx?id=' + id, '', 'height=500,width=470,top=120,left=200,menubar=0,resizable=0,toolbar=0', '_blank');
        }
        function OpenPrintPage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenSavePage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenFollowPage(id) {
            window.open('/ArticleFollow.aspx?id=' + id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenEntityFollowPage(id) {
            window.open(id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }

        function StartTooltil(entityId) {
            DELAY = 1000;
        }

        function ShowFollowRow(id) {

            var tr1 = document.getElementById("trFollowRow_" + id);
            var tr2 = document.getElementById("trFollowRowDetails_" + id);

            tr1.style.display = "none";
            tr2.style.display = "";
        }

        function ClearTooltip() {
            var trs = document.getElementsByTagName("tr");
            for (var i = 0; i < trs.length; i++) {
                if (trs[i].id.indexOf("trFollowRow_") >= 0) {
                    trs[i].style.display = "";
                }

                if (trs[i].id.indexOf("trFollowRowDetails_") >= 0) {
                    trs[i].style.display = "none";
                }
            }

            UnTip();
        }
    </script>

    <script type="text/javascript" id="4">
        function changeFontSize(inc) {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    var size = 15;
                    if (ps[i].style.fontSize) {
                        size = parseInt(ps[i].style.fontSize.replace("px", ""));
                    }
                    ps[i].style.fontSize = size + inc + 'px';
                }
            }
        }
        function ResetFont() {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    ps[i].style.fontSize = "15";
                }
            }
        }

        function ShowLabel() {
            var tblLoading = document.getElementById("tblLoading");
            tblLoading.style.display = "none";

            var tblMessage = document.getElementById("tblMessage");
            tblMessage.style.display = "";
        }
        function isValidEmail(Text) {
            var emailExp = /^[\w\-\.\+]+\@[a-zA-Z0-9\.\-]+\.[a-zA-z0-9]{2,4}$/;

            if (!Text.match(emailExp)) {
                return false;
            }
            return true;
        }
    </script>

    <script type="text/javascript">
        var BGCOLOR = "";
    </script>

    <!-- trueAnthem -->
    <script>        (function (w, d) { var s1 = d.getElementsByTagName('script')[0], s = d.createElement('script'), cid = '347'; s.src = '//tru.am/scripts/ta-pagesocial-sdk.js'; if (s.addEventListener) { s.addEventListener('load', function () { w.TRUE_ANTHEM.configure(cid); }, false); } else { s.onreadystatechange = function () { if (s.readyState in { loaded: 1, complete: 1 }) { s.onreadystatechange = null; w.TRUE_ANTHEM.configure(cid); } }; } s1.parentNode.insertBefore(s, s1); }(window, document)); </script>
    <!-- trueAnthem end -->

<meta property="fb:admins" content="513972620" /><meta property="og:type" content="article" /><meta property="og:title" content="Hard-liner seen as Rouhani’s main challenger" /><meta property="og:url" content="http://www.dailystar.com.lb//News/Middle-East/2017/Apr-10/401291-hard-liner-seen-as-rouhanis-main-challenger.ashx" /><meta property="og:image" content="http://www.dailystar.com.lb//dailystar/Pictures/2017/04/10/606364_img650x420_img650x420_crop.jpg" /><meta property="og:description" content="Hard-line preacher Ebrahim Raisi, seen as pragmatist President Hassan Rouhani’s main challenger in a May 19 election, is a close ally of Iran’s supreme leader and despises the West." /><meta property="og:site_name" content="The Daily Star Newspaper - Lebanon" /><meta name="keywords" content="Iran&#39;s supreme leader, Rouhani, Iranian politicians, Iran&#39;s hard line judiciary, presidency, Iran&#39;s system, Iranian politics, Rouhani&#39;s bid, Supreme Leader ayatollah Ali Khamenei, Rouhani&#39;s record, former Iran adviser, Iran&#39;s prosecutor general, Iran, ayatollah Hossein Ali Montazeri, Iranian news agencies, former senior Iranian diplomat, Iran&#39;s economic problems, elected president, judiciary officials, government, pragmatist president Hassan Rouhani&#39;s main challenger, Iran&#39;s Shiite religious body, hierarchy, Khamenei&#39;s circle, May 19 election, Iran&#39;s international isolation, organization, command, Khamenei&#39;s approval, current position, Khamenei&#39;s students, " /><meta name="news_keywords" content="Iran&#39;s supreme leader, Rouhani, Iranian politicians, Iran&#39;s hard line judiciary, presidency, Iran&#39;s system, Iranian politics, Rouhani&#39;s bid, Supreme Leader ayatollah Ali Khamenei, Rouhani&#39;s record, former Iran adviser, Iran&#39;s prosecutor general, Iran, ayatollah Hossein Ali Montazeri, Iranian news agencies, former senior Iranian diplomat, Iran&#39;s economic problems, elected president, judiciary officials, government, pragmatist president Hassan Rouhani&#39;s main challenger, Iran&#39;s Shiite religious body, hierarchy, Khamenei&#39;s circle, May 19 election, Iran&#39;s international isolation, organization, command, Khamenei&#39;s approval, current position, Khamenei&#39;s students, " /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@DailyStarLeb" /><meta itemprop="name" content="Hard-liner seen as Rouhani’s main challenger" /><meta property="article:published_time" content="2017-04-10T12:23:00TZD" /><meta itemprop="image" content="http://www.dailystar.com.lb//dailystar/Pictures/2017/04/10/606364_img650x420_img650x420_crop.jpg" /><meta itemprop="description" content="Hard-line preacher Ebrahim Raisi, seen as pragmatist President Hassan Rouhani’s main challenger in a May 19 election, is a close ally of Iran’s supreme leader and despises the West." /><meta name="Title" content="Hard-liner seen as Rouhani’s main challenger" /><meta name="Description" content="Hard-line preacher Ebrahim Raisi, seen as pragmatist President Hassan Rouhani’s main challenger in a May 19 election, is a close ally of Iran’s supreme leader and despises the West." /></head>
<body>
    <div id="fb-root">
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=104442739700967";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <!-- Effective Measure tag here -->
    <script type="text/javascript">
        (function () {
            var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
            em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
    <noscript>
        <img src="//me.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
    </noscript>
    <!-- Effective Measure ends here -->
    <form method="post" action="/News/Middle-East/2017/Apr-10/401291-hard-liner-seen-as-rouhanis-main-challenger.ashx" onsubmit="javascript:return WebForm_OnSubmit();" id="form1" class="boxed">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__Custom_VIEWSTATE" id="__Custom_VIEWSTATE" value="1" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form1'];
if (!theForm) {
    theForm = document.form1;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=UoKXp_P0LfA4C4aSM5HJkR2V5Aff7USACEZqp9BDXp-Zi6c0TONubFjP5H6O6jiNjFYBeihaR76EoKL2M15-aYNtouCn5nc-GdL-_a210ys1&amp;t=635793125982061497" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=Foq9v99LJAoqGxNeI5NZSJm7yPwjRSEEsgBQOhCB03S7RB0vc9OmXL9UWN1Of0K22vWqO7C270MZq5v7inh14_7t8lKVQkzvCZFeCvAmCUjczR74w9sRv4gzdAlp1_mFnlbbtvhQIO_9wz-BotAbKFKZiropdfrnoJlDki5ouvw1&amp;t=3f9850cf" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=DmyzpKN-w5zZqsQSZbttEBVJ_AIl30Kgr_3cbdNV66ENs7S7vHMYFZymSQNaudH4WMgD8x129n6MSY7oUitcRc-XHSu6fXa8cEo1rsFGdkCocZrNyu0VflBQ3n3gsi12ZKXkOgjdPdGc7EGCPcHcQSbx3OGFMu2HftKMNTn-OsQ1&amp;t=72e85ccd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=HHFeumtd9mWwkixs3FQ-B_EXxzGqgRmIzQKvscG9Rym7yfQSDFdLp0g7x17wYyr46gIQQFc3AOoP32AKjQDZ20EoCB2WyhCt0IapjssFlk4tNRepQ1hKlhBgP6Ctjs7BL2N1huTLUWY2JAX0vc1teQgyVCsdk7Yps3Sz0vAB-JHTQ340ZG7Jgxe0q7Z5gPav0&amp;t=72e85ccd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=nVj7Hak00DL14R7H-72RiOoHyVQDAdybIuU8SIvJRkv-LW4qT3wWxY7M43dwCaLyiWB6lKeWco7I774Bal2eWdgnobyAZ9mYhsJJ-gCCzcV44i_zvitbmxTi-IoKpQnjraucwth2P9Y_MyWdR0skEYlz1nQQtBC4i9fZoe46a401&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9XHrXadD9Mf1-fmE5cr0Q5hljXCVq1Bk3euLCzznrSCyd6XLAT0Kx9QjHDXVShb9ZemqWAa1jdbWToDMhVYww68J5-_1ta_S9b0IKWjBP1zT3k2p1R1jrjj7SwliRQWqamoUcj7D2Xc3WvUwSu1GprVn2Zle_S0CQbTrTBk8ceQ1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=UH1Du940gyHZVyDmz-p96-eIQfpEsJV-tyyJL9dmgdXpkDt4nIv60sP-3M5oBJF_dPkvWXXm6aIbh8l58tuhS6TyYEjjnn31biDFDjgvF-j0jVAob-8tRdvuu4SXweuw90mW_KIBmqG3l5mIHPiPi5rpx6JMxn3DbdGKgC4AjTc1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=2rUX-koBTZ1zBroywQdZzx-6LiMVw8tTvsnfnqwvQ00E-B-GIIhY9Sb2DVLnl4_ixn9en3Z8rgti1JjqLUghYFQWo-niLcBj1OxzamSs6aWU9Rt7JKMoOVxhtt1i53XbRorwgifUD2HNwu3NhFYKEs8kR33rXhY9LHOPIyIZ41M1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=BDUoHaj1UPzgEotKOaEjN1VOkMfrobL0InohHBkZc6852t2Cg_fDinmR91bvvGFhJZVjbqW0p7C1ClcSd3KKCY-7COL47ZyWrHt0wVKmLFrJdW31bmGOEiINXIxMQNgxGoLdX3DMKT_GNDFAiwKAysDdtI8GditL_QjRFvEUFgHwiV0yhQDJzRNXTVPkbvoVJCo1wT2IHqrpE_fdFAae4w2&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAASvVXD1oYELeveMr0vHCmYPfcAqW7Kka/lo9FUajoF5REyVgGpImzxW3YOqCuraXcjKMsEJQOdUlGMbomn0EU/UDfgs+E1My9mXrcn5qZ4RdQoMIHy4HcimLidOQPT8dqo=" />
</div>
        <script type="text/javascript">

            function GenerateDateLabel(newDate) {
                var gmt = 180;
                var currentDate = new Date("4/10/2017 12:26:31 AM"); // new Date();
                var utc = currentDate.getTimezoneOffset();

                var gmtDate = new Date(currentDate.toGMTString());
                currentDate.setMinutes(gmt + utc);

                //adjust the hours to beirut time zone
                var hr = gmtDate.getHours() + gmt / 60 + utc / 60;
                var mn = gmtDate.getMinutes();
                var sec = gmtDate.getSeconds();

                //get the date w.r.t. beirut timing
                var finalDate = new Date(gmtDate.setHours(hr, mn, sec));
                currentDate.setMinutes(gmt + utc);
                var d2 = new Date(newDate)  // some date
                var diff = Math.abs(finalDate - d2);  // difference in milliseconds

                var seconds = parseInt(diff / 1000);
                var minutes = parseInt(seconds / 60);
                var hours = parseInt(minutes / 60);
                var days = parseInt(hours / 24);
                if (minutes < 60) {
                    if (minutes == 1) {
                        return (minutes + " minute ago");
                    }
                    else
                        return (minutes + " minutes ago");
                }
                else if (hours < 24) {
                    if (hours == 1) {
                        return (hours + " hour ago");
                    }
                    else
                        return (hours + " hours ago");
                }
                else {
                    if (days == 1) {
                        return (days + " day ago");
                    }
                    else
                        return (days + " days ago");
                }
            }

        </script>
        <div class="overlay" id="overlaybg" style="position: fixed; top: 0; left: 0; height: 100%; width: 100%; z-index: 999; background-color: rgba(0,0,0,0.75); display: none;"
            onclick="exitTDSOverlay()">
        </div>
        <iframe class="overlay" id="overlayframeNav" scrolling="no" style="position: fixed; display: none; width: 300px; overflow: hidden; bottom: 0px; z-index: 1000; border: 0; margin-right: 10px; background-color: #ffffff;"></iframe>
        <iframe class="overlay" id="overlayframeAd" style="position: fixed; display: none; height: 100px; width: 967px; overflow: hidden; z-index: 1000; border: 0; background-color: #ffffff;">
    </iframe>
        <iframe class="overlay" id="overlayframeContent" style="position: fixed; display: none; width: 667px; bottom: 0px; overflow: hidden; z-index: 1000; border: none; background-color: #ffffff;">
    </iframe>
        <div id="topAds" style="display: none;">
            <div class="syfcoAdTable">
                <div style="position: absolute; width: 1250px; height: 20px;">
                    <div class="syfcoAdCol-left" style="width: 150px;margin-left: -10px;">
                        <div style="position:fixed;">
                        <div id="ad3_divAd"></div>
<div id="ad3_scriptCode"><script type='text/javascript'>
                            var timer_ad3_divAd = 0;
	                        var banners_ad3_divAd = new Array();
                            var bannersTimers_ad3_divAd= new Array();
	                        function addBanner_ad3_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad3_divAd[banners_ad3_divAd.length ? banners_ad3_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad3_divAd[bannersTimers_ad3_divAd.length ? bannersTimers_ad3_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad3_divAd("<iframe id='frm_ad_ad3_divAd' name='frm_ad_ad3_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_83.htm' />", 600);
						var count_ad3_divAd = 0;
						function showAd_ad3_divAd() 
						{
							if (count_ad3_divAd == banners_ad3_divAd.length)
							{
								count_ad3_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad3_divAd");
							adPlaceHolder.innerHTML = banners_ad3_divAd[count_ad3_divAd];
							count_ad3_divAd++;}setTimeout('showAd_ad3_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div class="syfcoAdCol-right" style="width: 150px;margin-right: -10px;">
                        <div style="position:fixed;">
                            <div id="ad4_divAd"></div>
<div id="ad4_scriptCode"><script type='text/javascript'>
                            var timer_ad4_divAd = 0;
	                        var banners_ad4_divAd = new Array();
                            var bannersTimers_ad4_divAd= new Array();
	                        function addBanner_ad4_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad4_divAd[banners_ad4_divAd.length ? banners_ad4_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad4_divAd[bannersTimers_ad4_divAd.length ? bannersTimers_ad4_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad4_divAd("<iframe id='frm_ad_ad4_divAd' name='frm_ad_ad4_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_82.htm' />", 600);
						var count_ad4_divAd = 0;
						function showAd_ad4_divAd() 
						{
							if (count_ad4_divAd == banners_ad4_divAd.length)
							{
								count_ad4_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad4_divAd");
							adPlaceHolder.innerHTML = banners_ad4_divAd[count_ad4_divAd];
							count_ad4_divAd++;}setTimeout('showAd_ad4_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div id="divAd5" class="syfcoAdCenter">
                        <div id="ad5_divAd"></div>
<div id="ad5_scriptCode"><script type='text/javascript'>
                            var timer_ad5_divAd = 0;
	                        var banners_ad5_divAd = new Array();
                            var bannersTimers_ad5_divAd= new Array();
	                        function addBanner_ad5_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad5_divAd[banners_ad5_divAd.length ? banners_ad5_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad5_divAd[bannersTimers_ad5_divAd.length ? bannersTimers_ad5_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad5_divAd("<iframe id='frm_ad_ad5_divAd' name='frm_ad_ad5_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='970' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_84.htm' />", 600);
						var count_ad5_divAd = 0;
						function showAd_ad5_divAd() 
						{
							if (count_ad5_divAd == banners_ad5_divAd.length)
							{
								count_ad5_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad5_divAd");
							adPlaceHolder.innerHTML = banners_ad5_divAd[count_ad5_divAd];
							count_ad5_divAd++;}setTimeout('showAd_ad5_divAd()', 1000)</script></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="main-wrap">
            <div id="divTopBar" class="top-bar">
                <div class="wrap">
                    <section class="top-bar-content">
                        <div class="ads-widget">
                      <div id="Div1">
                            
                            <div id="divAd1" style="float: left;">
                                <div id="ad1_divAd"></div>
<div id="ad1_scriptCode"><script type='text/javascript'>
                            var timer_ad1_divAd = 0;
	                        var banners_ad1_divAd = new Array();
                            var bannersTimers_ad1_divAd= new Array();
	                        function addBanner_ad1_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad1_divAd[banners_ad1_divAd.length ? banners_ad1_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad1_divAd[bannersTimers_ad1_divAd.length ? bannersTimers_ad1_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad1_divAd("<iframe id='frm_ad_ad1_divAd' name='frm_ad_ad1_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='728' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_53.htm' />", 600);
						var count_ad1_divAd = 0;
						function showAd_ad1_divAd() 
						{
							if (count_ad1_divAd == banners_ad1_divAd.length)
							{
								count_ad1_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad1_divAd");
							adPlaceHolder.innerHTML = banners_ad1_divAd[count_ad1_divAd];
							count_ad1_divAd++;}setTimeout('showAd_ad1_divAd()', 1000)</script></div>
                            </div></div>
                        </div>
                        <div class="weather-widget">
                            <div class="date">
                                <div class="date_time"><span id="date_time"></span></div>
                            </div>
                            <div class="wxweather">
                                <div class="wxWrap"><span class="wxIntro">BEIRUT </span><span class="wxIcon"></span><span class="wxTemp"></span></div>
                            </div>
                        </div>
                    </section>
                </div>
            </div>
            <div id="main-head" class="main-head">
                <div class="wrap">
                    <header>
                        

<script type="text/javascript">
    var originalURL = $(location).attr('href');
    var originalTitle = document.title;

    function exitTDSOverlay() {
        $(".overlay").fadeOut(1000);
        window.history.replaceState(null, null, originalURL);
        document.title = originalTitle;

        $("body").css("overflow", "auto");
    }
</script>
<div class="title">
    <a class="logo" href="/Default.aspx" title="TDS" rel="home">
        <img src="/images/logo.png" alt="The Daily Star" />
    </a>
</div>
<div class="search right" id="divSearchText">
    <div style="float: right; display:table-row">
        <div id="divUsername" style="color: #4267b1; font-size: 12px; padding: 4px; float: left; padding-right: 10px; display:table-cell"></div>
        <div style="display:table-cell; float:right;">
            <input type="text" name="s" id="txtSearch" class="query" value="" placeholder="Search..." />
            <button class="search-button" type="button" onclick="searchArticles()">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </div>
    <div style="display:inline-block;">
        <a href="/Register.aspx" target="_blank"><img src="/images/header-take1.gif" alt="" style="padding-top: 5px;" /></a>
    </div>
</div>
<div id="headerControl1_divPaymentScripts">
    <iframe class="overlay" id="overlayRegisterFrame" style="position: fixed; display: none; overflow: hidden; top: 100px; z-index: 1000; border: 0; margin-right: 10px;
        background-color: #ffffff;"></iframe>
    <script type="text/javascript">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</script>
</div>
<script type="text/javascript">
    $('#txtSearch').keypress(function (e) {
        if (e.which == 13) {
            var txtSearch = document.getElementById("txtSearch");
            if (txtSearch.value != "") {

                //    alert(location.href);
                location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
                //   alert(location.href);
                return false;
            }
        }
    });

    function searchArticles() {
        var txtSearch = document.getElementById("txtSearch");
        if (txtSearch.value != "") {

            //    alert(location.href);
            location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
            //   alert(location.href);
            return false;
        }
        else
            alert("missing word")
    }
</script>
                    </header>
                    <nav class="navigation cf" data-sticky-nav="0">
                        

<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container1">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/">Home</a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_0" class="sub-menu"><li><a href='/News/Lebanon-News.ashx'>Lebanon News</a></li><li><a href='/News/Middle-East.ashx'>Middle East</a></li><li><a href='/News/World.ashx'>World</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_1" class="sub-menu"><li><a href='/Business/Local.ashx'>Local</a></li><li><a href='/Business/Regional.ashx'>Regional</a></li><li><a href='/Business/International.ashx'>International</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_3" class="sub-menu"><li><a href='/Sports/Football.ashx'>Football</a></li><li><a href='/Sports/Tennis.ashx'>Tennis</a></li><li><a href='/Sports/Basketball.ashx'>Basketball</a></li><li><a href='/Sports/Other-Sports.ashx'>Other Sports</a></li><li><a href='/Sports/Motor-Sports.ashx'>Motor Sports</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_4" class="sub-menu"><li><a href='/Arts-and-Ent/Culture.ashx'>Culture</a></li><li><a href='/Arts-and-Ent/Movies-and-TV.ashx'>Movies & TV</a></li><li><a href='/Arts-and-Ent/Music.ashx'>Music</a></li><li><a href='/Arts-and-Ent/People.ashx'>People</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_5" class="sub-menu"><li><a href='/Life/Living.ashx'>Living</a></li><li><a href='/Life/Sci-and-Tech.ashx'>Sci&Tech</a></li><li><a href='/Life/Lubnan.ashx'>Lubnan</a></li><li><a href='/Life/Travel-and-Tourism.ashx'>Travel & Tourism</a></li><li><a href='/Life/Automotive.ashx'>Automotive</a></li><li><a href='/Life/Health.ashx'>Health</a></li></ul>
                 </li>
            
        <li class="menu-item-has-no-children"><a title="Photo Gallery" href="/PhotoGallery.aspx">Photo Gallery</a></li>
        <li class="menu-item-has-no-children"><a title="Cartoons" href="/Cartoons.aspx">Cartoons</a></li>
        <li class="menu-item-has-no-children"><a title="Classifieds" href="/Classifieds.aspx">Classifieds</a></li>
    </ul>
</div>
<div class="menu-main-menu-container wideMenu">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/"><i class="fa fa-home"></i></a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     <div id="menuControl_rptList_divRow_0" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">News</span>
                                
                                        <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                    
                                        <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                    
                                        <li><a href="/News/World.ashx">World</a></li>
                                    
                                <br />
                                <span class="heading" style="display:; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_0" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2017/Apr-10/401303-town-looks-to-tourism-to-reverse-fading-fortunes.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606401_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2017/Apr-10/401303-town-looks-to-tourism-to-reverse-fading-fortunes.ashx" title="Town looks to tourism to reverse fading fortunes">Town looks to tourism to reverse fading fortunes&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2017/Apr-10/401304-top-officials-condemn-egypt-palm-sunday-blasts.ashx">
                                                    <img src="/images/unnamed.png" id="menuControl_rptList_rptArticles_0_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2017/Apr-10/401304-top-officials-condemn-egypt-palm-sunday-blasts.ashx" title="Top officials condemn Egypt Palm Sunday blasts">Top officials condemn Egypt Palm Sunday blasts&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Middle-East/2017/Apr-10/401275-tillerson-steps-up-on-syria-russia-after-avoiding-spotlight.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606333_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Middle-East/2017/Apr-10/401275-tillerson-steps-up-on-syria-russia-after-avoiding-spotlight.ashx" title="Tillerson steps up on Syria, Russia">Tillerson steps up on Syria, Russia</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Middle-East/2017/Apr-10/401276-us-strike-just-a-slap-on-the-wrist-for-assad.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606331_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Middle-East/2017/Apr-10/401276-us-strike-just-a-slap-on-the-wrist-for-assad.ashx" title="US strike: Just a ‘slap on the wrist’ for Assad?">US strike: Just a ‘slap on the wrist’ for Assad?</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/World/2017/Apr-10/401284-suspect-in-sweden-attack-sympathized-with-daesh.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606355_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2017/Apr-10/401284-suspect-in-sweden-attack-sympathized-with-daesh.ashx" title="Suspect in Sweden attack sympathized with Daesh">Suspect in Sweden attack sympathized with Daesh</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_0" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/News/Lebanon-News/2017/Apr-08/401118-parties-seek-to-amend-domestic-violence-law.ashx" title="Parties seek to amend domestic violence law" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/04/08/606005_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_0_imgMain_0" width="300" height="200" class="image" alt="image6" title="Parties seek to amend domestic violence law" />
                                                    </a>
                                                    <h2><a href="/News/Lebanon-News/2017/Apr-08/401118-parties-seek-to-amend-domestic-violence-law.ashx" title="Parties seek to amend domestic violence law">Parties seek to amend domestic violence law&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     <div id="menuControl_rptList_divRow_1" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Business</span>
                                
                                        <li><a href="/Business/Local.ashx">Local</a></li>
                                    
                                        <li><a href="/Business/Regional.ashx">Regional</a></li>
                                    
                                        <li><a href="/Business/International.ashx">International</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_1" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Business/Local/2017/Apr-08/401096-program-looks-to-save-water-in-agriculture.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/07/605932_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2017/Apr-08/401096-program-looks-to-save-water-in-agriculture.ashx" title="Program looks to save water in agriculture">Program looks to save water in agriculture&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Local/2017/Apr-08/401094-hajj-hasan-to-control-foreign-competition.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/08/606077_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2017/Apr-08/401094-hajj-hasan-to-control-foreign-competition.ashx" title="Hajj Hasan to control foreign competition">Hajj Hasan to control foreign competition&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2017/Apr-10/401274-riyadh-readies-debut-dollar-sukuk-with-us-risk-disclosure.ashx">
                                                    <img src="/images/unnamed.png" id="menuControl_rptList_rptArticles_1_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2017/Apr-10/401274-riyadh-readies-debut-dollar-sukuk-with-us-risk-disclosure.ashx" title="Riyadh readies dollar sukuk with risk disclosure">Riyadh readies dollar sukuk with risk disclosure</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2017/Apr-08/401097-iran-said-to-cut-benefits-on-oil-sales-to-indian-state-refiners.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/07/605957_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2017/Apr-08/401097-iran-said-to-cut-benefits-on-oil-sales-to-indian-state-refiners.ashx" title="Iran said to cut benefits on oil sales to India">Iran said to cut benefits on oil sales to India</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/International/2017/Apr-10/401271-feds-big-unwind-risks-reigniting-volatility.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606330_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/International/2017/Apr-10/401271-feds-big-unwind-risks-reigniting-volatility.ashx" title="Fed’s big unwind risks reigniting volatility">Fed’s big unwind risks reigniting volatility</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_1" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Business/Local/2017/Apr-08/401094-hajj-hasan-to-control-foreign-competition.ashx" title="Hajj Hasan to control foreign competition" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/04/08/606077_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_1_imgMain_0" width="300" height="200" class="image" alt="image6" title="Hajj Hasan to control foreign competition" />
                                                    </a>
                                                    <h2><a href="/Business/Local/2017/Apr-08/401094-hajj-hasan-to-control-foreign-competition.ashx" title="Hajj Hasan to control foreign competition">Hajj Hasan to control foreign competition&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_rptList_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     <div id="menuControl_rptList_divRow_4" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Arts & Ent</span>
                                
                                        <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_4" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2017/Apr-10/401260-chronicling-bassem-youssefs-journey.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606028_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2017/Apr-10/401260-chronicling-bassem-youssefs-journey.ashx" title="Chronicling Bassem Youssef’s journey">Chronicling Bassem Youssef’s journey</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2017/Apr-10/401261-berlin-gives-refuge-to-rosa-parks-detroit-house.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606277_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2017/Apr-10/401261-berlin-gives-refuge-to-rosa-parks-detroit-house.ashx" title="Berlin gives refuge to Rosa Parks’ Detroit house">Berlin gives refuge to Rosa Parks’ Detroit house</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Movies-and-TV/2017/Apr-10/401259-nolan-previews-intense-survival-story-of-dunkirk.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606275_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Movies-and-TV/2017/Apr-10/401259-nolan-previews-intense-survival-story-of-dunkirk.ashx" title="Nolan previews intense Dunkirk ‘survival story’">Nolan previews intense Dunkirk ‘survival story’</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Movies-and-TV/2017/Apr-08/401073-don-rickles-king-of-insult-comedy-dies-at-90.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/07/605897_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Movies-and-TV/2017/Apr-08/401073-don-rickles-king-of-insult-comedy-dies-at-90.ashx" title="Don Rickles, king of insult comedy, dies at 90">Don Rickles, king of insult comedy, dies at 90</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Music/2017/Apr-01/400151-kiev-slams-eurovision-call-to-allow-russian-singer.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/01/599724_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Music/2017/Apr-01/400151-kiev-slams-eurovision-call-to-allow-russian-singer.ashx" title="Kiev slams Eurovision call to allow Russian singer">Kiev slams Eurovision call to allow Russian singer</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_4" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Arts-and-Ent/Culture/2017/Apr-08/401067-flensed-maqam-analogue-trumpet.ashx" title="Flensed maqam, analogue trumpet" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/04/08/606001_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_4_imgMain_0" width="300" height="200" class="image" alt="image6" title="Flensed maqam, analogue trumpet" />
                                                    </a>
                                                    <h2><a href="/Arts-and-Ent/Culture/2017/Apr-08/401067-flensed-maqam-analogue-trumpet.ashx" title="Flensed maqam, analogue trumpet">Flensed maqam, analogue trumpet&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     <div id="menuControl_rptList_divRow_5" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Life</span>
                                
                                        <li><a href="/Life/Living.ashx">Living</a></li>
                                    
                                        <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                    
                                        <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                    
                                        <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                    
                                        <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                    
                                        <li><a href="/Life/Health.ashx">Health</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_5" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Life/Living/2017/Apr-10/401264-rare-one-horned-rhino-killed-by-poachers-in-nepal.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606296_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2017/Apr-10/401264-rare-one-horned-rhino-killed-by-poachers-in-nepal.ashx" title="Rare one-horned rhino killed by poachers in Nepal">Rare one-horned rhino killed by poachers in Nepal</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Living/2017/Apr-10/401265-high-fives-and-presidential-portraits-at-pyongyang-marathon.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/09/606308_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2017/Apr-10/401265-high-fives-and-presidential-portraits-at-pyongyang-marathon.ashx" title="High-fives at Pyongyang marathon">High-fives at Pyongyang marathon</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/SciandTech/2017/Apr-08/401173-cosmonaut-grechko-dies-at-85.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/08/606179_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/SciandTech/2017/Apr-08/401173-cosmonaut-grechko-dies-at-85.ashx" title="Cosmonaut Grechko dies at 85">Cosmonaut Grechko dies at 85</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/SciandTech/2017/Apr-07/401056-google-expands-fact-check-conclusions-in-news-searches.ashx">
                                                    <img src="/dailystar/Pictures/2017/04/07/606012_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/SciandTech/2017/Apr-07/401056-google-expands-fact-check-conclusions-in-news-searches.ashx" title="Google expands 'fact check' conclusions in news searches">Google expands 'fact check' conclusions in news searches</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Lubnan/2017/Mar-18/398009-tawlets-soup-kitchen-is-hoping-to-help.ashx">
                                                    <img src="/dailystar/Pictures/2017/03/18/600633_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Lubnan/2017/Mar-18/398009-tawlets-soup-kitchen-is-hoping-to-help.ashx" title="Tawlet’s soup kitchen, hoping to help">Tawlet’s soup kitchen, hoping to help&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_5" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Life/Lubnan/2017/Apr-08/401099-light-up-the-runway-sanaa-ayoub-launches-sparkling-fashion-collection.ashx" title="Sanaa Ayoub launches sparkling fashion collection" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/04/08/605870_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_5_imgMain_0" width="300" height="200" class="image" alt="image6" title="Sanaa Ayoub launches sparkling fashion collection" />
                                                    </a>
                                                    <h2><a href="/Life/Lubnan/2017/Apr-08/401099-light-up-the-runway-sanaa-ayoub-launches-sparkling-fashion-collection.ashx" title="Sanaa Ayoub launches sparkling fashion collection">Sanaa Ayoub launches sparkling fashion collection&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
    </ul>
</div>
                    </nav>
                </div>
            </div>
            <div class="wrap">
                
<div class="trending-ticker" id="divTrendingControl" style="display:none;">
    <span class="heading">Trending</span>
    <ul>
        <li><a href="#">Mesmerizing View of a Perfect Moonlit Night</a></li>
        <li><a href="#">Modern CGI Effects Are Truly Stunning</a></li>
        <li><a href="#">Orchard of the Heavens: Flowers Galore</a></li>
        <li><a href="#">Photography Tips From Wai Su</a></li>
        <li><a href="#">Take Interior Design to a New Level</a></li>
        <li><a href="#">The Scenic Modern City of Maladora &#8211; New Age Marvel</a></li>
    </ul>
    <div class="clear"></div>
</div>
<div class="trending-ticker breakingHeader" id="divBreakingNews" style="display:none;">
    
</div>
<script type="text/javascript">

    function GetBreakingNews() {
        var url = "/GetBreakingNews.aspx";

        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { BreakingNewsResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function BreakingNewsResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    if (result1 != " ") {
                        document.getElementById("divBreakingNews").innerHTML = result1;
                        document.getElementById("divBreakingNews").style.display = "";
                        document.getElementById("divTrendingControl").style.display = "none";
                    }
                }
            }
        }
    }

    GetBreakingNews();
</script>

            </div>
            <div class="main wrap cf">
                <div class="row">
                    <div class="col-8 main-content">
                        

    <script type="text/javascript">
        __magnetQ.push(['event', 'PAGE_LOAD', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
    </script>
    
    <div class="page type-page status-publish page-content">
        <section class="article-post">
            <header class="section-header cf">
                <h1 id="bodyHolder_divCategory" style="cursor: pointer;" itemprop="name" class="section-title news-color" onclick="location.href=&#39;/News/Middle-East.ashx&#39;;">Middle East</h1>
            </header>
            <div class="post-meta">
                <span class="dtreviewed">
                    <time id="bodyHolder_divDate" itemprop="datePublished" datetime="" class="value-datetime">Apr. 10, 2017 | 12:23 AM</time>
                </span>
            </div>

            <header class="post-header cf">
                <h1 id="bodyHolder_divTitle" itemprop="name" class="post-title">Hard-liner seen as Rouhani’s main challenger</h1>
            </header>
            <script>
                function ShowImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "";
                }

                function HideImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "none";
                }

                function HideCaptions(id) {
                    setTimeout("", 600);
                }
            </script>

            <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$bodyHolder$ScriptManager1', 'form1', [], [], [], 90, 'ctl00');
//]]>
</script>


            <div id="bodyHolder_singleImage" class="imgSlider frame">
                <div class="captionAlone showhim">
                    <img src="/dailystar/Pictures/2017/04/10/606364_img650x420_img650x420_crop.jpg" id="bodyHolder_imgSingleMain" border="0" />
                    <div class="divCaptionAlone showme" id="imageCaption">
                        <p id="bodyHolder_imgCaption">Iranian senior cleric Ebrahim Raisis gestures as he meets grand clerics in the holy city of Qom, Iran, in this handout photo believed to be taken in April 2016. Tasnim News Agency/Handout via REUTERS</p>
                    </div>
                </div>
            </div>
            

            <div class="row flip-column cf">
                <div class="column three-fourth cf">
                    <div class="article-tools">
                        <ul class="article-icons">

                            <li><a href="/RSS.aspx?id=102" id="bodyHolder_aRSS" class="icon fa fa-rss"><span>RSS</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aFollow" class="icon fa fa-plus" onclick="OpenFollowPage(401291)"><span onmousedown="__magnetQ.push(['event', 'AP_FLW_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '401291']);">Follow</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aSendTo" class="icon fa fa-envelope" onclick="OpenEmailPage(401291)"><span>Email</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aPrint" class="icon fa fa-print" onclick="OpenPrintPage(401291, &#39;print&#39;)"><span>Print</span></a></li>
                            <li><a class="icon fa addthis_button_compact" href="javascript:void(0);"><span class="addthis_button_compact">
                                <img style="width: 20px; height: 20px; margin-top: 4px; margin-bottom: 1px; border: 0px;" src="http://s7.addthis.com/static/btn/sm-plus.gif" /></span><span>Share</span></a></li>

                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                    <div class="post-meta"><span id="bodyHolder_aAuthor" itemprop="author"><span class='reviewer'><a title='Bozorgmehr Sharafedin' href='/Bozorgmehr-Sharafedin.ashx'>Bozorgmehr Sharafedin</a></span>| <span style='margin-left:5px;'>Reuters</span></span></div>
                    
                    
                    <div class="clear"></div>
                    <div class="article-text">
                        <p id="bodyHolder_divTeaser"></p>
                        <div id="bodyHolder_divLogin" class="form-horizontal" style="display: none;">
                            <div class="headerPayment">
                                <span><i class="fa fa-info-circle"></i>&nbsp;&nbsp;you've reached a subscriber-only article.</span>
                                <span class="SubHeaderPayment"></span>
                                <span class="SubHeaderPayment">
                                    Sign up now and access the full breadth of The Daily Star content in minutes.
                                 </span>
                            </div>
                            <div class="headerPaymentImage">
                                <div class="headerPaymentCenter">
                                    <div class="headerPaymentContent">
                                        <span class="span1">subscribe now</span>
                                        <span class="span2">unrestricted access</span>
                                        <span class="span3">1 month...$12 | 3 months...$30 | 6 months...$55 | 1 year...$99  </span>
                                        <span class="span4">
                                            Existing users can login
                                            <a href="#" onclick="enterRegisterOverlay('/LoginPage.aspx', 1);">here</a> or <a onclick="SaveCurrentPage()" style="cursor:pointer;">register</a> for a new account.
                                             
                                        </span>
                                        <script type="text/javascript">
                                            function SaveCurrentPage() {

                                                var urlNew = "https://www.dailystar.com.lb/Register.aspx";
                                                var expDate = getExpDate(1, 0, 0);
                                                var currentArticleUrl = location.href;
                                                var savedArticle = getCookie("currentArticleUrl");
                                                if (savedArticle != "") {

                                                }

                                                setCookie("currentArticleUrl", currentArticleUrl, expDate);

                                                location.href = urlNew;
                                            }

                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-user"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtUsername" type="text" id="bodyHolder_txtUsername" placeholder="Username" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_rfvName" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-lock"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtPassword" type="password" id="bodyHolder_txtPassword" placeholder="Password" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_RequiredFieldValidator1" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div class="control-group">
                                <div class="controls">
                                    
                                </div>
                            </div>
                        </div>

                        <div id="bodyHolder_divMessage" style="color: red; font-size: 12px;"></div>
                        
                        <p id="bodyHolder_divDetails"></p>
                        <div id="bodyHolder_divMemberScript">
                            <script type="text/javascript">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</script>
                        </div>
                        <div id="last">&nbsp;</div>
                        <div class="clear"></div>
                        

                        <div id="bodyHolder_divPageNumber" style="color: #7b7b7b; font-size: 14px;">
                            <span id="bodyHolder_lblPageNum">A version of this article appeared in the print edition of The Daily Star on April 10, 2017, on page 5.</span>
                            <div style="height: 20px"></div>
                        </div>

                        

                        <div class="clear"></div>

                        <!-- Lockerdome -->
                        <script class="lockerdome-js-lite" src="//cdn2.lockerdome.com/_js/widget_interest_1_0.js" data-owner="7211725086927617" data-style="text" data-width="full-width" data-size="custom-medium" data-size_specifics="33" data-box="box-off" data-follow_up="email_subscription" data-follow_up_specifics="Provide your email and join our newsletter!"></script>
                        <!-- Lockerdome end -->
                        <div class="clear"></div>

                        <div id="bodyHolder_divRecommended" class="clear"></div>
                        <div>
                            <div class="comment-box" style="background-color: transparent">
                                <h3>Recommended</h3>
                                <div class="magnet-widget" data-method="recommend" data-count="6" data-filter-date="10 Feb 2017" data-show-date="false"></div>

                            </div>
                        </div>

                        <div id="forMobileOnly" class="showInMobile">
                            <div id="bodyHolder_divRelatedArticles2" class="comment-box" style="background-color: transparent">
                                <h3>Related Articles</h3>
                                
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400909']);" title="Iranian religious figure to run in presidential vote" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-07/400909-iranian-religious-figure-to-run-in-presidential-vote.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/04/06/605644_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_0" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400909']);" title="Iranian religious figure to run in presidential vote" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-07/400909-iranian-religious-figure-to-run-in-presidential-vote.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Iranian religious figure to run in presidential vote<span id="bodyHolder_rptRelArticles2_aSpan_0"></span></a>
                                                    </p>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400867']);" title="Iranian conservative cleric to run in May's presidential vote: IRNA" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-06/400867-iranian-conservative-cleric-to-run-in-mays-presidential-vote-irna.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/04/06/605566_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_1" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400867']);" title="Iranian conservative cleric to run in May's presidential vote: IRNA" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-06/400867-iranian-conservative-cleric-to-run-in-mays-presidential-vote-irna.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Iranian conservative cleric to run in May's presidential vote: IRNA<span id="bodyHolder_rptRelArticles2_aSpan_1"></span></a>
                                                    </p>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400629']);" title="Arrests in Iran show Rouhani’s difficulty in shielding reformists" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-05/400629-arrests-in-iran-show-rouhanis-difficulty-in-shielding-reformists.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/04/04/605075_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_2" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400629']);" title="Arrests in Iran show Rouhani’s difficulty in shielding reformists" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-05/400629-arrests-in-iran-show-rouhanis-difficulty-in-shielding-reformists.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Arrests in Iran show Rouhani’s difficulty in shielding reformists<span id="bodyHolder_rptRelArticles2_aSpan_2"></span></a>
                                                    </p>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                            <div id="bodyHolder_divEntities2" style="background-color: transparent">
                                <h3 class="h3">Entities</h3>
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex2(0)" href="javascript:void(0)">People</a>
                                                    <ul style="display: none;" id='divItem2_0'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '349760523']);" href="/Entity/People/349760523/Hassan-Rouhani.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Hassan Rouhani</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '3551664014']);" href="/Entity/People/3551664014/Hossein-Ali-Montazeri.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Hossein Ali Montazeri</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '105796']);" href="/Entity/People/105796/Ali-Khamenei.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Ali Khamenei</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '3181193916']);" href="/Entity/People/3181193916/Hossein-Rassam.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Hossein Rassam</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex2(1)" href="javascript:void(0)">Countries</a>
                                                    <ul style="display: none;" id='divItem2_1'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47571']);" href="/Entity/Countries/47571/Iran.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Iran</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47376']);" href="/Entity/Countries/47376/Britain.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Britain</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Locations & natural formations']); ShowItemIndex2(2)" href="javascript:void(0)">Locations & natural formations</a>
                                                    <ul style="display: none;" id='divItem2_2'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47572']);" href="/Entity/Locations-and-natural-formations/47572/Tehran.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Tehran</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47575']);" href="/Entity/Locations-and-natural-formations/47575/Mashhad.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Mashhad</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Companies']); ShowItemIndex2(3)" href="javascript:void(0)">Companies</a>
                                                    <ul style="display: none;" id='divItem2_3'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '121085']);" href="/Entity/Companies/121085/Reuters.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Reuters</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Political group']); ShowItemIndex2(4)" href="javascript:void(0)">Political group</a>
                                                    <ul style="display: none;" id='divItem2_4'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '43893']);" href="/Entity/Political-group/43893/Foreign-Office.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Foreign Office</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                        </div>

                        <div style="height: 20px"></div>
                        <div class="clear"></div>
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_Ad1_adRotator_divAd"></div>
<div id="bodyHolder_Ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_Ad1_adRotator_divAd = 0;
	                        var banners_bodyHolder_Ad1_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_Ad1_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_Ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_Ad1_adRotator_divAd[banners_bodyHolder_Ad1_adRotator_divAd.length ? banners_bodyHolder_Ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_Ad1_adRotator_divAd[bannersTimers_bodyHolder_Ad1_adRotator_divAd.length ? bannersTimers_bodyHolder_Ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_Ad1_adRotator_divAd("<iframe id='frm_ad_bodyHolder_Ad1_adRotator_divAd' name='frm_ad_bodyHolder_Ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='468' height='60' src='http://www.dailystar.com.lb//dailystar/Ads/js_55.htm' />", 600);
						var count_bodyHolder_Ad1_adRotator_divAd = 0;
						function showAd_bodyHolder_Ad1_adRotator_divAd() 
						{
							if (count_bodyHolder_Ad1_adRotator_divAd == banners_bodyHolder_Ad1_adRotator_divAd.length)
							{
								count_bodyHolder_Ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_Ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_Ad1_adRotator_divAd[count_bodyHolder_Ad1_adRotator_divAd];
							count_bodyHolder_Ad1_adRotator_divAd++;}setTimeout('showAd_bodyHolder_Ad1_adRotator_divAd()', 1000)</script></div></div>


                        <div class="comment-box">
                            <h3>Comments</h3>
                            <p>Your feedback is important to us!</p>
                            <p>We invite all our readers to share with us their views and comments about this article.</p>
                            <p><u>Disclaimer:</u> Comments submitted by third parties on this site are the sole responsibility of the individual(s) whose content is submitted. The Daily Star accepts no responsibility for the content of comment(s), including, without limitation, any error, omission or inaccuracy therein. Please note that your email address will NOT appear on the site.</p>
                            <p>
                                <b><u>Alert:</u> If you are facing problems with posting comments, please note that you must verify your email with Disqus prior to posting a comment. follow this link to make sure your account meets the requirements. (<a href="http://bit.ly/vDisqus" target="blank">http://bit.ly/vDisqus</a>)</b>
                            </p>
                            <div style="padding: 15px;">
                                <div id="disqus_thread"></div>

                                <script type="text/javascript">
                                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                    var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

                                    /* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function () {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
                                </script>
                                <noscript>
                        Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                            powered by Disqus.</a></noscript>
                                <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

                            </div>
                        </div>

                    </div>
                </div>

                <div class="column one-fourth cf hideFromMobile">
                    <dl class="sc-toggle">
                        <div id="bodyHolder_divSummarySection" class="hideFromMobile" style="display:none;">
                            <dt class="sc-toggle-title"><a href="#">Summary</a></dt>
                            <dd class="sc-toggle-content active">
                                <p id="bodyHolder_divSummary" style="text-align: left;">Hard-line preacher Ebrahim Raisi, seen as pragmatist President Hassan Rouhani's main challenger in a May 19 election, is a close ally of Iran's supreme leader and despises the West.<BR /><BR />Raisi is a midranking figure in the hierarchy of Iran's Shiite religious body but has been a senior official for decades in the judiciary that enforces religious control of the country. <BR /><BR />Rouhani was elected four years ago in a landslide, avoiding a runoff by securing more than 50 percent of the vote in the first round, on promises to reduce Iran's international isolation and bring more freedoms at home.<BR /><BR />Insiders said Khamenei, who outranks the elected president in Iran's system, had approved Raisi's candidacy.<BR /><BR />Raisi's bid for the presidency alarms some reformists because of his long service in Iran's hard-line judiciary.<BR /><BR />Raisi was deputy head of judiciary for 10 years before being appointed in 2014 as Iran's prosecutor general.<BR /><BR />Some Iranian politicians believe Raisi is being groomed to succeed Khamenei, the 77-year-old supreme leader who has been in power since 1989, and the presidency is just a first step.</p>
                                <p id="toggle" style="display: none">
                                    <span>
                                        <a href="javascript:void(0);" id="toogle-show" class="showLink" onclick="showItems()">...</a>
                                        <a style="display: none;" id="toogle-hide" class="hideLink" onclick="showItems()" href="javascript:void(0);">
                                            <i class="fa fa-caret-up"></i>
                                        </a>
                                    </span>
                                </p>

                                <p id="trFooter2">
                                </p>
                            </dd>
                        </div>
                        <script type="text/javascript">
                            function getMyDivHeight() {
                                var boxHeight = document.getElementById("bodyHolder_divSummary").offsetHeight;
                                if (boxHeight > 350) {
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";

                                    document.getElementById("toggle").style.display = "";
                                    document.getElementById("trFooter2").style.display = "none";
                                }
                            }

                            function showItems() {
                                if (document.getElementById("bodyHolder_divSummary").style.height == "auto")
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.height = "auto";

                                if (document.getElementById("bodyHolder_divSummary").style.overflow == "")
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "";

                                var toogleshow = document.getElementById("toogle-show");
                                var tooglehide = document.getElementById("toogle-hide");

                                if (toogleshow.style.display == "") {
                                    toogleshow.style.display = "none";
                                }
                                else
                                    toogleshow.style.display = "";

                                if (tooglehide.style.display == "") {
                                    tooglehide.style.display = "none";
                                }
                                else
                                    tooglehide.style.display = "";
                            }
                        </script>

                        <div id="bodyHolder_divRelatedArticles">
                            <dt class="sc-toggle-title"><a href="/ArticleRelated.aspx?id=401291" id="bodyHolder_aMore" onmousedown="__magnetQ.push([&#39;event&#39;, &#39;AP_RA_SM_CLK&#39;, &#39;42e13b3b-5851-4652-9b83-791e1adec4ea&#39;, &#39;local&#39;, &#39;401291&#39;]);">Related Articles</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list1">
                                    
                                            <li onmouseover="ShowImageRelated2('img_author2_0')" onmouseout="HideImageRelated('img_author_0')">
                                                <a id='img_author2_0' style="display: block;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400909']);" title="Iranian religious figure to run in presidential vote" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-07/400909-iranian-religious-figure-to-run-in-presidential-vote.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/04/06/605644_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_0" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_0')"><a href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-07/400909-iranian-religious-figure-to-run-in-presidential-vote.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Iranian religious figure to run in presidential vote<span id="bodyHolder_rptRelArticles_aSpan_0"></span></a></p>
                                            </li>
                                        
                                            <li onmouseover="ShowImageRelated2('img_author2_1')" onmouseout="HideImageRelated('img_author_1')">
                                                <a id='img_author2_1' style="display: none;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400867']);" title="Iranian conservative cleric to run in May's presidential vote: IRNA" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-06/400867-iranian-conservative-cleric-to-run-in-mays-presidential-vote-irna.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/04/06/605566_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_1" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_1')"><a href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-06/400867-iranian-conservative-cleric-to-run-in-mays-presidential-vote-irna.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Iranian conservative cleric to run in May's presidential vote: IRNA<span id="bodyHolder_rptRelArticles_aSpan_1"></span></a></p>
                                            </li>
                                        
                                            <li onmouseover="ShowImageRelated2('img_author2_2')" onmouseout="HideImageRelated('img_author_2')">
                                                <a id='img_author2_2' style="display: none;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '400629']);" title="Arrests in Iran show Rouhani’s difficulty in shielding reformists" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-05/400629-arrests-in-iran-show-rouhanis-difficulty-in-shielding-reformists.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/04/04/605075_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_2" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_2')"><a href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/Middle-East/2017/Apr-05/400629-arrests-in-iran-show-rouhanis-difficulty-in-shielding-reformists.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Arrests in Iran show Rouhani’s difficulty in shielding reformists<span id="bodyHolder_rptRelArticles_aSpan_2"></span></a></p>
                                            </li>
                                        
                                </ul>
                                <a href="/ArticleRelated.aspx?id=401291" id="bodyHolder_aMore2" class="bulllets" onmousedown="__magnetQ.push([&#39;event&#39;, &#39;AP_RA_SM_CLK&#39;, &#39;42e13b3b-5851-4652-9b83-791e1adec4ea&#39;, &#39;local&#39;, &#39;401291&#39;]);">...</a>
                            </dd>
                        </div>
                        
                        <script type="text/javascript">
                            function ShowImageRelated2(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author2_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function ShowImageRelated(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function HideImageRelated(img_author) {
                                // setTimeout("HideImagesRelated()", 1000);
                            }
                            function HideImagesRelated() {
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                            }
                        </script>
                        <div id="bodyHolder_divEntities">
                            <dt class="sc-toggle-title"><a href="#">Entities</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list2">
                                    
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex(0)" href="javascript:void(0)">People</a>

                                                <ul style="display: none;" id='divItem_0'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '349760523']);" href="/Entity/People/349760523/Hassan-Rouhani.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Hassan Rouhani</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '3551664014']);" href="/Entity/People/3551664014/Hossein-Ali-Montazeri.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Hossein Ali Montazeri</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '105796']);" href="/Entity/People/105796/Ali-Khamenei.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Ali Khamenei</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '3181193916']);" href="/Entity/People/3181193916/Hossein-Rassam.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Hossein Rassam</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex(1)" href="javascript:void(0)">Countries</a>

                                                <ul style="display: none;" id='divItem_1'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47571']);" href="/Entity/Countries/47571/Iran.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Iran</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47376']);" href="/Entity/Countries/47376/Britain.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Britain</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Locations & natural formations']); ShowItemIndex(2)" href="javascript:void(0)">Locations & natural formations</a>

                                                <ul style="display: none;" id='divItem_2'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47572']);" href="/Entity/Locations-and-natural-formations/47572/Tehran.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Tehran</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47575']);" href="/Entity/Locations-and-natural-formations/47575/Mashhad.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Mashhad</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Companies']); ShowItemIndex(3)" href="javascript:void(0)">Companies</a>

                                                <ul style="display: none;" id='divItem_3'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '121085']);" href="/Entity/Companies/121085/Reuters.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Reuters</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Political group']); ShowItemIndex(4)" href="javascript:void(0)">Political group</a>

                                                <ul style="display: none;" id='divItem_4'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '43893']);" href="/Entity/Political-group/43893/Foreign-Office.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Foreign Office</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                </ul>
                            </dd>
                        </div>
                        <script>
                            function ShowItemIndex(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem_" + index).style.display = "";
                            }

                            function ShowItemIndex2(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem2_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem2_" + index).style.display = "";
                            }

                        </script>
                    </dl>
                    <br />
                    <div class="clear"></div>
                    <div class="ads-widget">
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_ad12_adRotator_divAd"></div>
<div id="bodyHolder_ad12_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_ad12_adRotator_divAd = 0;
	                        var banners_bodyHolder_ad12_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_ad12_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_ad12_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_ad12_adRotator_divAd[banners_bodyHolder_ad12_adRotator_divAd.length ? banners_bodyHolder_ad12_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_ad12_adRotator_divAd[bannersTimers_bodyHolder_ad12_adRotator_divAd.length ? bannersTimers_bodyHolder_ad12_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_52.htm' />", 600);addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_42.htm' />", 600);
						var count_bodyHolder_ad12_adRotator_divAd = 0;
						function showAd_bodyHolder_ad12_adRotator_divAd() 
						{
							if (count_bodyHolder_ad12_adRotator_divAd == banners_bodyHolder_ad12_adRotator_divAd.length)
							{
								count_bodyHolder_ad12_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_ad12_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd];
							count_bodyHolder_ad12_adRotator_divAd++;clearTimeout(timer_bodyHolder_ad12_adRotator_divAd);timer_bodyHolder_ad12_adRotator_divAd = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);}timer = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);showAd_bodyHolder_ad12_adRotator_divAd();</script></div></div>

                    </div>
                </div>
            </div>
        </section>
    </div>

    <input name="ctl00$bodyHolder$inputId" type="hidden" id="bodyHolder_inputId" value="401291" />
    <div>
        
    </div>
    <script type="text/javascript">
        if (window.document.location.href.match('fb_xd_fragment') != null) {
            var reg = /\?/
            window.document.location.href.match('fb_xd_fragment');
            var start = window.document.location.href.search(reg)
            window.location = window.document.location.href.substring(0, start);
        }

        setTimeout("getMyDivHeight()", 1000);
    </script>
    <!-- The JavaScript -->
    <iframe src="/ArticleLog.aspx?id=401291" id="bodyHolder_frame1" marginwidth="0" frameborder="0" width="0px" scrolling="no" height="0px" marginheight="0" style="border-width: 0px; height: 0px; width: 0px;" name="frame1">
    </iframe>
    <div id="social-share">
    </div>
    <input id="inputUsername" name="inputUsername" type="hidden" />


                        <div id="forMobileOnly" class="showInMobile">
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad8_adRotator_divAd"></div>
<div id="ad8_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad8_adRotator_divAd = 0;
	                        var banners_ad8_adRotator_divAd = new Array();
                            var bannersTimers_ad8_adRotator_divAd= new Array();
	                        function addBanner_ad8_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad8_adRotator_divAd[banners_ad8_adRotator_divAd.length ? banners_ad8_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad8_adRotator_divAd[bannersTimers_ad8_adRotator_divAd.length ? bannersTimers_ad8_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad8_adRotator_divAd("<iframe id='frm_ad_ad8_adRotator_divAd' name='frm_ad_ad8_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_30.htm' />", 600);
						var count_ad8_adRotator_divAd = 0;
						function showAd_ad8_adRotator_divAd() 
						{
							if (count_ad8_adRotator_divAd == banners_ad8_adRotator_divAd.length)
							{
								count_ad8_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad8_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad8_adRotator_divAd[count_ad8_adRotator_divAd];
							count_ad8_adRotator_divAd++;}setTimeout('showAd_ad8_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad10_adRotator_divAd"></div>
<div id="ad10_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad10_adRotator_divAd = 0;
	                        var banners_ad10_adRotator_divAd = new Array();
                            var bannersTimers_ad10_adRotator_divAd= new Array();
	                        function addBanner_ad10_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad10_adRotator_divAd[banners_ad10_adRotator_divAd.length ? banners_ad10_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad10_adRotator_divAd[bannersTimers_ad10_adRotator_divAd.length ? bannersTimers_ad10_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad10_adRotator_divAd("<iframe id='frm_ad_ad10_adRotator_divAd' name='frm_ad_ad10_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_36.htm' />", 600);
						var count_ad10_adRotator_divAd = 0;
						function showAd_ad10_adRotator_divAd() 
						{
							if (count_ad10_adRotator_divAd == banners_ad10_adRotator_divAd.length)
							{
								count_ad10_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad10_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad10_adRotator_divAd[count_ad10_adRotator_divAd];
							count_ad10_adRotator_divAd++;}setTimeout('showAd_ad10_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad11_adRotator_divAd"></div>
<div id="ad11_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad11_adRotator_divAd = 0;
	                        var banners_ad11_adRotator_divAd = new Array();
                            var bannersTimers_ad11_adRotator_divAd= new Array();
	                        function addBanner_ad11_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad11_adRotator_divAd[banners_ad11_adRotator_divAd.length ? banners_ad11_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad11_adRotator_divAd[bannersTimers_ad11_adRotator_divAd.length ? bannersTimers_ad11_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad11_adRotator_divAd("<iframe id='frm_ad_ad11_adRotator_divAd' name='frm_ad_ad11_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_ad11_adRotator_divAd = 0;
						function showAd_ad11_adRotator_divAd() 
						{
							if (count_ad11_adRotator_divAd == banners_ad11_adRotator_divAd.length)
							{
								count_ad11_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad11_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad11_adRotator_divAd[count_ad11_adRotator_divAd];
							count_ad11_adRotator_divAd++;}setTimeout('showAd_ad11_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                        </div>
                    </div>

                    <aside class="col-4 sidebar">
                        
                        




	
	
<div class="sideinner">
    

    
     

	
    
    
    

<div class="widget live-news">
    <h3 class="widgettitle">Live News <a href="/RSS.aspx?live=1" class="rss"><i class="fa fa-rss"></i></a><span class="viewall"><a href="/LiveNews.aspx">View All</a></span></h3>
    <div class="scroll-area jspScrollable">
        <ul id="ulNews" class='posts-list setHeight'>
            <div><center><img style="text-align:center; float:none; margin-top:150px" src="/images/loading.gif" /></center></div>  
        </ul>    
    </div>
</div>

<script type="text/javascript">

    function GetLiveNews() {
        var url = "/GetLiveNews.aspx";
        
        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { ValidateResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function ValidateResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    
                    if (result1 != " ") {
                        var lines = result1.split("##");
                        var completeHTML = "";
                        for (var i = 0; i < lines.length - 1; i++) {
                            var text = lines[i].split("$$");
                         //   alert(text);
                            //completeHTML += "<li><div class='content'>" + text[0] + "<time>" + GenerateDateLabel(text[1]) + "</time></div></li>";
                            completeHTML += "<li><div class='content'>" + text[0] + "<time>" + text[1] + "</time></div></li>";
                        }
                        document.getElementById("ulNews").innerHTML = completeHTML;
                    }
                }
            }
        }
    }

    GetLiveNews();
</script>
    <!-- Sponsorship here -->

    <div class="" style="margin-bottom: 8px;">
        <div class="ads-widget">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
            <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.dailystar.com.lb/www/delivery/ajs.php' : 'http://ads.dailystar.com.lb/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=33");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script>
            <noscript>
                <a href='http://ads.dailystar.com.lb/www/delivery/ck.php?n=a69ff4f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                    <img src='http://ads.dailystar.com.lb/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a69ff4f9' border='0' alt='' /></a>
            </noscript>

        </div>
    </div>
    <!-- Sponsorship ends here -->
    <!-- TDS Weekend banner here -->
    
    <!-- TDS Weekend ends here -->
   
   <!-- Right c1 -->
    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad4_adRotator_divAd"></div>
<div id="asideControl_ad4_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad4_adRotator_divAd = 0;
	                        var banners_asideControl_ad4_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad4_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad4_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad4_adRotator_divAd[banners_asideControl_ad4_adRotator_divAd.length ? banners_asideControl_ad4_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad4_adRotator_divAd[bannersTimers_asideControl_ad4_adRotator_divAd.length ? bannersTimers_asideControl_ad4_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad4_adRotator_divAd("<iframe id='frm_ad_asideControl_ad4_adRotator_divAd' name='frm_ad_asideControl_ad4_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_30.htm' />", 600);
						var count_asideControl_ad4_adRotator_divAd = 0;
						function showAd_asideControl_ad4_adRotator_divAd() 
						{
							if (count_asideControl_ad4_adRotator_divAd == banners_asideControl_ad4_adRotator_divAd.length)
							{
								count_asideControl_ad4_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad4_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad4_adRotator_divAd[count_asideControl_ad4_adRotator_divAd];
							count_asideControl_ad4_adRotator_divAd++;}setTimeout('showAd_asideControl_ad4_adRotator_divAd()', 1000)</script></div></div>

            </div>
        </div>
    </div>
   <!-- End of Right c1 -->
   	
		 <!-- Right extra -->
	 <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
               
             
            </div>
        </div>
    </div>
	<!-- End of Right Extra -->
	   
   
    

    

    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
            </div>
        </div>
    </div>

    <!-- <div class="" style="margin-bottom: 8px;">
    <div class="ads-widget">
            <a target="_blank" href="/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx" title="Timeline: A country held hostage">
                <img src="/images/Hostage-Crisis.jpg" alt="Hostage Crisis" /></a>
        </div> 
	</div>	-->

    
<div class="widget gallery">
    <h3 class="widgettitle">Galleries</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/PhotoGallery.aspx?id=1798" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/04/08/__afp_com-20170408T094927Z-doc-nd88v_636272604576657448_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_0" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1798" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Apr. 08, 2017</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=1797" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/04/06/__afp_com-20170406T092829Z-doc-nb3si_636270815454812447_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_1" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1797" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Apr. 06, 2017</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=1796" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/04/05/__afp_com-20170405T055932Z-doc-na0hd_636269837730853036_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_2" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1796" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Apr. 05, 2017</time>
                                </p>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

    
<div class="widget gallery">
    <h3 class="widgettitle">Editorial Cartoons</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/Cartoons.aspx?id=2256" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/10-04-2017/7%20cartoon_636273797256005306_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_0" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2255" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/08-04-2017/7%20cartoon_636272066516447518_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_1" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2254" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/07-04-2017/7%20cartoon_636271203367566473_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_2" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

    <!--<div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad36_adRotator_divAd"></div>
<div id="asideControl_ad36_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad36_adRotator_divAd = 0;
	                        var banners_asideControl_ad36_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad36_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad36_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad36_adRotator_divAd[banners_asideControl_ad36_adRotator_divAd.length ? banners_asideControl_ad36_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad36_adRotator_divAd[bannersTimers_asideControl_ad36_adRotator_divAd.length ? bannersTimers_asideControl_ad36_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad36_adRotator_divAd("<iframe id='frm_ad_asideControl_ad36_adRotator_divAd' name='frm_ad_asideControl_ad36_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_36.htm' />", 600);
						var count_asideControl_ad36_adRotator_divAd = 0;
						function showAd_asideControl_ad36_adRotator_divAd() 
						{
							if (count_asideControl_ad36_adRotator_divAd == banners_asideControl_ad36_adRotator_divAd.length)
							{
								count_asideControl_ad36_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad36_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad36_adRotator_divAd[count_asideControl_ad36_adRotator_divAd];
							count_asideControl_ad36_adRotator_divAd++;}setTimeout('showAd_asideControl_ad36_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>-->

    <div class="widget socialwidget">
        <h4 class="social-title">Stay Connected</h4>
        <ul class="social-icons">
            <li><a target="_blank" href="http://www.facebook.com/DailyStarLeb" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
            <li><a target="_blank" href="http://www.twitter.com/DailyStarLeb" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
            <li><a target="_blank" href="http://plus.google.com/+dailystar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
            <li><a target="_blank" href="http://www.linkedin.com/company/the-daily-star" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
            <li><a target="_blank" href="http://www.dailystar.com.lb/RSS.aspx?live=1" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
        </ul>
        <div class="clear"></div>
    </div>

    


    

    
<script type="text/javascript">

    function ShowHiddenSection(id, name) {
        var divs = document.getElementsByTagName("div");

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-") >= 0) {
                divs[i].className = divs[i].className.replace("activeDiv", "");
            }
        }

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-" + id) >= 0) {
                divs[i].className = divs[i].className + " activeDiv";
            }
        }
        var anchors = document.getElementsByTagName("a");
        for (var i = 0; i < anchors.length; i++) {
            if (anchors[i].id.indexOf("parentCatName_") >= 0) {
                anchors[i].className = "";
            }
        }

        var mostPopsularCat = document.getElementById("asideControl_popular1_mostPopsularCat");
        mostPopsularCat.innerHTML = name;

        var parentCatName = document.getElementById("parentCatName_" + id);
        parentCatName.className = "active";
    }
</script>

<div class="widget most-popular ">
    <div class="widgettitle">
        <h3><span id="asideControl_popular1_mostPopsularCat" class="viewall" style="color:white;">All</span></h3>
        <ul class="menuH" style="width:120px;">
            <li><a class="arrow" href="#">Most Read</a>
                <ul class="subcats">
                    
                            <li><a id="parentCatName_0" onclick="ShowHiddenSection(0, 'All')"  class='active'  data-id="0" href="javascript:void(0);">All</a></li>
                        
                            <li><a id="parentCatName_1" onclick="ShowHiddenSection(1, 'News')"  data-id="1" href="javascript:void(0);">News</a></li>
                        
                            <li><a id="parentCatName_2" onclick="ShowHiddenSection(2, 'Business')"  data-id="2" href="javascript:void(0);">Business</a></li>
                        
                            <li><a id="parentCatName_3" onclick="ShowHiddenSection(3, 'Opinion')"  data-id="3" href="javascript:void(0);">Opinion</a></li>
                        
                            <li><a id="parentCatName_4" onclick="ShowHiddenSection(4, 'Sports')"  data-id="4" href="javascript:void(0);">Sports</a></li>
                        
                            <li><a id="parentCatName_5" onclick="ShowHiddenSection(5, 'Arts & Ent')"  data-id="5" href="javascript:void(0);">Arts & Ent</a></li>
                        
                            <li><a id="parentCatName_6" onclick="ShowHiddenSection(6, 'Life')"  data-id="6" href="javascript:void(0);">Life</a></li>
                        
                </ul>
            </li>
        </ul>
    </div>
    <div class="clear"></div>
    
            <div class="row-0 activeDiv">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401219-clashes-continue-in-sidons-ain-al-hilweh-palestinian-refugee-camp.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606315_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Fatah advances against extremist group in third day of Ain al-Hilweh clashes" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401219-clashes-continue-in-sidons-ain-al-hilweh-palestinian-refugee-camp.ashx" title="Fatah advances against extremist group in third day of Ain al-Hilweh clashes">Fatah advances against extremist group in third day of Ain al-Hilweh clashes&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2017/Apr-09/401223-sadr-becomes-first-iraqi-shiite-leader-to-urge-assad-to-step-down.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/538667_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Sadr becomes first Iraqi Shiite leader to urge Assad to step down" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2017/Apr-09/401223-sadr-becomes-first-iraqi-shiite-leader-to-urge-assad-to-step-down.ashx" title="Sadr becomes first Iraqi Shiite leader to urge Assad to step down">Sadr becomes first Iraqi Shiite leader to urge Assad to step down</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2017/Apr-09/401224-at-least-13-dead-in-egypt-church-bombing-state-media.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606269_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Palm Sunday church bombing kills 22 in Egypt" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Apr-09/401224-at-least-13-dead-in-egypt-church-bombing-state-media.ashx" title="Palm Sunday church bombing kills 22 in Egypt">Palm Sunday church bombing kills 22 in Egypt</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401239-lebanon-islamists-lash-out-against-improper-billboards-in-tripoli.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/135577_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Lebanon Islamists lash out against ‘improper’ billboards in Tripoli" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401239-lebanon-islamists-lash-out-against-improper-billboards-in-tripoli.ashx" title="Lebanon Islamists lash out against ‘improper’ billboards in Tripoli">Lebanon Islamists lash out against ‘improper’ billboards in Tripoli&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2017/Apr-09/401251-syrian-president-assads-allies-say-us-attack-crosses-red-lines.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606294_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Syrian President Assad&#39;s allies say US attack crosses &#39;red lines&#39;" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2017/Apr-09/401251-syrian-president-assads-allies-say-us-attack-crosses-red-lines.ashx" title="Syrian President Assad's allies say US attack crosses 'red lines'">Syrian President Assad's allies say US attack crosses 'red lines'</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401231-lebanons-christians-celebrate-palm-sunday.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606256_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Lebanon&#39;s Christians celebrate Palm Sunday" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401231-lebanons-christians-celebrate-palm-sunday.ashx" title="Lebanon's Christians celebrate Palm Sunday">Lebanon's Christians celebrate Palm Sunday&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-1 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401219-clashes-continue-in-sidons-ain-al-hilweh-palestinian-refugee-camp.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606315_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Fatah advances against extremist group in third day of Ain al-Hilweh clashes" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401219-clashes-continue-in-sidons-ain-al-hilweh-palestinian-refugee-camp.ashx" title="Fatah advances against extremist group in third day of Ain al-Hilweh clashes">Fatah advances against extremist group in third day of Ain al-Hilweh clashes&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401239-lebanon-islamists-lash-out-against-improper-billboards-in-tripoli.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/135577_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Lebanon Islamists lash out against ‘improper’ billboards in Tripoli" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401239-lebanon-islamists-lash-out-against-improper-billboards-in-tripoli.ashx" title="Lebanon Islamists lash out against ‘improper’ billboards in Tripoli">Lebanon Islamists lash out against ‘improper’ billboards in Tripoli&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401231-lebanons-christians-celebrate-palm-sunday.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606256_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Lebanon&#39;s Christians celebrate Palm Sunday" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401231-lebanons-christians-celebrate-palm-sunday.ashx" title="Lebanon's Christians celebrate Palm Sunday">Lebanon's Christians celebrate Palm Sunday&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401241-ain-al-hilweh-clashes-harm-palestinian-cause-berri.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/587806_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Ain al-Hilweh Clashes harm Palestinian cause: Berri" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401241-ain-al-hilweh-clashes-harm-palestinian-cause-berri.ashx" title="Ain al-Hilweh Clashes harm Palestinian cause: Berri">Ain al-Hilweh Clashes harm Palestinian cause: Berri&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401229-tueni-meets-italian-ambassador-over-accusations-of-oil-contract-bribes.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/580822_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Tueni meets Italian ambassador over accusations of oil contract bribes" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401229-tueni-meets-italian-ambassador-over-accusations-of-oil-contract-bribes.ashx" title="Tueni meets Italian ambassador over accusations of oil contract bribes">Tueni meets Italian ambassador over accusations of oil contract bribes&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Apr-09/401233-pm-saad-hariri-condoles-victims-of-egypts-church-blast.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/543931_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Top Lebanese officials denounce Egypt&#39;s church blasts, condole with victims" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Apr-09/401233-pm-saad-hariri-condoles-victims-of-egypts-church-blast.ashx" title="Top Lebanese officials denounce Egypt's church blasts, condole with victims">Top Lebanese officials denounce Egypt's church blasts, condole with victims&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-2 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Business/Regional/2017/Apr-10/401274-riyadh-readies-debut-dollar-sukuk-with-us-risk-disclosure.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Riyadh readies debut dollar sukuk with U.S. risk disclosure" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Regional</span><a style="color: " href="/Business/Regional/2017/Apr-10/401274-riyadh-readies-debut-dollar-sukuk-with-us-risk-disclosure.ashx" title="Riyadh readies debut dollar sukuk with U.S. risk disclosure">Riyadh readies debut dollar sukuk with U.S. risk disclosure</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2017/Apr-10/401268-unease-grows-about-bets-on-market-stability.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Unease grows about bets on market stability" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2017/Apr-10/401268-unease-grows-about-bets-on-market-stability.ashx" title="Unease grows about bets on market stability">Unease grows about bets on market stability</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2017/Apr-10/401271-feds-big-unwind-risks-reigniting-volatility.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606330_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Fed’s big unwind risks reigniting volatility" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2017/Apr-10/401271-feds-big-unwind-risks-reigniting-volatility.ashx" title="Fed’s big unwind risks reigniting volatility">Fed’s big unwind risks reigniting volatility</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2017/Apr-10/401272-finance-chief-upbeat-after-brexit-trigger.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606335_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Finance chief upbeat after Brexit trigger" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2017/Apr-10/401272-finance-chief-upbeat-after-brexit-trigger.ashx" title="Finance chief upbeat after Brexit trigger">Finance chief upbeat after Brexit trigger</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2017/Apr-10/401269-closing-gender-gap-needs-bosses-support.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606322_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Closing gender gap needs bosses’ support" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2017/Apr-10/401269-closing-gender-gap-needs-bosses-support.ashx" title="Closing gender gap needs bosses’ support">Closing gender gap needs bosses’ support</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2017/Apr-10/401270-us-banks-rally-sharpens-pressure-on-earnings.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="US banks’ rally sharpens pressure on earnings" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2017/Apr-10/401270-us-banks-rally-sharpens-pressure-on-earnings.ashx" title="US banks’ rally sharpens pressure on earnings">US banks’ rally sharpens pressure on earnings</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-3 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Opinion/Editorial/2017/Apr-10/401290-an-ideology-of-hate.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606408_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="An ideology of hate" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Editorial</span><a style="color: " href="/Opinion/Editorial/2017/Apr-10/401290-an-ideology-of-hate.ashx" title="An ideology of hate">An ideology of hate&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Opinion/Commentary/2017/Apr-10/401287-the-multifaceted-trump-xi-strategic-faceoff.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="The multifaceted Trump-Xi 
strategic faceoff" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Commentary</span><a style="color: " href="/Opinion/Commentary/2017/Apr-10/401287-the-multifaceted-trump-xi-strategic-faceoff.ashx" title="The multifaceted Trump-Xi 
strategic faceoff">The multifaceted Trump-Xi 
strategic faceoff&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Opinion/Columnist/2017/Apr-10/401288-on-syria-the-us-confronts-a-moral-test.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="On Syria, the U.S. confronts a moral test" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Columnist</span><a style="color: " href="/Opinion/Columnist/2017/Apr-10/401288-on-syria-the-us-confronts-a-moral-test.ashx" title="On Syria, the U.S. confronts a moral test">On Syria, the U.S. confronts a moral test&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Opinion/Columnist/2017/Apr-10/401289-trumps-tough-talk-is-cheap-policy-is-much-harder.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Trump’s tough talk is cheap. Policy is much harder" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Columnist</span><a style="color: " href="/Opinion/Columnist/2017/Apr-10/401289-trumps-tough-talk-is-cheap-policy-is-much-harder.ashx" title="Trump’s tough talk is cheap. Policy is much harder">Trump’s tough talk is cheap. Policy is much harder&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-4 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Sports/Football/2017/Apr-10/401297-enrique-wants-barcelona-stars-protected.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606407_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Enrique wants Barcelona stars protected" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Apr-10/401297-enrique-wants-barcelona-stars-protected.ashx" title="Enrique wants Barcelona stars protected">Enrique wants Barcelona stars protected</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Apr-10/401299-ahed-beat-safa-to-edge-closer-to-league-title.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Ahed beat Safa to edge closer to league title" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Apr-10/401299-ahed-beat-safa-to-edge-closer-to-league-title.ashx" title="Ahed beat Safa to edge closer to league title">Ahed beat Safa to edge closer to league title&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Apr-10/401300-crotone-dent-inter-milans-europe-hopes.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606382_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Crotone dent Inter Milan’s Europe hopes" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Apr-10/401300-crotone-dent-inter-milans-europe-hopes.ashx" title="Crotone dent Inter Milan’s Europe hopes">Crotone dent Inter Milan’s Europe hopes</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Apr-10/401301-five-things-we-learned-in-the-bundesliga-this-weekend.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/10/606342_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Five things we learned in the Bundesliga this weekend" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Apr-10/401301-five-things-we-learned-in-the-bundesliga-this-weekend.ashx" title="Five things we learned in the Bundesliga this weekend">Five things we learned in the Bundesliga this weekend</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Tennis/2017/Apr-10/401280-kyrgios-beats-querrey-to-seal-davis-cup-tie.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606377_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Kyrgios beats 
Querrey to seal Davis Cup tie" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Tennis</span><a style="color: " href="/Sports/Tennis/2017/Apr-10/401280-kyrgios-beats-querrey-to-seal-davis-cup-tie.ashx" title="Kyrgios beats 
Querrey to seal Davis Cup tie">Kyrgios beats 
Querrey to seal Davis Cup tie</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Basketball/2017/Apr-10/401281-business-as-usual-for-durant-red-hot-warriors.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606344_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Business as usual for Durant, red-hot Warriors" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Basketball</span><a style="color: " href="/Sports/Basketball/2017/Apr-10/401281-business-as-usual-for-durant-red-hot-warriors.ashx" title="Business as usual for Durant, red-hot Warriors">Business as usual for Durant, red-hot Warriors</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-5 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Arts-and-Ent/Culture/2017/Apr-10/401261-berlin-gives-refuge-to-rosa-parks-detroit-house.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606277_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Berlin gives refuge to Rosa Parks’ Detroit house" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2017/Apr-10/401261-berlin-gives-refuge-to-rosa-parks-detroit-house.ashx" title="Berlin gives refuge to Rosa Parks’ Detroit house">Berlin gives refuge to Rosa Parks’ Detroit house</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Arts-and-Ent/Culture/2017/Apr-10/401260-chronicling-bassem-youssefs-journey.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606028_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Chronicling Bassem Youssef’s journey" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2017/Apr-10/401260-chronicling-bassem-youssefs-journey.ashx" title="Chronicling Bassem Youssef’s journey">Chronicling Bassem Youssef’s journey</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Arts-and-Ent/Movies-and-TV/2017/Apr-10/401259-nolan-previews-intense-survival-story-of-dunkirk.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606275_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Nolan previews intense ‘survival story’ of Dunkirk" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Movies & TV</span><a style="color: " href="/Arts-and-Ent/Movies-and-TV/2017/Apr-10/401259-nolan-previews-intense-survival-story-of-dunkirk.ashx" title="Nolan previews intense ‘survival story’ of Dunkirk">Nolan previews intense ‘survival story’ of Dunkirk</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Arts-and-Ent/People/2017/Apr-09/401255-fans-say-farewell-to-rock-n-roll-legend-chuck-berry.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606309_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Fans say farewell to rock &#39;n&#39; roll legend Chuck Berry" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 09, 2017  </time>
                                    <span class="section-name">People</span><a style="color: " href="/Arts-and-Ent/People/2017/Apr-09/401255-fans-say-farewell-to-rock-n-roll-legend-chuck-berry.ashx" title="Fans say farewell to rock 'n' roll legend Chuck Berry">Fans say farewell to rock 'n' roll legend Chuck Berry</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-6 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Life/Living/2017/Apr-10/401264-rare-one-horned-rhino-killed-by-poachers-in-nepal.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606296_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Rare one-horned rhino killed by poachers in Nepal" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2017/Apr-10/401264-rare-one-horned-rhino-killed-by-poachers-in-nepal.ashx" title="Rare one-horned rhino killed by poachers in Nepal">Rare one-horned rhino killed by poachers in Nepal</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Living/2017/Apr-10/401265-high-fives-and-presidential-portraits-at-pyongyang-marathon.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/04/09/606308_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="High-fives and presidential portraits at Pyongyang marathon" />
                                </a>
                                <div class="content">
                                    <time datetime="">Apr 10, 2017  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2017/Apr-10/401265-high-fives-and-presidential-portraits-at-pyongyang-marathon.ashx" title="High-fives and presidential portraits at Pyongyang marathon">High-fives and presidential portraits at Pyongyang marathon</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
</div>
<div id="asideControl_popular1_divCurrentScript"></div>


    <div class="widget bunyad-ad">
        <div class="ads-widget">
            <a href="/Classifieds.aspx" title="Classifieds">
                <img src="/images/Classifieds.jpg" alt="Classifieds" /></a>
        </div>
    </div>

    
<div class="widget gallery">

    <div class="textwidget todayPaper">
        <div style="float: left; width:51%; height: 150px; overflow:hidden;">
            <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">
                <img src="../../../../dailystar/Pages/08-04-2017/4d8d7f60-ae38-4f05-af4d-c952d22e035e_main.jpg" id="asideControl_issue1_imgPicture" width="138" height="234" alt="Click to View Articles" border="0" /></a>
        </div>

        <div style="float:right; width:49%;">
            <h3>Today's Paper</h3>
            <br />
            <p>
                <a href="/TodaysIssue.aspx">Full list of today's paper &#187;</a>
            </p>
            <p>
                <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">View our e-paper &#187;</a>
            </p>
            <p>
                <a href="/Subscribe.aspx">Subscribe &#187;</a>
            </p>
        </div>
        
        <div class="clear"></div>

    </div>
</div>


    
<div class="widget stars">
    <h3 class="widgettitle">Star’s columnists<span class="viewall"><a href="/Authors.aspx">View All</a></span></h3>
    <div class="clear"></div>
    <ul class="posts-list">
        
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/9e2f2c26-2de0-4a5b-8260-f39a3535dc1b_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_0" width="100" height="100" class="attachment-post-thumbnail" alt="David Ignatius" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_0"><a class='decorate' href='/David-Ignatius.ashx'>David Ignatius</a></h4>
                        <a href="/Opinion/Columnist/2017/Apr-10/401288-on-syria-the-us-confronts-a-moral-test.ashx" id="asideControl_authors1_rptAuthors_divLink_0" style="font-size:14px;" title="On Syria, Trump confronts a moral test">On Syria, Trump confronts a moral test&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/Fareed_zakaria_634377036680070788_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_1" width="100" height="100" class="attachment-post-thumbnail" alt="Fareed Zakaria" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_1"><a class='decorate' href='/Fareed-Zakaria.ashx'>Fareed Zakaria</a></h4>
                        <a href="/Opinion/Columnist/2017/Apr-10/401289-trumps-tough-talk-is-cheap-policy-is-much-harder.ashx" id="asideControl_authors1_rptAuthors_divLink_1" style="font-size:14px;" title="Trump’s tough talk is cheap. Policy is harder">Trump’s tough talk is cheap. Policy is harder&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
    </ul>
</div>

    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad1_adRotator_divAd"></div>
<div id="asideControl_ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad1_adRotator_divAd = 0;
	                        var banners_asideControl_ad1_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad1_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad1_adRotator_divAd[banners_asideControl_ad1_adRotator_divAd.length ? banners_asideControl_ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad1_adRotator_divAd[bannersTimers_asideControl_ad1_adRotator_divAd.length ? bannersTimers_asideControl_ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad1_adRotator_divAd("<iframe id='frm_ad_asideControl_ad1_adRotator_divAd' name='frm_ad_asideControl_ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_asideControl_ad1_adRotator_divAd = 0;
						function showAd_asideControl_ad1_adRotator_divAd() 
						{
							if (count_asideControl_ad1_adRotator_divAd == banners_asideControl_ad1_adRotator_divAd.length)
							{
								count_asideControl_ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad1_adRotator_divAd[count_asideControl_ad1_adRotator_divAd];
							count_asideControl_ad1_adRotator_divAd++;}setTimeout('showAd_asideControl_ad1_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>

    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
        </div>
    </div>


    <div class="widget live-news">
        <h3 class="widgettitle">BECOME A STAR FAN</h3>
        <div class="">
            <iframe id="frm_fb" name="frm_fb" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FDailyStarLeb&amp;width=312&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185"
                scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 312px; height: 185px;"
                allowtransparency="true"></iframe>
            <br>
            <br>
            <div class="g-page" data-href="https://plus.google.com/101724446551429037202" data-layout="landscape" data-width="312"></div>
        </div>
    </div>

    
</div>
                    </aside>
                </div>
            </div>
            <footer class="main-footer">
                
<div class="wrap">
    <div class="col-12">
        <ul class="sitemap cf">
            
                    <li class="news">
                        <h3 class="widgettitle">News</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                
                                    <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                
                                    <li><a href="/News/World.ashx">World</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="business">
                        <h3 class="widgettitle">Business</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Business/Local.ashx">Local</a></li>
                                
                                    <li><a href="/Business/Regional.ashx">Regional</a></li>
                                
                                    <li><a href="/Business/International.ashx">International</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="opinion">
                        <h3 class="widgettitle">Opinion</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Opinion/Editorial.ashx">Editorial</a></li>
                                
                                    <li><a href="/Opinion/Commentary.ashx">Commentary</a></li>
                                
                                    <li><a href="/Opinion/Columnist.ashx">Columnist</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="sports">
                        <h3 class="widgettitle">Sports</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Sports/Football.ashx">Football</a></li>
                                
                                    <li><a href="/Sports/Tennis.ashx">Tennis</a></li>
                                
                                    <li><a href="/Sports/Basketball.ashx">Basketball</a></li>
                                
                                    <li><a href="/Sports/Other-Sports.ashx">Other Sports</a></li>
                                
                                    <li><a href="/Sports/Motor-Sports.ashx">Motor Sports</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="artsent">
                        <h3 class="widgettitle">Arts & Ent</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                
                                    <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="life">
                        <h3 class="widgettitle">Life</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Life/Living.ashx">Living</a></li>
                                
                                    <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                
                                    <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                
                                    <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                
                                    <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                
                                    <li><a href="/Life/Health.ashx">Health</a></li>
                                
                        </ul>
                    </li>
                
        </ul>
    </div>
</div>
<div class="lower-foot">
    <div class="wrap">
        <div class="widgets">
            <div class="textwidget">&copy; 2017 <a href="#">The Daily Star - All Rights Reserved</a>. Powered by <a href="http://www.ids.com.lb/" target="_blank">IDS</a>. 
                
            </div>
            <div class="menu-footer-container">
                <ul id="menu-footer" class="menu">
                    <li><a href="/AboutUs.aspx">About</a></li>
                    <li><a href="/PhotoGallery.aspx">Photos</a></li>
                    <li><a href="/Subscribe.aspx">Subscription</a></li>
                    <li><a href="/RSSPages.aspx">Rss Feed</a></li>
                    <li><a href="/Classifieds.aspx">Classifieds</a></li>
                    <li><a href="/ContactUs.aspx">Contact</a></li>
                </ul>
                <ul id="Ul1" class="menu">
                    <li><a href="/Service.aspx?name=Privacy%20Policy">Privacy Policy</a> . <a href="/Service.aspx?name=Anti-Spamming Policy">Anti-Spamming Policy</a></li>
                    <li><a href="/Service.aspx?name=Disclaimer">Disclaimer</a></li>
                    <li><a href="/Service.aspx?name=Copyright Notice">Copyright Notice</a></li> 
                </ul>
            </div>
        </div>
    </div>
</div>

            </footer>
        </div>
        <!-- .main-wrap -->
        
    
    
    <br />
    <div id="footerHolder_allwaysOnMessage" style="color:White;height:120px;width:100%;">
	
        <div id="divPopUp" style="display:none;" >
            
            <div style="position: absolute; padding: 10px; margin: 0px auto; height: 100px; width: 100%; background-color: #2f66aa; z-index: 999;">
                <a style="color:white; font-weight:bold; font-size:11px; cursor:pointer; float:left;" onclick="HideOverlay();">X</a>
                <div style="padding-left: 30px">
                    Welcome to The Daily Star, your leading source of Lebanese and regional news.
                        <br />
                    Subscribe Now For Unrestricted Access 1 month...$12  | 3 months...$30  | 6 months...$55  | 1 year...$99 
                        <br />
                    <br />
                    <a target="_blank" href="https://www.dailystar.com.lb/Register.aspx" style="padding: 4px 10px 4px 10px; font-size: 12px; color: #1e304b; border-top: solid 1px #1e304b; background-color: #dde8fd; width: 80px; height: 30px;">Find out more</a>
                </div>
            </div>
            <div style="position: absolute; bottom: -5px; right: 100px; z-index: 9999;">
                <img src="/images/Bottom-Overlay.png" alt="" />
            </div>
        </div>
    
</div>
    <script type="text/javascript">
        var refre = document.referrer;
        //  alert(enableGoogle);
        //  if (enableGoogle == "") {
        if (refre.indexOf("google.com") >= 0 || urlReferrer.indexOf("bing.com") >= 0) {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "";
        }
        //   }


        function HideOverlay() {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "none";
        }
    </script>
    <script type="text/javascript">
        var idleTime = 0;
        $(document).ready(function () {
            //Increment the idle time counter every minute.
            var idleInterval = setInterval(timerIncrement, 60000); // 1 minute

            //Zero the idle timer on mouse movement.
            $(this).mousemove(function (e) {
                idleTime = 0;
            });
            $(this).keypress(function (e) {
                idleTime = 0;
            });
        });

        function timerIncrement() {
            idleTime = idleTime + 1;
            if (idleTime > 5) { // 5 minutes
                window.location.reload();
            }
        }
    </script>
    <div id="slidebox" class="hideFromMobile" style="z-index: 9999; position: fixed; bottom: 3px;">
        <a class="closeslidebox"></a>
        <p>
            FOLLOW THIS ARTICLE
        </p>
        <a href="#" onclick="OpenFollowPage(401291)" target="_blank" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '401291']);">
            <h2>Interested in knowing more about this story?
            </h2>
        </a>
        <!--<a href="#" target="_blank"><img src="http://www.dailystar.com.lb/images/.png" alt="" width="126" height="28" border="0" align="right" /></a>-->
        <a class="moreslidebox" href="#" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '401291']);"
            onclick="OpenFollowPage(401291)">Click here</a><br>
    </div>
    <!-- The JavaScript -->
    <script type="text/javascript">
        $(function () {
            $(window).scroll(function () {
                /* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */
                var distanceTop = $('#last').offset().top - $(window).height();

                if ($(window).scrollTop() > distanceTop)
                    $('#slidebox').animate({ 'right': '2px' }, 300);
                else
                    $('#slidebox').stop(true).animate({ 'right': '-430px' }, 100);
            });

            /* remove the slidebox when clicking the cross */
            $('#slidebox .closeslidebox').bind('click', function () {
                $(this).parent().remove();
            });
        });
    </script>
    <script type="text/javascript">
        var _magnetQ = _magnetQ || [];
        _magnetQ.push(['calk', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
        _magnetQ.push(['articleuid', '401291']);
        _magnetQ.push(['recommendation', 'on']);
        (function () {
            var ms = document.createElement('script'); ms.type = 'text/javascript';
            ms.async = true;
            ms.src = 'http://magnetapi.klangoo.com/scripts/magnet-1.2.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
        })();
    </script>

        <script type='text/javascript' src="/js/jquery.form.min.js"></script>
        <script type='text/javascript' src="/js/scripts.js"></script>
        <script type='text/javascript' src="/js/bunyad-theme.js"></script>
        <script type='text/javascript' src="/js/jquery.mousewheel.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            function date_time(id) {
                date = new Date;
                year = date.getFullYear();
                month = date.getMonth();
                months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
                d = date.getDate();
                day = date.getDay();
                days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
                h = date.getHours();
                if (h < 10) {
                    h = "0" + h;
                }
                m = date.getMinutes();
                if (m < 10) {
                    m = "0" + m;
                }
                s = date.getSeconds();
                if (s < 10) {
                    s = "0" + s;
                }
                // result = ''+days[day]+' '+months[month]+' '+d+' '+year+' '+h+':'+m+':'+s;
                result = ' <span>' + d + '</span>  ' + days[day] + ' <br/> ' + months[month] + ' ' + year;
                document.getElementById(id).innerHTML = result;
                setTimeout('date_time("' + id + '");', '1000');
                return true;
            }
            window.onload = date_time('date_time');
            /* ]]> */
        </script>
        <div id="dd">
        </div>
        <div id="divPaymentScripts">
            <script type="text/javascript" src="/js/SecureJS.js"></script>
        </div>
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("bodyHolder_rfvName"), document.getElementById("bodyHolder_RequiredFieldValidator1"));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var bodyHolder_rfvName = document.all ? document.all["bodyHolder_rfvName"] : document.getElementById("bodyHolder_rfvName");
bodyHolder_rfvName.controltovalidate = "bodyHolder_txtUsername";
bodyHolder_rfvName.focusOnError = "t";
bodyHolder_rfvName.errormessage = "*";
bodyHolder_rfvName.validationGroup = "LoginGroup";
bodyHolder_rfvName.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_rfvName.initialvalue = "";
var bodyHolder_RequiredFieldValidator1 = document.all ? document.all["bodyHolder_RequiredFieldValidator1"] : document.getElementById("bodyHolder_RequiredFieldValidator1");
bodyHolder_RequiredFieldValidator1.controltovalidate = "bodyHolder_txtPassword";
bodyHolder_RequiredFieldValidator1.focusOnError = "t";
bodyHolder_RequiredFieldValidator1.errormessage = "*";
bodyHolder_RequiredFieldValidator1.validationGroup = "LoginGroup";
bodyHolder_RequiredFieldValidator1.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_RequiredFieldValidator1.initialvalue = "";
//]]>
</script>


<script type="text/javascript">
//<![CDATA[

var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        
document.getElementById('bodyHolder_rfvName').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_rfvName'));
}

document.getElementById('bodyHolder_RequiredFieldValidator1').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_RequiredFieldValidator1'));
}
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.AlwaysVisibleControlBehavior, {"HorizontalOffset":10,"HorizontalSide":1,"VerticalSide":2,"id":"footerHolder_AlwaysVisibleControlExtender1"}, null, null, $get("footerHolder_allwaysOnMessage"));
});
//]]>
</script>
</form>
    <!-- AddThis Welcome BEGIN -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=dailystar"></script>
    <script type='text/javascript'>
        //addthis.bar.initialize({'default':{"backgroundColor":"#000000","buttonColor":"#098DF4","textColor":"#FFFFFF","buttonTextColor":"#FFFFFF"},rules:[{"name":"Twitter","match":{"referringService":"twitter"},"message":"We're on Twitter, too!","action":{"type":"button","text":"Follow","verb":"follow","service":"twitter","id":"dailystarleb"}},{"name":"Facebook","match":{"referringService":"facebook"},"message":"Tell your friends about us:","action":{"type":"button","text":"Share on Facebook","verb":"share","service":"faceboosk"}},{"name":"Google","match":{"referrer":"google.com"},"message":"If you like reading our articles, let Google know:","action":{"type":"button","text":"+1","verb":"share","service":"google_plusone_share"}},{"name":"AnyOther","match":{},"message":"If you like reading our articles, do us a favor:","action":{"type":"button","text":"Share this page","verb":"share","service":"youtube"}},{"name":"reddit","match":{"referringService":"reddit"},"message":"If you enjoy this page, do us a favor:","action":{"type":"button","text":"Post on Reddit","verb":"share","service":"reddit"}}]});
    </script>
    <!-- AddThis Welcome END -->
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 731379;
        var sc_invisible = 1;
        var sc_security = "3de32f75";
    </script>
    <script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
    <noscript>
        <div class="statcounter">
            <a title="custom counter" href="http://statcounter.com/free-hit-counter/" target="_blank">
                <img class="statcounter" src="http://c.statcounter.com/731379/0/3de32f75/1/" alt="custom counter"></a>
        </div>
    </noscript>
    <!-- End of StatCounter Code -->
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>
    <script type="text/javascript">
        // javascript will go here
        $(function () {

            // Specify the ZIP/location code and units (f or c)
            var loc = 'LEXX0004'; // or e.g. SPXX0050
            var u = 'c';

            var query = "SELECT item.condition FROM weather.forecast WHERE location='" + loc + "' AND u='" + u + "'";
            var cacheBuster = Math.floor((new Date().getTime()) / 1200 / 1000);
            //var url = 'http://query.yahooapis.com/v1/public/yql?q=' + encodeURIComponent(query) + '&format=json&_nocache=' + cacheBuster;
            //   alert(url);
            var url = 'http://query.yahooapis.com/v1/public/yql?q=select%20*%20from%20weather.forecast%20where%20u=%27c%27%20and%20woeid%20in%20%28select%20woeid%20from%20geo.places%281%29%20where%20text=%27beirut,%20lb%27%29&format=json&_nocache=1219704';

            window['wxCallback'] = function (data) {
                var info = data.query.results.channel.item.condition;
                $('.wxIcon').css({
                    backgroundPosition: '-' + (61 * info.code) + 'px 0'
                }).attr({
                    title: info.text
                });
                $('.wxTemp').html(info.temp + '&deg;' + (u.toUpperCase()));
            };

            $.ajax({
                url: url,
                dataType: 'jsonp',
                cache: true,
                jsonpCallback: 'wxCallback'
            });

        });
    </script>
    <!-- plus one -->
    <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    <!-- end plus one-->

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 50732;
        _sf_async_config.domain = "dailystar.com.lb";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = document.ready;
            document.ready = (typeof document.ready != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
	 <script src="http://tags.crwdcntrl.net/c/9009/cc_af.js"></script>
	 <!-- /53923969/JustPremium -->
	<div id='div-gpt-ad-1476346385126-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476346385126-0'); });
	</script>
	
	</div>
	
	 <!-- push notification -->
			<script type="text/javascript">
			(function(){
			var foxscript = document.createElement('script');
			foxscript.src = '//js.foxpush.com/dailystarcomlb.js?v='+Math.random();
			foxscript.type = 'text/javascript';
			foxscript.async = 'true';
			var fox_s = document.getElementsByTagName('script')[0];
			fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			</script>
   <!-- push notification-->
</body>
</html>
