
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head id="Head1"><meta charset="UTF-8" /><title>
	Franco-German duo to lead Commission's Brexit negotiations | News  ,  World | THE DAILY STAR
</title><meta name="apple-itunes-app" content="app-id=570191915" /><meta name="msApplication-ID" content="c51a522f-0133-4730-9bda-9be9c3949100" /><meta name="msApplication-PackageFamilyName" content="WEBMIDDLEEASTWEBMESAL.TheDailyStar-Lebanon_nwr1v0qtt1mvw" /><meta name="google-play-app" content="app-id=mobi.foo.thedailystar" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" href="http://www.dailystar.com.lb/images/favico.ico" /><link rel="dns-prefetch" href="//disqus.com" /><link rel="dns-prefetch" href="//a.disquscdn.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net" /><link rel="dns-prefetch" href="//s.effectivemeasure.net" /><link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net" /><link rel="dns-prefetch" href="//platform.twitter.com" /><link rel="dns-prefetch" href="//twitter.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//www.klangoo.com" /><link rel="dns-prefetch" href="//magnetapi.klangoo.com" />
    
    <script type='text/javascript' src="/js/jquery.js"></script>
    <script type='text/javascript' src="/js/amazingslider.js"></script>
    <script type='text/javascript' src="/js/initslider-1.js"></script>
    <script type='text/javascript' src="/js/jquery.easing.js"></script>
    <script type='text/javascript' src="/js/flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery.flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery-migrate.min.js"></script>
    <script type='text/javascript' src="/js/jquery.jscrollpane.min.js"></script>
    <script type='text/javascript' src="/js/scroll-startstop.events.jquery.js"></script>
    <link rel="stylesheet" href="/css/flexslider.css" type="text/css" media="screen" /><link rel="stylesheet" href="/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/style.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/font-awesome.min.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/accordion.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/jscrollpane.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="/css/datepicker.css" />
    <script type='text/javascript' src="/js/CookieManager.js"></script>
    <!--[if lt IE 9]>
        <script src="/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <link rel="stylesheet" href="/css/SecureCSS.css" type="text/css" media="all" />
    <script type="text/javascript">        var _sf_startpt = (new Date()).getTime()</script>
    <script type="text/javascript">
        function GetXmlHttpObject() {
            var objXmlHttp = null;

            if (window.XMLHttpRequest) {
                objXmlHttp = new XMLHttpRequest();
            }
            else if (window.ActiveXObject) {
                try {
                    objXmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
                }
                catch (e) {
                    objXmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
                }
            }
            return objXmlHttp;
        }

        function XmlHttpGet(xmlhttp, url) {
            xmlhttp.open('GET', url, true);
            xmlhttp.send(null);
        }
    </script>
    <!-- GA code here -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-360006-1', 'auto');
        <!-- Track Author if page is an article page -->
        //var dimensionValue = '[Insert Authors here]'; 
        //ga('set', 'dimension1', dimensionValue);  
        <!-- End of Author -->   
        ga('send', 'pageview');

    </script>
    <!-- end of GA code -->
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / dailystar.com.lb / d -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
    var pp_gemius_identifier = new String('100w3Wrrb72p2l_WxigdsbcfzZUkP0_Zp.HFQgowydn.Y7');
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://www.dailystar.com.lb/scripts/xgemius.js"></script>
    <!-- Gemius ends here -->
  

    <!-- end of Ad -->
    
    <link rel="stylesheet" href="/css/articleCss.css" type="text/css" media="all" />
    <script type="text/javascript">
        if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=id570191915';
            headNode.appendChild(sbNode);
        } else if (/(iPhone|iPod).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=641555760';
            headNode.appendChild(sbNode);
        }
    </script>
    <script type="text/javascript">        var switchTo5x = false;</script>

    <script src="/js/magnet-event-tracker.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

    <script type="text/javascript">        stLight.options({ publisher: '1b7e01a9-feda-4a0b-9a7b-924d7824f507' });</script>
    <script type="text/javascript">
        var addthis_share = addthis_share || {}
        addthis_share = {
            passthrough: {
                twitter: {
                    via: "dailystarleb",
                    text: "Franco-German duo to lead Commission's Brexit negotiations"
                }
            },
            url_transforms: {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners: {
                bitly: {}
            }
        }
    </script>

    <div id="head_aRSSLink"><link rel='alternate' title='News >> World' type='application/rss+xml' href='/Rss.aspx?id=113' target='_blank' /><link rel='alternate' title='News  ' type='application/rss+xml' href='/Rss.aspx?pId=101' target='_blank' /></div>
    <link rel="stylesheet" href="/css/flyout_style.css" type="text/css" media="screen" />
    <link rel="canonical" href="http://www.dailystar.com.lb//News/World/2016/Sep-14/371888-franco-german-duo-to-lead-commissions-brexit-negotiations.ashx" />
    <!-- End of Social Sharing -->
    <script type="text/javascript">
        function OpenCommentsPage(id) {
            window.open('/ArticleComment.aspx?id=' + id, '', 'width=650,height=600,toolbar=0', '_blank');
        }
        function OpenEmailPage(id) {
            //return false;
            window.open('/ArticleEmail.aspx?id=' + id, '', 'height=500,width=470,top=120,left=200,menubar=0,resizable=0,toolbar=0', '_blank');
        }
        function OpenPrintPage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenSavePage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenFollowPage(id) {
            window.open('/ArticleFollow.aspx?id=' + id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenEntityFollowPage(id) {
            window.open(id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }

        function StartTooltil(entityId) {
            DELAY = 1000;
        }

        function ShowFollowRow(id) {

            var tr1 = document.getElementById("trFollowRow_" + id);
            var tr2 = document.getElementById("trFollowRowDetails_" + id);

            tr1.style.display = "none";
            tr2.style.display = "";
        }

        function ClearTooltip() {
            var trs = document.getElementsByTagName("tr");
            for (var i = 0; i < trs.length; i++) {
                if (trs[i].id.indexOf("trFollowRow_") >= 0) {
                    trs[i].style.display = "";
                }

                if (trs[i].id.indexOf("trFollowRowDetails_") >= 0) {
                    trs[i].style.display = "none";
                }
            }

            UnTip();
        }
    </script>

    <script type="text/javascript" id="4">
        function changeFontSize(inc) {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    var size = 15;
                    if (ps[i].style.fontSize) {
                        size = parseInt(ps[i].style.fontSize.replace("px", ""));
                    }
                    ps[i].style.fontSize = size + inc + 'px';
                }
            }
        }
        function ResetFont() {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    ps[i].style.fontSize = "15";
                }
            }
        }

        function ShowLabel() {
            var tblLoading = document.getElementById("tblLoading");
            tblLoading.style.display = "none";

            var tblMessage = document.getElementById("tblMessage");
            tblMessage.style.display = "";
        }
        function isValidEmail(Text) {
            var emailExp = /^[\w\-\.\+]+\@[a-zA-Z0-9\.\-]+\.[a-zA-z0-9]{2,4}$/;

            if (!Text.match(emailExp)) {
                return false;
            }
            return true;
        }
    </script>

    <script type="text/javascript">
        var BGCOLOR = "";
    </script>

    <!-- trueAnthem -->
    <script>        (function (w, d) { var s1 = d.getElementsByTagName('script')[0], s = d.createElement('script'), cid = '347'; s.src = '//tru.am/scripts/ta-pagesocial-sdk.js'; if (s.addEventListener) { s.addEventListener('load', function () { w.TRUE_ANTHEM.configure(cid); }, false); } else { s.onreadystatechange = function () { if (s.readyState in { loaded: 1, complete: 1 }) { s.onreadystatechange = null; w.TRUE_ANTHEM.configure(cid); } }; } s1.parentNode.insertBefore(s, s1); }(window, document)); </script>
    <!-- trueAnthem end -->

<meta property="fb:admins" content="513972620" /><meta property="og:type" content="article" /><meta property="og:title" content="Franco-German duo to lead Commission&#39;s Brexit negotiations" /><meta property="og:url" content="http://www.dailystar.com.lb//News/World/2016/Sep-14/371888-franco-german-duo-to-lead-commissions-brexit-negotiations.ashx" /><meta property="og:image" content="http://www.dailystar.com.lb//dailystar/Pictures/2016/09/14/551766_img650x420_img650x420_crop.jpg" /><meta property="og:description" content="The European Commission named Wednesday a senior German trade negotiator to join France&#39;s former EU finance commissioner at the head of the team negotiating Britain&#39;s departure from the European Union." /><meta property="og:site_name" content="The Daily Star Newspaper - Lebanon" /><meta name="keywords" content="Britain, Britain&#39;s exit, Britain&#39;s economy, Britain&#39;s departure, Britain&#39;s financial center, Britain&#39;s interests, Britain&#39;s Cambridge University, European Union, Commission&#39;s Brexit negotiations, European Commission, Commission&#39;s work, trade issues, Sabine Weyand, trade department, trade, EU citizens, senior German trade negotiator, former EU trade chief Pascal Lamy, France&#39;s former EU finance commissioner, Commission&#39;s financial regulation chief, Commission chief executive Jean-Claude Juncker, world&#39;s largest trade bloc, " /><meta name="news_keywords" content="Britain, Britain&#39;s exit, Britain&#39;s economy, Britain&#39;s departure, Britain&#39;s financial center, Britain&#39;s interests, Britain&#39;s Cambridge University, European Union, Commission&#39;s Brexit negotiations, European Commission, Commission&#39;s work, trade issues, Sabine Weyand, trade department, trade, EU citizens, senior German trade negotiator, former EU trade chief Pascal Lamy, France&#39;s former EU finance commissioner, Commission&#39;s financial regulation chief, Commission chief executive Jean-Claude Juncker, world&#39;s largest trade bloc, " /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@DailyStarLeb" /><meta itemprop="name" content="Franco-German duo to lead Commission&#39;s Brexit negotiations" /><meta property="article:published_time" content="2016-09-14T02:49:00TZD" /><meta itemprop="image" content="http://www.dailystar.com.lb//dailystar/Pictures/2016/09/14/551766_img650x420_img650x420_crop.jpg" /><meta itemprop="description" content="The European Commission named Wednesday a senior German trade negotiator to join France&#39;s former EU finance commissioner at the head of the team negotiating Britain&#39;s departure from the European Union." /><meta name="Title" content="Franco-German duo to lead Commission&#39;s Brexit negotiations" /><meta name="Description" content="The European Commission named Wednesday a senior German trade negotiator to join France&#39;s former EU finance commissioner at the head of the team negotiating Britain&#39;s departure from the European Union." /></head>
<body>
    <div id="fb-root">
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=104442739700967";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <!-- Effective Measure tag here -->
    <script type="text/javascript">
        (function () {
            var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
            em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
    <noscript>
        <img src="//me.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
    </noscript>
    <!-- Effective Measure ends here -->
    <form method="post" action="/News/World/2016/Sep-14/371888-franco-german-duo-to-lead-commissions-brexit-negotiations.ashx" onsubmit="javascript:return WebForm_OnSubmit();" id="form1" class="boxed">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__Custom_VIEWSTATE" id="__Custom_VIEWSTATE" value="1" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form1'];
if (!theForm) {
    theForm = document.form1;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=UoKXp_P0LfA4C4aSM5HJkR2V5Aff7USACEZqp9BDXp-Zi6c0TONubFjP5H6O6jiNjFYBeihaR76EoKL2M15-aYNtouCn5nc-GdL-_a210ys1&amp;t=635793125982061497" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=Foq9v99LJAoqGxNeI5NZSJm7yPwjRSEEsgBQOhCB03S7RB0vc9OmXL9UWN1Of0K22vWqO7C270MZq5v7inh14_7t8lKVQkzvCZFeCvAmCUjczR74w9sRv4gzdAlp1_mFnlbbtvhQIO_9wz-BotAbKFKZiropdfrnoJlDki5ouvw1&amp;t=3f9850cf" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=DmyzpKN-w5zZqsQSZbttEBVJ_AIl30Kgr_3cbdNV66ENs7S7vHMYFZymSQNaudH4WMgD8x129n6MSY7oUitcRc-XHSu6fXa8cEo1rsFGdkCocZrNyu0VflBQ3n3gsi12ZKXkOgjdPdGc7EGCPcHcQSbx3OGFMu2HftKMNTn-OsQ1&amp;t=72e85ccd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=HHFeumtd9mWwkixs3FQ-B_EXxzGqgRmIzQKvscG9Rym7yfQSDFdLp0g7x17wYyr46gIQQFc3AOoP32AKjQDZ20EoCB2WyhCt0IapjssFlk4tNRepQ1hKlhBgP6Ctjs7BL2N1huTLUWY2JAX0vc1teQgyVCsdk7Yps3Sz0vAB-JHTQ340ZG7Jgxe0q7Z5gPav0&amp;t=72e85ccd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=nVj7Hak00DL14R7H-72RiOoHyVQDAdybIuU8SIvJRkv-LW4qT3wWxY7M43dwCaLyiWB6lKeWco7I774Bal2eWdgnobyAZ9mYhsJJ-gCCzcV44i_zvitbmxTi-IoKpQnjraucwth2P9Y_MyWdR0skEYlz1nQQtBC4i9fZoe46a401&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9XHrXadD9Mf1-fmE5cr0Q5hljXCVq1Bk3euLCzznrSCyd6XLAT0Kx9QjHDXVShb9ZemqWAa1jdbWToDMhVYww68J5-_1ta_S9b0IKWjBP1zT3k2p1R1jrjj7SwliRQWqamoUcj7D2Xc3WvUwSu1GprVn2Zle_S0CQbTrTBk8ceQ1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=UH1Du940gyHZVyDmz-p96-eIQfpEsJV-tyyJL9dmgdXpkDt4nIv60sP-3M5oBJF_dPkvWXXm6aIbh8l58tuhS6TyYEjjnn31biDFDjgvF-j0jVAob-8tRdvuu4SXweuw90mW_KIBmqG3l5mIHPiPi5rpx6JMxn3DbdGKgC4AjTc1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=2rUX-koBTZ1zBroywQdZzx-6LiMVw8tTvsnfnqwvQ00E-B-GIIhY9Sb2DVLnl4_ixn9en3Z8rgti1JjqLUghYFQWo-niLcBj1OxzamSs6aWU9Rt7JKMoOVxhtt1i53XbRorwgifUD2HNwu3NhFYKEs8kR33rXhY9LHOPIyIZ41M1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=BDUoHaj1UPzgEotKOaEjN1VOkMfrobL0InohHBkZc6852t2Cg_fDinmR91bvvGFhJZVjbqW0p7C1ClcSd3KKCY-7COL47ZyWrHt0wVKmLFrJdW31bmGOEiINXIxMQNgxGoLdX3DMKT_GNDFAiwKAysDdtI8GditL_QjRFvEUFgHwiV0yhQDJzRNXTVPkbvoVJCo1wT2IHqrpE_fdFAae4w2&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAASvVXD1oYELeveMr0vHCmYPfcAqW7Kka/lo9FUajoF5REyVgGpImzxW3YOqCuraXcjKMsEJQOdUlGMbomn0EU/UDfgs+E1My9mXrcn5qZ4RdQoMIHy4HcimLidOQPT8dqo=" />
</div>
        <script type="text/javascript">

            function GenerateDateLabel(newDate) {
                var gmt = 180;
                var currentDate = new Date("9/14/2016 2:52:30 PM"); // new Date();
                var utc = currentDate.getTimezoneOffset();

                var gmtDate = new Date(currentDate.toGMTString());
                currentDate.setMinutes(gmt + utc);

                //adjust the hours to beirut time zone
                var hr = gmtDate.getHours() + gmt / 60 + utc / 60;
                var mn = gmtDate.getMinutes();
                var sec = gmtDate.getSeconds();

                //get the date w.r.t. beirut timing
                var finalDate = new Date(gmtDate.setHours(hr, mn, sec));
                currentDate.setMinutes(gmt + utc);
                var d2 = new Date(newDate)  // some date
                var diff = Math.abs(finalDate - d2);  // difference in milliseconds

                var seconds = parseInt(diff / 1000);
                var minutes = parseInt(seconds / 60);
                var hours = parseInt(minutes / 60);
                var days = parseInt(hours / 24);
                if (minutes < 60) {
                    if (minutes == 1) {
                        return (minutes + " minute ago");
                    }
                    else
                        return (minutes + " minutes ago");
                }
                else if (hours < 24) {
                    if (hours == 1) {
                        return (hours + " hour ago");
                    }
                    else
                        return (hours + " hours ago");
                }
                else {
                    if (days == 1) {
                        return (days + " day ago");
                    }
                    else
                        return (days + " days ago");
                }
            }

        </script>
        <div class="overlay" id="overlaybg" style="position: fixed; top: 0; left: 0; height: 100%; width: 100%; z-index: 999; background-color: rgba(0,0,0,0.75); display: none;"
            onclick="exitTDSOverlay()">
        </div>
        <iframe class="overlay" id="overlayframeNav" scrolling="no" style="position: fixed; display: none; width: 300px; overflow: hidden; bottom: 0px; z-index: 1000; border: 0; margin-right: 10px; background-color: #ffffff;"></iframe>
        <iframe class="overlay" id="overlayframeAd" style="position: fixed; display: none; height: 100px; width: 967px; overflow: hidden; z-index: 1000; border: 0; background-color: #ffffff;">
    </iframe>
        <iframe class="overlay" id="overlayframeContent" style="position: fixed; display: none; width: 667px; bottom: 0px; overflow: hidden; z-index: 1000; border: none; background-color: #ffffff;">
    </iframe>
        <div id="topAds" style=" display: none;">
            <div class="syfcoAdTable">
                <div style="position: absolute; width: 1250px; height: 20px;">
                    <div class="syfcoAdCol-left" style="width: 150px;margin-left: -10px;">
                        <div style="position:fixed;">
                        <div id="ad3_divAd"></div>
<div id="ad3_scriptCode"><script type='text/javascript'>
                            var timer_ad3_divAd = 0;
	                        var banners_ad3_divAd = new Array();
                            var bannersTimers_ad3_divAd= new Array();
	                        function addBanner_ad3_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad3_divAd[banners_ad3_divAd.length ? banners_ad3_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad3_divAd[bannersTimers_ad3_divAd.length ? bannersTimers_ad3_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad3_divAd("<iframe id='frm_ad_ad3_divAd' name='frm_ad_ad3_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_83.htm' />", 600);
						var count_ad3_divAd = 0;
						function showAd_ad3_divAd() 
						{
							if (count_ad3_divAd == banners_ad3_divAd.length)
							{
								count_ad3_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad3_divAd");
							adPlaceHolder.innerHTML = banners_ad3_divAd[count_ad3_divAd];
							count_ad3_divAd++;}setTimeout('showAd_ad3_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div class="syfcoAdCol-right" style="width: 150px;margin-right: -10px;">
                        <div style="position:fixed;">
                            <div id="ad4_divAd"></div>
<div id="ad4_scriptCode"><script type='text/javascript'>
                            var timer_ad4_divAd = 0;
	                        var banners_ad4_divAd = new Array();
                            var bannersTimers_ad4_divAd= new Array();
	                        function addBanner_ad4_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad4_divAd[banners_ad4_divAd.length ? banners_ad4_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad4_divAd[bannersTimers_ad4_divAd.length ? bannersTimers_ad4_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad4_divAd("<iframe id='frm_ad_ad4_divAd' name='frm_ad_ad4_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_82.htm' />", 600);
						var count_ad4_divAd = 0;
						function showAd_ad4_divAd() 
						{
							if (count_ad4_divAd == banners_ad4_divAd.length)
							{
								count_ad4_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad4_divAd");
							adPlaceHolder.innerHTML = banners_ad4_divAd[count_ad4_divAd];
							count_ad4_divAd++;}setTimeout('showAd_ad4_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div id="divAd5" class="syfcoAdCenter">
                        <div id="ad5_divAd"></div>
<div id="ad5_scriptCode"><script type='text/javascript'>
                            var timer_ad5_divAd = 0;
	                        var banners_ad5_divAd = new Array();
                            var bannersTimers_ad5_divAd= new Array();
	                        function addBanner_ad5_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad5_divAd[banners_ad5_divAd.length ? banners_ad5_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad5_divAd[bannersTimers_ad5_divAd.length ? bannersTimers_ad5_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad5_divAd("<iframe id='frm_ad_ad5_divAd' name='frm_ad_ad5_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='970' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_84.htm' />", 600);
						var count_ad5_divAd = 0;
						function showAd_ad5_divAd() 
						{
							if (count_ad5_divAd == banners_ad5_divAd.length)
							{
								count_ad5_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad5_divAd");
							adPlaceHolder.innerHTML = banners_ad5_divAd[count_ad5_divAd];
							count_ad5_divAd++;}setTimeout('showAd_ad5_divAd()', 1000)</script></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="main-wrap">
            <div id="divTopBar" class="top-bar">
                <div class="wrap">
                    <section class="top-bar-content">
                        <div class="ads-widget">
                      <div id="Div1">
                            
                            <div id="divAd1" style="float: left;">
                                <div id="ad1_divAd"></div>
<div id="ad1_scriptCode"><script type='text/javascript'>
                            var timer_ad1_divAd = 0;
	                        var banners_ad1_divAd = new Array();
                            var bannersTimers_ad1_divAd= new Array();
	                        function addBanner_ad1_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad1_divAd[banners_ad1_divAd.length ? banners_ad1_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad1_divAd[bannersTimers_ad1_divAd.length ? bannersTimers_ad1_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad1_divAd("<iframe id='frm_ad_ad1_divAd' name='frm_ad_ad1_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='728' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_53.htm' />", 600);
						var count_ad1_divAd = 0;
						function showAd_ad1_divAd() 
						{
							if (count_ad1_divAd == banners_ad1_divAd.length)
							{
								count_ad1_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad1_divAd");
							adPlaceHolder.innerHTML = banners_ad1_divAd[count_ad1_divAd];
							count_ad1_divAd++;}setTimeout('showAd_ad1_divAd()', 1000)</script></div>
                            </div></div>
                        </div>
                        <div class="weather-widget">
                            <div class="date">
                                <div class="date_time"><span id="date_time"></span></div>
                            </div>
                            <div class="wxweather">
                                <div class="wxWrap"><span class="wxIntro">BEIRUT </span><span class="wxIcon"></span><span class="wxTemp"></span></div>
                            </div>
                        </div>
                    </section>
                </div>
            </div>
            <div id="main-head" class="main-head">
                <div class="wrap">
                    <header>
                        

<script type="text/javascript">
    var originalURL = $(location).attr('href');
    var originalTitle = document.title;

    function exitTDSOverlay() {
        $(".overlay").fadeOut(1000);
        window.history.replaceState(null, null, originalURL);
        document.title = originalTitle;

        $("body").css("overflow", "auto");
    }
</script>
<div class="title">
    <a class="logo" href="/Default.aspx" title="TDS" rel="home">
        <img src="/images/logo.png" alt="The Daily Star" />
    </a>
</div>
<div class="search right" id="divSearchText">
    <div style="float: right; display:table-row">
        <div id="divUsername" style="color: #4267b1; font-size: 12px; padding: 4px; float: left; padding-right: 10px; display:table-cell"></div>
        <div style="display:table-cell; float:right;">
            <input type="text" name="s" id="txtSearch" class="query" value="" placeholder="Search..." />
            <button class="search-button" type="button" onclick="searchArticles()">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </div>
    <div style="display:inline-block;">
        <a href="/Register.aspx" target="_blank"><img src="/images/header-take1.gif" alt="" style="padding-top: 5px;" /></a>
    </div>
</div>
<div id="headerControl1_divPaymentScripts">
    <iframe class="overlay" id="overlayRegisterFrame" style="position: fixed; display: none; overflow: hidden; top: 100px; z-index: 1000; border: 0; margin-right: 10px;
        background-color: #ffffff;"></iframe>
    <script type="text/javascript">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</script>
</div>
<script type="text/javascript">
    $('#txtSearch').keypress(function (e) {
        if (e.which == 13) {
            var txtSearch = document.getElementById("txtSearch");
            if (txtSearch.value != "") {

                //    alert(location.href);
                location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
                //   alert(location.href);
                return false;
            }
        }
    });

    function searchArticles() {
        var txtSearch = document.getElementById("txtSearch");
        if (txtSearch.value != "") {

            //    alert(location.href);
            location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
            //   alert(location.href);
            return false;
        }
        else
            alert("missing word")
    }
</script>
                    </header>
                    <nav class="navigation cf" data-sticky-nav="0">
                        

<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container1">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/">Home</a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_0" class="sub-menu"><li><a href='/News/World.ashx'>World</a></li><li><a href='/News/Middle-East.ashx'>Middle East</a></li><li><a href='/News/Lebanon-News.ashx'>Lebanon News</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_1" class="sub-menu"><li><a href='/Business/Local.ashx'>Local</a></li><li><a href='/Business/Regional.ashx'>Regional</a></li><li><a href='/Business/International.ashx'>International</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_3" class="sub-menu"><li><a href='/Sports/Football.ashx'>Football</a></li><li><a href='/Sports/Tennis.ashx'>Tennis</a></li><li><a href='/Sports/Basketball.ashx'>Basketball</a></li><li><a href='/Sports/Other-Sports.ashx'>Other Sports</a></li><li><a href='/Sports/Motor-Sports.ashx'>Motor Sports</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_4" class="sub-menu"><li><a href='/Arts-and-Ent/Culture.ashx'>Culture</a></li><li><a href='/Arts-and-Ent/Movies-and-TV.ashx'>Movies & TV</a></li><li><a href='/Arts-and-Ent/Music.ashx'>Music</a></li><li><a href='/Arts-and-Ent/People.ashx'>People</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_5" class="sub-menu"><li><a href='/Life/Living.ashx'>Living</a></li><li><a href='/Life/Sci-and-Tech.ashx'>Sci&Tech</a></li><li><a href='/Life/Lubnan.ashx'>Lubnan</a></li><li><a href='/Life/Travel-and-Tourism.ashx'>Travel & Tourism</a></li><li><a href='/Life/Automotive.ashx'>Automotive</a></li><li><a href='/Life/Health.ashx'>Health</a></li></ul>
                 </li>
            
        <li class="menu-item-has-no-children"><a title="Photo Gallery" href="/PhotoGallery.aspx">Photo Gallery</a></li>
        <li class="menu-item-has-no-children"><a title="Cartoons" href="/Cartoons.aspx">Cartoons</a></li>
        <li class="menu-item-has-no-children"><a title="Classifieds" href="/Classifieds.aspx">Classifieds</a></li>
    </ul>
</div>
<div class="menu-main-menu-container wideMenu">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/"><i class="fa fa-home"></i></a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     <div id="menuControl_rptList_divRow_0" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">News</span>
                                
                                        <li><a href="/News/World.ashx">World</a></li>
                                    
                                        <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                    
                                        <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                    
                                <br />
                                <span class="heading" style="display:; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_0" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/News/World/2016/Sep-14/371889-sweden-re-militarises-baltic-island-of-gotland.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/14/555319_img100x100_img100x100_crop.png" id="menuControl_rptList_rptArticles_0_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2016/Sep-14/371889-sweden-re-militarises-baltic-island-of-gotland.ashx" title="Sweden re-militarises Baltic island of Gotland">Sweden re-militarises Baltic island of Gotland</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/World/2016/Sep-14/371888-franco-german-duo-to-lead-commissions-brexit-negotiations.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/14/551766_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2016/Sep-14/371888-franco-german-duo-to-lead-commissions-brexit-negotiations.ashx" title="Franco-German duo to lead Commission's Brexit negotiations">Franco-German duo to lead Commission's Brexit negotiations</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Middle-East/2016/Sep-14/371880-turkey-slams-germanys-spiegel-over-provocative-edition.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/14/555308_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Middle-East/2016/Sep-14/371880-turkey-slams-germanys-spiegel-over-provocative-edition.ashx" title="Turkey slams Germany's Spiegel over 'provocative' edition">Turkey slams Germany's Spiegel over 'provocative' edition</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Middle-East/2016/Sep-14/371871-drone-strike-kills-5-al-qaeda-suspects-in-yemen.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/14/520291_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Middle-East/2016/Sep-14/371871-drone-strike-kills-5-al-qaeda-suspects-in-yemen.ashx" title="Drone strike kills 5 Al-Qaeda suspects in Yemen">Drone strike kills 5 Al-Qaeda suspects in Yemen</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2016/Sep-14/371887-attitudes-must-change-for-dialogue-to-resume-berri.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/14/553435_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2016/Sep-14/371887-attitudes-must-change-for-dialogue-to-resume-berri.ashx" title="Attitudes must change for dialogue to resume: Berri">Attitudes must change for dialogue to resume: Berri&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_0" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/News/Lebanon-News/2016/Sep-10/371470-shock-as-couple-barred-entry-from-beirut-restaurant-over-headscarf.ashx" title="Beirut lounge bar denies veiled women discrimination policy" class="image-link">
                                                        <img src="/dailystar/Pictures/2016/09/10/445243_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_0_imgMain_0" width="300" height="200" class="image" alt="image6" title="Beirut lounge bar denies veiled women discrimination policy" />
                                                    </a>
                                                    <h2><a href="/News/Lebanon-News/2016/Sep-10/371470-shock-as-couple-barred-entry-from-beirut-restaurant-over-headscarf.ashx" title="Beirut lounge bar denies veiled women discrimination policy">Beirut lounge bar denies veiled women discrimination policy&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     <div id="menuControl_rptList_divRow_1" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Business</span>
                                
                                        <li><a href="/Business/Local.ashx">Local</a></li>
                                    
                                        <li><a href="/Business/Regional.ashx">Regional</a></li>
                                    
                                        <li><a href="/Business/International.ashx">International</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_1" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Business/Local/2016/Sep-10/371417-as-hard-times-bite-over-2000-laid-off.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/10/554627_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2016/Sep-10/371417-as-hard-times-bite-over-2000-laid-off.ashx" title="Firms lay off 2,000 in Beirut in 2016">Firms lay off 2,000 in Beirut in 2016&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Local/2016/Sep-09/371214-economy-is-withstanding-political-chaos-salameh.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/09/540272_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2016/Sep-09/371214-economy-is-withstanding-political-chaos-salameh.ashx" title="Economy is withstanding political chaos: Salameh">Economy is withstanding political chaos: Salameh</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2016/Sep-10/371418-iran-nigeria-libya-have-right-to-raise-output-algiers.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/09/540972_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2016/Sep-10/371418-iran-nigeria-libya-have-right-to-raise-output-algiers.ashx" title="Iran, Nigeria, Libya entitled to up output">Iran, Nigeria, Libya entitled to up output</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2016/Sep-10/371420-egypt-receives-first-tranche-of-3b-world-bank-loan.ashx">
                                                    <img src="/images/unnamed.png" id="menuControl_rptList_rptArticles_1_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2016/Sep-10/371420-egypt-receives-first-tranche-of-3b-world-bank-loan.ashx" title="Egypt gets first tranche of $3B World Bank loan">Egypt gets first tranche of $3B World Bank loan</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/International/2016/Sep-14/371883-bayer-says-closes-deal-to-buy-monsanto-for-66-billion.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/14/555312_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/International/2016/Sep-14/371883-bayer-says-closes-deal-to-buy-monsanto-for-66-billion.ashx" title="Bayer says closes deal to buy Monsanto for $66 billion">Bayer says closes deal to buy Monsanto for $66 billion</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_1" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Business/Local/2016/Sep-10/371417-as-hard-times-bite-over-2000-laid-off.ashx" title="Firms lay off 2,000 in Beirut in 2016" class="image-link">
                                                        <img src="/dailystar/Pictures/2016/09/10/554627_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_1_imgMain_0" width="300" height="200" class="image" alt="image6" title="Firms lay off 2,000 in Beirut in 2016" />
                                                    </a>
                                                    <h2><a href="/Business/Local/2016/Sep-10/371417-as-hard-times-bite-over-2000-laid-off.ashx" title="Firms lay off 2,000 in Beirut in 2016">Firms lay off 2,000 in Beirut in 2016&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_rptList_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     <div id="menuControl_rptList_divRow_4" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Arts & Ent</span>
                                
                                        <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_4" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2016/Sep-10/371404-petes-dragon-pleasantly-stays-on-earth.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/09/554552_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2016/Sep-10/371404-petes-dragon-pleasantly-stays-on-earth.ashx" title="Pete’s Dragon pleasantly stays on earth">Pete’s Dragon pleasantly stays on earth</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2016/Sep-10/371393-magnificent-seven-remake-kicks-off-toronto-film-fest.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/09/554562_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2016/Sep-10/371393-magnificent-seven-remake-kicks-off-toronto-film-fest.ashx" title="Magnificent Seven remake kicks off Toronto fest">Magnificent Seven remake kicks off Toronto fest</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Movies-and-TV/2016/Sep-11/371601-director-oliver-stone-to-discuss-snowden-at-harvard-school.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/11/554961_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Movies-and-TV/2016/Sep-11/371601-director-oliver-stone-to-discuss-snowden-at-harvard-school.ashx" title="Director Oliver Stone to discuss 'Snowden' at Harvard school">Director Oliver Stone to discuss 'Snowden' at Harvard school</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Movies-and-TV/2016/Sep-09/371205-sully-the-drama-and-trauma-of-being-a-hero.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/08/554227_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Movies-and-TV/2016/Sep-09/371205-sully-the-drama-and-trauma-of-being-a-hero.ashx" title="Sully: The drama and  trauma of being a hero">Sully: The drama and  trauma of being a hero</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Music/2016/Sep-01/369857-brown-released-from-jail-on-250000-bail.ashx">
                                                    <img src="/dailystar/Pictures/2016/08/31/551989_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Music/2016/Sep-01/369857-brown-released-from-jail-on-250000-bail.ashx" title="Brown released from jail on $250,000 bail">Brown released from jail on $250,000 bail</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_4" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Arts-and-Ent/Culture/2016/Sep-10/371392-improv-steeped-in-boozy-euphemism.ashx" title="Improv steeped in boozy euphemism" class="image-link">
                                                        <img src="/dailystar/Pictures/2016/09/10/554655_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_4_imgMain_0" width="300" height="200" class="image" alt="image6" title="Improv steeped in boozy euphemism" />
                                                    </a>
                                                    <h2><a href="/Arts-and-Ent/Culture/2016/Sep-10/371392-improv-steeped-in-boozy-euphemism.ashx" title="Improv steeped in boozy euphemism">Improv steeped in boozy euphemism&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     <div id="menuControl_rptList_divRow_5" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Life</span>
                                
                                        <li><a href="/Life/Living.ashx">Living</a></li>
                                    
                                        <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                    
                                        <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                    
                                        <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                    
                                        <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                    
                                        <li><a href="/Life/Health.ashx">Health</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_5" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Life/Living/2016/Sep-13/371805-vera-wang-serves-up-dark-mystery-for-powerful-women.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/13/555211_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2016/Sep-13/371805-vera-wang-serves-up-dark-mystery-for-powerful-women.ashx" title="Vera Wang serves up dark mystery for powerful women">Vera Wang serves up dark mystery for powerful women</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Living/2016/Sep-09/371332-giant-cruise-ship-makes-historic-voyage-in-melting-arctic.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/09/554547_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2016/Sep-09/371332-giant-cruise-ship-makes-historic-voyage-in-melting-arctic.ashx" title="Giant cruise ship makes historic voyage in melting Arctic">Giant cruise ship makes historic voyage in melting Arctic</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/SciandTech/2016/Sep-14/371828-hungry-startup-uses-robots-to-grab-slice-of-pizza.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/14/555243_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/SciandTech/2016/Sep-14/371828-hungry-startup-uses-robots-to-grab-slice-of-pizza.ashx" title="Hungry startup uses robots to grab slice of pizza">Hungry startup uses robots to grab slice of pizza</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/SciandTech/2016/Sep-13/371799-this-device-can-read-the-pages-of-a-book-without-opening-it.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/13/555205_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/SciandTech/2016/Sep-13/371799-this-device-can-read-the-pages-of-a-book-without-opening-it.ashx" title="This device can read the pages of a book without opening it">This device can read the pages of a book without opening it</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Lubnan/2016/Sep-02/370078-aivazian-opens-first-middle-east-exhibition.ashx">
                                                    <img src="/dailystar/Pictures/2016/09/02/552459_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Lubnan/2016/Sep-02/370078-aivazian-opens-first-middle-east-exhibition.ashx" title="Aivazian opens first Middle East exhibition">Aivazian opens first Middle East exhibition&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_5" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/News/World/2016/Sep-10/371411-go-directly-to-a-homeless-shelter-game-gives-taste-of-life-on-street.ashx" title="New game gives taste of life on the street" class="image-link">
                                                        <img src="/dailystar/Pictures/2016/09/10/554589_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_5_imgMain_0" width="300" height="200" class="image" alt="image6" title="New game gives taste of life on the street" />
                                                    </a>
                                                    <h2><a href="/News/World/2016/Sep-10/371411-go-directly-to-a-homeless-shelter-game-gives-taste-of-life-on-street.ashx" title="New game gives taste of life on the street">New game gives taste of life on the street</a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
    </ul>
</div>
                    </nav>
                </div>
            </div>
            <div class="wrap">
                
<div class="trending-ticker" id="divTrendingControl" style="display:none;">
    <span class="heading">Trending</span>
    <ul>
        <li><a href="#">Mesmerizing View of a Perfect Moonlit Night</a></li>
        <li><a href="#">Modern CGI Effects Are Truly Stunning</a></li>
        <li><a href="#">Orchard of the Heavens: Flowers Galore</a></li>
        <li><a href="#">Photography Tips From Wai Su</a></li>
        <li><a href="#">Take Interior Design to a New Level</a></li>
        <li><a href="#">The Scenic Modern City of Maladora &#8211; New Age Marvel</a></li>
    </ul>
    <div class="clear"></div>
</div>
<div class="trending-ticker breakingHeader" id="divBreakingNews" style="display:none;">
    
</div>
<script type="text/javascript">

    function GetBreakingNews() {
        var url = "/GetBreakingNews.aspx";

        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { BreakingNewsResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function BreakingNewsResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    if (result1 != " ") {
                        document.getElementById("divBreakingNews").innerHTML = result1;
                        document.getElementById("divBreakingNews").style.display = "";
                        document.getElementById("divTrendingControl").style.display = "none";
                    }
                }
            }
        }
    }

    GetBreakingNews();
</script>

            </div>
            <div class="main wrap cf">
                <div class="row">
                    <div class="col-8 main-content">
                        

    <script type="text/javascript">
        __magnetQ.push(['event', 'PAGE_LOAD', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
    </script>
    
    <div class="page type-page status-publish page-content">
        <section class="article-post">
            <header class="section-header cf">
                <h1 id="bodyHolder_divCategory" style="cursor: pointer;" itemprop="name" class="section-title news-color" onclick="location.href=&#39;/News/World.ashx&#39;;">World</h1>
            </header>
            <div class="post-meta">
                <span class="dtreviewed">
                    <time id="bodyHolder_divDate" itemprop="datePublished" datetime="" class="value-datetime">Sep. 14, 2016 | 02:49 PM</time>
                </span>
            </div>

            <header class="post-header cf">
                <h1 id="bodyHolder_divTitle" itemprop="name" class="post-title">Franco-German duo to lead Commission's Brexit negotiations</h1>
            </header>
            <script>
                function ShowImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "";
                }

                function HideImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "none";
                }

                function HideCaptions(id) {
                    setTimeout("", 600);
                }
            </script>

            <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$bodyHolder$ScriptManager1', 'form1', [], [], [], 90, 'ctl00');
//]]>
</script>


            <div id="bodyHolder_singleImage" class="imgSlider frame">
                <div class="captionAlone showhim">
                    <img src="/dailystar/Pictures/2016/09/14/551766_img650x420_img650x420_crop.jpg" id="bodyHolder_imgSingleMain" border="0" />
                    <div class="divCaptionAlone showme" id="imageCaption">
                        <p id="bodyHolder_imgCaption">A Union flag flies in the wind in front of the Big Ben clock face and the Elizabeth Tower at the Houses of Parliament in central London on June 22, 2016, ahead of the June 23 EU referendum. 
 / AFP / JUSTIN TALLIS</p>
                    </div>
                </div>
            </div>
            

            <div class="row flip-column cf">
                <div class="column three-fourth cf">
                    <div class="article-tools">
                        <ul class="article-icons">

                            <li><a href="/RSS.aspx?id=113" id="bodyHolder_aRSS" class="icon fa fa-rss"><span>RSS</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aFollow" class="icon fa fa-plus" onclick="OpenFollowPage(371888)"><span onmousedown="__magnetQ.push(['event', 'AP_FLW_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '371888']);">Follow</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aSendTo" class="icon fa fa-envelope" onclick="OpenEmailPage(371888)"><span>Email</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aPrint" class="icon fa fa-print" onclick="OpenPrintPage(371888, &#39;print&#39;)"><span>Print</span></a></li>
                            <li><a class="icon fa addthis_button_compact" href="javascript:void(0);"><span class="addthis_button_compact">
                                <img style="width: 20px; height: 20px; margin-top: 4px; margin-bottom: 1px; border: 0px;" src="http://s7.addthis.com/static/btn/sm-plus.gif" /></span><span>Share</span></a></li>

                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                    <div class="post-meta"></div>
                    <div id="bodyHolder_divSource" class="post-meta">Reuters</div>
                    
                    <div class="clear"></div>
                    <div class="article-text">
                        <p id="bodyHolder_divTeaser"></p>
                        <div id="bodyHolder_divLogin" class="form-horizontal" style="display: none;">
                            <div class="headerPayment">
                                <span><i class="fa fa-info-circle"></i>&nbsp;&nbsp;you've reached a subscriber-only article.</span>
                                <span class="SubHeaderPayment"></span>
                                <span class="SubHeaderPayment">
                                    Sign up now and access the full breadth of The Daily Star content in minutes.
                                 </span>
                            </div>
                            <div class="headerPaymentImage">
                                <div class="headerPaymentCenter">
                                    <div class="headerPaymentContent">
                                        <span class="span1">subscribe now</span>
                                        <span class="span2">unrestricted access</span>
                                        <span class="span3">1 month...$12 | 3 months...$30 | 6 months...$55 | 1 year...$99  </span>
                                        <span class="span4">
                                            Existing users can login
                                            <a href="#" onclick="enterRegisterOverlay('/LoginPage.aspx', 1);">here</a> or <a onclick="SaveCurrentPage()" style="cursor:pointer;">register</a> for a new account.
                                             
                                        </span>
                                        <script type="text/javascript">
                                            function SaveCurrentPage() {

                                                var urlNew = "https://www.dailystar.com.lb/Register.aspx";
                                                var expDate = getExpDate(1, 0, 0);
                                                var currentArticleUrl = location.href;
                                                var savedArticle = getCookie("currentArticleUrl");
                                                if (savedArticle != "") {

                                                }

                                                setCookie("currentArticleUrl", currentArticleUrl, expDate);

                                                location.href = urlNew;
                                            }

                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-user"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtUsername" type="text" id="bodyHolder_txtUsername" placeholder="Username" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_rfvName" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-lock"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtPassword" type="password" id="bodyHolder_txtPassword" placeholder="Password" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_RequiredFieldValidator1" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div class="control-group">
                                <div class="controls">
                                    
                                </div>
                            </div>
                        </div>

                        <div id="bodyHolder_divMessage" style="color: red; font-size: 12px;"></div>
                        
                        <p id="bodyHolder_divDetails"></p>
                        <div id="bodyHolder_divMemberScript">
                            <script type="text/javascript">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</script>
                        </div>
                        <div id="last">&nbsp;</div>
                        <div class="clear"></div>
                        

                        

                        

                        <div class="clear"></div>

                        <!-- Lockerdome -->
                        <script class="lockerdome-js-lite" src="//cdn2.lockerdome.com/_js/widget_interest_1_0.js" data-owner="7211725086927617" data-style="text" data-width="full-width" data-size="custom-medium" data-size_specifics="33" data-box="box-off" data-follow_up="email_subscription" data-follow_up_specifics="Provide your email and join our newsletter!"></script>
                        <!-- Lockerdome end -->
                        <div class="clear"></div>

                        <div id="bodyHolder_divRecommended" class="clear"></div>
                        <div>
                            <div class="comment-box" style="background-color: transparent">
                                <h3>Recommended</h3>
                                <div class="magnet-widget" data-method="recommend" data-count="6" data-filter-date="14 Jul 2016" data-show-date="false"></div>

                            </div>
                        </div>

                        <div id="forMobileOnly" class="showInMobile">
                            <div id="bodyHolder_divRelatedArticles2" class="comment-box" style="background-color: transparent">
                                <h3>Related Articles</h3>
                                
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371566']);" title="Britain eyeing work permits to control EU immigration: interior minister" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-11/371566-britain-eyeing-work-permits-to-control-eu-immigration-interior-minister.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2016/09/11/554906_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_0" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371566']);" title="Britain eyeing work permits to control EU immigration: interior minister" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-11/371566-britain-eyeing-work-permits-to-control-eu-immigration-interior-minister.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Britain eyeing work permits to control EU immigration: interior minister<span id="bodyHolder_rptRelArticles2_aSpan_0"></span></a>
                                                    </p>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371183']);" title="UK's Hammond warns EU against attempt to break up City of London" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-08/371183-uks-hammond-warns-eu-against-attempt-to-break-up-city-of-london.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2016/09/08/554355_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_1" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371183']);" title="UK's Hammond warns EU against attempt to break up City of London" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-08/371183-uks-hammond-warns-eu-against-attempt-to-break-up-city-of-london.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">UK's Hammond warns EU against attempt to break up City of London<span id="bodyHolder_rptRelArticles2_aSpan_1"></span></a>
                                                    </p>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371104']);" title="EU's Tusk calls for UK Brexit talks to start as soon as possible" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-08/371104-eus-tusk-calls-for-uk-brexit-talks-to-start-as-soon-as-possible.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2016/09/08/554163_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_2" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371104']);" title="EU's Tusk calls for UK Brexit talks to start as soon as possible" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-08/371104-eus-tusk-calls-for-uk-brexit-talks-to-start-as-soon-as-possible.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">EU's Tusk calls for UK Brexit talks to start as soon as possible<span id="bodyHolder_rptRelArticles2_aSpan_2"></span></a>
                                                    </p>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                            <div id="bodyHolder_divEntities2" style="background-color: transparent">
                                <h3 class="h3">Entities</h3>
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex2(0)" href="javascript:void(0)">Countries</a>
                                                    <ul style="display: none;" id='divItem2_0'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47376']);" href="/Entity/Countries/47376/Britain.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Britain</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47650']);" href="/Entity/Countries/47650/France.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;France</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '45068']);" href="/Entity/Countries/45068/United-States.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;United States</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Associations & groups']); ShowItemIndex2(1)" href="javascript:void(0)">Associations & groups</a>
                                                    <ul style="display: none;" id='divItem2_1'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '44154']);" href="/Entity/Associations-and-groups/44154/European-Union.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;European Union</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '3365362944']);" href="/Entity/Associations-and-groups/3365362944/European-Commission.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;European Commission</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex2(2)" href="javascript:void(0)">People</a>
                                                    <ul style="display: none;" id='divItem2_2'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '3741695789']);" href="/Entity/People/3741695789/Sabine-Weyand.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Sabine Weyand</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '1542651292']);" href="/Entity/People/1542651292/Pascal-Lamy.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Pascal Lamy</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '4097414073']);" href="/Entity/People/4097414073/Jean-Claude-Juncker.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Jean-Claude Juncker</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '1852072495']);" href="/Entity/People/1852072495/Michel-Barnier.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Michel Barnier</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '105603']);" href="/Entity/People/105603/Guy-Verhofstadt.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Guy Verhofstadt</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Locations & natural formations']); ShowItemIndex2(3)" href="javascript:void(0)">Locations & natural formations</a>
                                                    <ul style="display: none;" id='divItem2_3'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47386']);" href="/Entity/Locations-and-natural-formations/47386/London.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;London</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47651']);" href="/Entity/Locations-and-natural-formations/47651/Paris.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Paris</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47387']);" href="/Entity/Locations-and-natural-formations/47387/City-of-London.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;City of London</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '46977']);" href="/Entity/Locations-and-natural-formations/46977/Berlin.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Berlin</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47338']);" href="/Entity/Locations-and-natural-formations/47338/Brussels.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Brussels</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Educational institutes']); ShowItemIndex2(4)" href="javascript:void(0)">Educational institutes</a>
                                                    <ul style="display: none;" id='divItem2_4'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '15745']);" href="/Entity/Educational-institutes/15745/Cambridge-University.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Cambridge University</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Continents']); ShowItemIndex2(5)" href="javascript:void(0)">Continents</a>
                                                    <ul style="display: none;" id='divItem2_5'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '44149']);" href="/Entity/Continents/44149/Europe.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Europe</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                        </div>

                        <div style="height: 20px"></div>
                        <div class="clear"></div>
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_Ad1_adRotator_divAd"></div>
<div id="bodyHolder_Ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_Ad1_adRotator_divAd = 0;
	                        var banners_bodyHolder_Ad1_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_Ad1_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_Ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_Ad1_adRotator_divAd[banners_bodyHolder_Ad1_adRotator_divAd.length ? banners_bodyHolder_Ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_Ad1_adRotator_divAd[bannersTimers_bodyHolder_Ad1_adRotator_divAd.length ? bannersTimers_bodyHolder_Ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_Ad1_adRotator_divAd("<iframe id='frm_ad_bodyHolder_Ad1_adRotator_divAd' name='frm_ad_bodyHolder_Ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='468' height='60' src='http://www.dailystar.com.lb//dailystar/Ads/js_55.htm' />", 600);
						var count_bodyHolder_Ad1_adRotator_divAd = 0;
						function showAd_bodyHolder_Ad1_adRotator_divAd() 
						{
							if (count_bodyHolder_Ad1_adRotator_divAd == banners_bodyHolder_Ad1_adRotator_divAd.length)
							{
								count_bodyHolder_Ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_Ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_Ad1_adRotator_divAd[count_bodyHolder_Ad1_adRotator_divAd];
							count_bodyHolder_Ad1_adRotator_divAd++;}setTimeout('showAd_bodyHolder_Ad1_adRotator_divAd()', 1000)</script></div></div>


                        <div class="comment-box">
                            <h3>Comments</h3>
                            <p>Your feedback is important to us!</p>
                            <p>We invite all our readers to share with us their views and comments about this article.</p>
                            <p><u>Disclaimer:</u> Comments submitted by third parties on this site are the sole responsibility of the individual(s) whose content is submitted. The Daily Star accepts no responsibility for the content of comment(s), including, without limitation, any error, omission or inaccuracy therein. Please note that your email address will NOT appear on the site.</p>
                            <p>
                                <b><u>Alert:</u> If you are facing problems with posting comments, please note that you must verify your email with Disqus prior to posting a comment. follow this link to make sure your account meets the requirements. (<a href="http://bit.ly/vDisqus" target="blank">http://bit.ly/vDisqus</a>)</b>
                            </p>
                            <div style="padding: 15px;">
                                <div id="disqus_thread"></div>

                                <script type="text/javascript">
                                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                    var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

                                    /* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function () {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
                                </script>
                                <noscript>
                        Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                            powered by Disqus.</a></noscript>
                                <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

                            </div>
                        </div>

                    </div>
                </div>

                <div class="column one-fourth cf hideFromMobile">
                    <dl class="sc-toggle">
                        <div id="bodyHolder_divSummarySection" class="hideFromMobile" style="display:none;">
                            <dt class="sc-toggle-title"><a href="#">Summary</a></dt>
                            <dd class="sc-toggle-content active">
                                <p id="bodyHolder_divSummary" style="text-align: left;">The European Commission named Wednesday a senior German trade negotiator to join France's former EU finance commissioner at the head of the team negotiating Britain's departure from the European Union.<BR /><BR />Commission chief executive Jean-Claude Juncker warned Wednesday London could not access the single market if it barred some EU citizens from working in Britain, while European Parliament Brexit negotiator Guy Verhofstadt said the talks offered an occasion for progress rather than revenge.<BR /><BR />Weyand, who served in the cabinet of French former EU trade chief Pascal Lamy from 1999 to 2004, has dealt with trade issues allied to Britain's interests, including talks under way with the United States on a trade and investment accord.</p>
                                <p id="toggle" style="display: none">
                                    <span>
                                        <a href="javascript:void(0);" id="toogle-show" class="showLink" onclick="showItems()">...</a>
                                        <a style="display: none;" id="toogle-hide" class="hideLink" onclick="showItems()" href="javascript:void(0);">
                                            <i class="fa fa-caret-up"></i>
                                        </a>
                                    </span>
                                </p>

                                <p id="trFooter2">
                                </p>
                            </dd>
                        </div>
                        <script type="text/javascript">
                            function getMyDivHeight() {
                                var boxHeight = document.getElementById("bodyHolder_divSummary").offsetHeight;
                                if (boxHeight > 350) {
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";

                                    document.getElementById("toggle").style.display = "";
                                    document.getElementById("trFooter2").style.display = "none";
                                }
                            }

                            function showItems() {
                                if (document.getElementById("bodyHolder_divSummary").style.height == "auto")
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.height = "auto";

                                if (document.getElementById("bodyHolder_divSummary").style.overflow == "")
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "";

                                var toogleshow = document.getElementById("toogle-show");
                                var tooglehide = document.getElementById("toogle-hide");

                                if (toogleshow.style.display == "") {
                                    toogleshow.style.display = "none";
                                }
                                else
                                    toogleshow.style.display = "";

                                if (tooglehide.style.display == "") {
                                    tooglehide.style.display = "none";
                                }
                                else
                                    tooglehide.style.display = "";
                            }
                        </script>

                        <div id="bodyHolder_divRelatedArticles">
                            <dt class="sc-toggle-title"><a href="/ArticleRelated.aspx?id=371888" id="bodyHolder_aMore" onmousedown="__magnetQ.push([&#39;event&#39;, &#39;AP_RA_SM_CLK&#39;, &#39;42e13b3b-5851-4652-9b83-791e1adec4ea&#39;, &#39;local&#39;, &#39;371888&#39;]);">Related Articles</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list1">
                                    
                                            <li onmouseover="ShowImageRelated2('img_author2_0')" onmouseout="HideImageRelated('img_author_0')">
                                                <a id='img_author2_0' style="display: block;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371566']);" title="Britain eyeing work permits to control EU immigration: interior minister" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-11/371566-britain-eyeing-work-permits-to-control-eu-immigration-interior-minister.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2016/09/11/554906_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_0" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_0')"><a href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-11/371566-britain-eyeing-work-permits-to-control-eu-immigration-interior-minister.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Britain eyeing work permits to control EU immigration: interior minister<span id="bodyHolder_rptRelArticles_aSpan_0"></span></a></p>
                                            </li>
                                        
                                            <li onmouseover="ShowImageRelated2('img_author2_1')" onmouseout="HideImageRelated('img_author_1')">
                                                <a id='img_author2_1' style="display: none;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371183']);" title="UK's Hammond warns EU against attempt to break up City of London" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-08/371183-uks-hammond-warns-eu-against-attempt-to-break-up-city-of-london.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2016/09/08/554355_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_1" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_1')"><a href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-08/371183-uks-hammond-warns-eu-against-attempt-to-break-up-city-of-london.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">UK's Hammond warns EU against attempt to break up City of London<span id="bodyHolder_rptRelArticles_aSpan_1"></span></a></p>
                                            </li>
                                        
                                            <li onmouseover="ShowImageRelated2('img_author2_2')" onmouseout="HideImageRelated('img_author_2')">
                                                <a id='img_author2_2' style="display: none;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '371104']);" title="EU's Tusk calls for UK Brexit talks to start as soon as possible" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-08/371104-eus-tusk-calls-for-uk-brexit-talks-to-start-as-soon-as-possible.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2016/09/08/554163_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_2" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_2')"><a href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2016/Sep-08/371104-eus-tusk-calls-for-uk-brexit-talks-to-start-as-soon-as-possible.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">EU's Tusk calls for UK Brexit talks to start as soon as possible<span id="bodyHolder_rptRelArticles_aSpan_2"></span></a></p>
                                            </li>
                                        
                                </ul>
                                <a href="/ArticleRelated.aspx?id=371888" id="bodyHolder_aMore2" class="bulllets" onmousedown="__magnetQ.push([&#39;event&#39;, &#39;AP_RA_SM_CLK&#39;, &#39;42e13b3b-5851-4652-9b83-791e1adec4ea&#39;, &#39;local&#39;, &#39;371888&#39;]);">...</a>
                            </dd>
                        </div>
                        
                        <script type="text/javascript">
                            function ShowImageRelated2(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author2_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function ShowImageRelated(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function HideImageRelated(img_author) {
                                // setTimeout("HideImagesRelated()", 1000);
                            }
                            function HideImagesRelated() {
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                            }
                        </script>
                        <div id="bodyHolder_divEntities">
                            <dt class="sc-toggle-title"><a href="#">Entities</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list2">
                                    
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex(0)" href="javascript:void(0)">Countries</a>

                                                <ul style="display: none;" id='divItem_0'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47376']);" href="/Entity/Countries/47376/Britain.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Britain</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47650']);" href="/Entity/Countries/47650/France.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;France</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '45068']);" href="/Entity/Countries/45068/United-States.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;United States</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Associations & groups']); ShowItemIndex(1)" href="javascript:void(0)">Associations & groups</a>

                                                <ul style="display: none;" id='divItem_1'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '44154']);" href="/Entity/Associations-and-groups/44154/European-Union.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;European Union</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '3365362944']);" href="/Entity/Associations-and-groups/3365362944/European-Commission.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;European Commission</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex(2)" href="javascript:void(0)">People</a>

                                                <ul style="display: none;" id='divItem_2'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '3741695789']);" href="/Entity/People/3741695789/Sabine-Weyand.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Sabine Weyand</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '1542651292']);" href="/Entity/People/1542651292/Pascal-Lamy.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Pascal Lamy</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '4097414073']);" href="/Entity/People/4097414073/Jean-Claude-Juncker.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Jean-Claude Juncker</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '1852072495']);" href="/Entity/People/1852072495/Michel-Barnier.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Michel Barnier</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '105603']);" href="/Entity/People/105603/Guy-Verhofstadt.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Guy Verhofstadt</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Locations & natural formations']); ShowItemIndex(3)" href="javascript:void(0)">Locations & natural formations</a>

                                                <ul style="display: none;" id='divItem_3'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47386']);" href="/Entity/Locations-and-natural-formations/47386/London.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;London</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47651']);" href="/Entity/Locations-and-natural-formations/47651/Paris.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Paris</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47387']);" href="/Entity/Locations-and-natural-formations/47387/City-of-London.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;City of London</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '46977']);" href="/Entity/Locations-and-natural-formations/46977/Berlin.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Berlin</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47338']);" href="/Entity/Locations-and-natural-formations/47338/Brussels.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Brussels</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Educational institutes']); ShowItemIndex(4)" href="javascript:void(0)">Educational institutes</a>

                                                <ul style="display: none;" id='divItem_4'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '15745']);" href="/Entity/Educational-institutes/15745/Cambridge-University.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Cambridge University</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Continents']); ShowItemIndex(5)" href="javascript:void(0)">Continents</a>

                                                <ul style="display: none;" id='divItem_5'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '44149']);" href="/Entity/Continents/44149/Europe.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Europe</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                </ul>
                            </dd>
                        </div>
                        <script>
                            function ShowItemIndex(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem_" + index).style.display = "";
                            }

                            function ShowItemIndex2(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem2_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem2_" + index).style.display = "";
                            }

                        </script>
                    </dl>
                    <br />
                    <div class="clear"></div>
                    <div class="ads-widget">
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_ad12_adRotator_divAd"></div>
<div id="bodyHolder_ad12_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_ad12_adRotator_divAd = 0;
	                        var banners_bodyHolder_ad12_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_ad12_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_ad12_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_ad12_adRotator_divAd[banners_bodyHolder_ad12_adRotator_divAd.length ? banners_bodyHolder_ad12_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_ad12_adRotator_divAd[bannersTimers_bodyHolder_ad12_adRotator_divAd.length ? bannersTimers_bodyHolder_ad12_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_52.htm' />", 600);addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_42.htm' />", 600);
						var count_bodyHolder_ad12_adRotator_divAd = 0;
						function showAd_bodyHolder_ad12_adRotator_divAd() 
						{
							if (count_bodyHolder_ad12_adRotator_divAd == banners_bodyHolder_ad12_adRotator_divAd.length)
							{
								count_bodyHolder_ad12_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_ad12_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd];
							count_bodyHolder_ad12_adRotator_divAd++;clearTimeout(timer_bodyHolder_ad12_adRotator_divAd);timer_bodyHolder_ad12_adRotator_divAd = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);}timer = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);showAd_bodyHolder_ad12_adRotator_divAd();</script></div></div>

                    </div>
                </div>
            </div>
        </section>
    </div>

    <input name="ctl00$bodyHolder$inputId" type="hidden" id="bodyHolder_inputId" value="371888" />
    <div>
        
    </div>
    <script type="text/javascript">
        if (window.document.location.href.match('fb_xd_fragment') != null) {
            var reg = /\?/
            window.document.location.href.match('fb_xd_fragment');
            var start = window.document.location.href.search(reg)
            window.location = window.document.location.href.substring(0, start);
        }

        setTimeout("getMyDivHeight()", 1000);
    </script>
    <!-- The JavaScript -->
    <iframe src="/ArticleLog.aspx?id=371888" id="bodyHolder_frame1" marginwidth="0" frameborder="0" width="0px" scrolling="no" height="0px" marginheight="0" style="border-width: 0px; height: 0px; width: 0px;" name="frame1">
    </iframe>
    <div id="social-share">
    </div>
    <input id="inputUsername" name="inputUsername" type="hidden" />


                        <div id="forMobileOnly" class="showInMobile">
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad8_adRotator_divAd"></div>
<div id="ad8_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad8_adRotator_divAd = 0;
	                        var banners_ad8_adRotator_divAd = new Array();
                            var bannersTimers_ad8_adRotator_divAd= new Array();
	                        function addBanner_ad8_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad8_adRotator_divAd[banners_ad8_adRotator_divAd.length ? banners_ad8_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad8_adRotator_divAd[bannersTimers_ad8_adRotator_divAd.length ? bannersTimers_ad8_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad8_adRotator_divAd("<iframe id='frm_ad_ad8_adRotator_divAd' name='frm_ad_ad8_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_30.htm' />", 600);
						var count_ad8_adRotator_divAd = 0;
						function showAd_ad8_adRotator_divAd() 
						{
							if (count_ad8_adRotator_divAd == banners_ad8_adRotator_divAd.length)
							{
								count_ad8_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad8_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad8_adRotator_divAd[count_ad8_adRotator_divAd];
							count_ad8_adRotator_divAd++;}setTimeout('showAd_ad8_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad10_adRotator_divAd"></div>
<div id="ad10_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad10_adRotator_divAd = 0;
	                        var banners_ad10_adRotator_divAd = new Array();
                            var bannersTimers_ad10_adRotator_divAd= new Array();
	                        function addBanner_ad10_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad10_adRotator_divAd[banners_ad10_adRotator_divAd.length ? banners_ad10_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad10_adRotator_divAd[bannersTimers_ad10_adRotator_divAd.length ? bannersTimers_ad10_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad10_adRotator_divAd("<iframe id='frm_ad_ad10_adRotator_divAd' name='frm_ad_ad10_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_36.htm' />", 600);
						var count_ad10_adRotator_divAd = 0;
						function showAd_ad10_adRotator_divAd() 
						{
							if (count_ad10_adRotator_divAd == banners_ad10_adRotator_divAd.length)
							{
								count_ad10_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad10_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad10_adRotator_divAd[count_ad10_adRotator_divAd];
							count_ad10_adRotator_divAd++;}setTimeout('showAd_ad10_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad11_adRotator_divAd"></div>
<div id="ad11_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad11_adRotator_divAd = 0;
	                        var banners_ad11_adRotator_divAd = new Array();
                            var bannersTimers_ad11_adRotator_divAd= new Array();
	                        function addBanner_ad11_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad11_adRotator_divAd[banners_ad11_adRotator_divAd.length ? banners_ad11_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad11_adRotator_divAd[bannersTimers_ad11_adRotator_divAd.length ? bannersTimers_ad11_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad11_adRotator_divAd("<iframe id='frm_ad_ad11_adRotator_divAd' name='frm_ad_ad11_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_ad11_adRotator_divAd = 0;
						function showAd_ad11_adRotator_divAd() 
						{
							if (count_ad11_adRotator_divAd == banners_ad11_adRotator_divAd.length)
							{
								count_ad11_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad11_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad11_adRotator_divAd[count_ad11_adRotator_divAd];
							count_ad11_adRotator_divAd++;}setTimeout('showAd_ad11_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                        </div>
                    </div>

                    <aside class="col-4 sidebar">
                        
                        




	
	
<div class="sideinner">
    

    
     

	
    
    
    

<div class="widget live-news">
    <h3 class="widgettitle">Live News <a href="/RSS.aspx?live=1" class="rss"><i class="fa fa-rss"></i></a><span class="viewall"><a href="/LiveNews.aspx">View All</a></span></h3>
    <div class="scroll-area jspScrollable">
        <ul id="ulNews" class='posts-list setHeight'>
            <div><center><img style="text-align:center; float:none; margin-top:150px" src="/images/loading.gif" /></center></div>  
        </ul>    
    </div>
</div>

<script type="text/javascript">

    function GetLiveNews() {
        var url = "/GetLiveNews.aspx";
        
        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { ValidateResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function ValidateResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    
                    if (result1 != " ") {
                        var lines = result1.split("##");
                        var completeHTML = "";
                        for (var i = 0; i < lines.length - 1; i++) {
                            var text = lines[i].split("$$");
                         //   alert(text);
                            //completeHTML += "<li><div class='content'>" + text[0] + "<time>" + GenerateDateLabel(text[1]) + "</time></div></li>";
                            completeHTML += "<li><div class='content'>" + text[0] + "<time>" + text[1] + "</time></div></li>";
                        }
                        document.getElementById("ulNews").innerHTML = completeHTML;
                    }
                }
            }
        }
    }

    GetLiveNews();
</script>
    <!-- Sponsorship here -->

    <div class="" style="margin-bottom: 8px;">
        <div class="ads-widget">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
            <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.dailystar.com.lb/www/delivery/ajs.php' : 'http://ads.dailystar.com.lb/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=33");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script>
            <noscript>
                <a href='http://ads.dailystar.com.lb/www/delivery/ck.php?n=a69ff4f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                    <img src='http://ads.dailystar.com.lb/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a69ff4f9' border='0' alt='' /></a>
            </noscript>

        </div>
    </div>
    <!-- Sponsorship ends here -->
    <!-- TDS Weekend banner here -->
    
    <!-- TDS Weekend ends here -->
   
   <!-- Right c1 -->
    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad4_adRotator_divAd"></div>
<div id="asideControl_ad4_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad4_adRotator_divAd = 0;
	                        var banners_asideControl_ad4_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad4_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad4_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad4_adRotator_divAd[banners_asideControl_ad4_adRotator_divAd.length ? banners_asideControl_ad4_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad4_adRotator_divAd[bannersTimers_asideControl_ad4_adRotator_divAd.length ? bannersTimers_asideControl_ad4_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad4_adRotator_divAd("<iframe id='frm_ad_asideControl_ad4_adRotator_divAd' name='frm_ad_asideControl_ad4_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_30.htm' />", 600);
						var count_asideControl_ad4_adRotator_divAd = 0;
						function showAd_asideControl_ad4_adRotator_divAd() 
						{
							if (count_asideControl_ad4_adRotator_divAd == banners_asideControl_ad4_adRotator_divAd.length)
							{
								count_asideControl_ad4_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad4_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad4_adRotator_divAd[count_asideControl_ad4_adRotator_divAd];
							count_asideControl_ad4_adRotator_divAd++;}setTimeout('showAd_asideControl_ad4_adRotator_divAd()', 1000)</script></div></div>

            </div>
        </div>
    </div>
   <!-- End of Right c1 -->
 
	
		 <!-- Right extra -->
	 <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
               
             
            </div>
        </div>
    </div>
	<!-- End of Right Extra -->
	   
   
    

    

    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
            </div>
        </div>
    </div>

    <!-- <div class="" style="margin-bottom: 8px;">
    <div class="ads-widget">
            <a target="_blank" href="/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx" title="Timeline: A country held hostage">
                <img src="/images/Hostage-Crisis.jpg" alt="Hostage Crisis" /></a>
        </div> 
	</div>	-->

    
<div class="widget gallery">
    <h3 class="widgettitle">Galleries</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/PhotoGallery.aspx?id=1662" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2016/09/08/554295_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_0" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1662" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Sep. 08, 2016</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=1661" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2016/09/07/553920_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_1" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1661" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Sep. 07, 2016</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=1660" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2016/09/06/553644_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_2" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1660" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Sep. 06, 2016</time>
                                </p>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

    
<div class="widget gallery">
    <h3 class="widgettitle">Editorial Cartoons</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/Cartoons.aspx?id=2090" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/10-09-2016/7angr_636090638713783338_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_0" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2089" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/09-09-2016/7%20PEACE%20PUSH_636089763726643092_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_1" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2088" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/08-09-2016/7%20cartoon_636088925502232841_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_2" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

    <!--<div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad36_adRotator_divAd"></div>
<div id="asideControl_ad36_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad36_adRotator_divAd = 0;
	                        var banners_asideControl_ad36_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad36_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad36_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad36_adRotator_divAd[banners_asideControl_ad36_adRotator_divAd.length ? banners_asideControl_ad36_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad36_adRotator_divAd[bannersTimers_asideControl_ad36_adRotator_divAd.length ? bannersTimers_asideControl_ad36_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad36_adRotator_divAd("<iframe id='frm_ad_asideControl_ad36_adRotator_divAd' name='frm_ad_asideControl_ad36_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_36.htm' />", 600);
						var count_asideControl_ad36_adRotator_divAd = 0;
						function showAd_asideControl_ad36_adRotator_divAd() 
						{
							if (count_asideControl_ad36_adRotator_divAd == banners_asideControl_ad36_adRotator_divAd.length)
							{
								count_asideControl_ad36_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad36_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad36_adRotator_divAd[count_asideControl_ad36_adRotator_divAd];
							count_asideControl_ad36_adRotator_divAd++;}setTimeout('showAd_asideControl_ad36_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>-->

    <div class="widget socialwidget">
        <h4 class="social-title">Stay Connected</h4>
        <ul class="social-icons">
            <li><a target="_blank" href="http://www.facebook.com/DailyStarLeb" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
            <li><a target="_blank" href="http://www.twitter.com/DailyStarLeb" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
            <li><a target="_blank" href="http://plus.google.com/+dailystar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
            <li><a target="_blank" href="http://www.linkedin.com/company/the-daily-star" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
            <li><a target="_blank" href="http://www.dailystar.com.lb/RSS.aspx?live=1" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
        </ul>
        <div class="clear"></div>
    </div>

    


    

    
<script type="text/javascript">

    function ShowHiddenSection(id, name) {
        var divs = document.getElementsByTagName("div");

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-") >= 0) {
                divs[i].className = divs[i].className.replace("activeDiv", "");
            }
        }

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-" + id) >= 0) {
                divs[i].className = divs[i].className + " activeDiv";
            }
        }
        var anchors = document.getElementsByTagName("a");
        for (var i = 0; i < anchors.length; i++) {
            if (anchors[i].id.indexOf("parentCatName_") >= 0) {
                anchors[i].className = "";
            }
        }

        var mostPopsularCat = document.getElementById("asideControl_popular1_mostPopsularCat");
        mostPopsularCat.innerHTML = name;

        var parentCatName = document.getElementById("parentCatName_" + id);
        parentCatName.className = "active";
    }
</script>

<div class="widget most-popular ">
    <div class="widgettitle">
        <h3><span id="asideControl_popular1_mostPopsularCat" class="viewall" style="color:white;">All</span></h3>
        <ul class="menuH" style="width:120px;">
            <li><a class="arrow" href="#">Most Read</a>
                <ul class="subcats">
                    
                            <li><a id="parentCatName_0" onclick="ShowHiddenSection(0, 'All')"  class='active'  data-id="0" href="javascript:void(0);">All</a></li>
                        
                            <li><a id="parentCatName_1" onclick="ShowHiddenSection(1, 'News')"  data-id="1" href="javascript:void(0);">News</a></li>
                        
                            <li><a id="parentCatName_2" onclick="ShowHiddenSection(2, 'Business')"  data-id="2" href="javascript:void(0);">Business</a></li>
                        
                            <li><a id="parentCatName_3" onclick="ShowHiddenSection(3, 'Opinion')"  data-id="3" href="javascript:void(0);">Opinion</a></li>
                        
                            <li><a id="parentCatName_4" onclick="ShowHiddenSection(4, 'Sports')"  data-id="4" href="javascript:void(0);">Sports</a></li>
                        
                            <li><a id="parentCatName_5" onclick="ShowHiddenSection(5, 'Arts & Ent')"  data-id="5" href="javascript:void(0);">Arts & Ent</a></li>
                        
                            <li><a id="parentCatName_6" onclick="ShowHiddenSection(6, 'Life')"  data-id="6" href="javascript:void(0);">Life</a></li>
                        
                </ul>
            </li>
        </ul>
    </div>
    <div class="clear"></div>
    
            <div class="row-0 activeDiv">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/Lebanon-News/2016/Sep-13/371745-rifi-says-ties-with-hariri-completely-severed.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/392942_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Rifi says ties with Hariri &#39;completely severed&#39;" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2016/Sep-13/371745-rifi-says-ties-with-hariri-completely-severed.ashx" title="Rifi says ties with Hariri 'completely severed'">Rifi says ties with Hariri 'completely severed'&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2016/Sep-13/371781-tour-boat-capsizes-off-south-lebanon-coast-at-least-1-dead.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555192_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Tour boat capsizes off south Lebanon coast, 6 hospitalized" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2016/Sep-13/371781-tour-boat-capsizes-off-south-lebanon-coast-at-least-1-dead.ashx" title="Tour boat capsizes off south Lebanon coast, 6 hospitalized">Tour boat capsizes off south Lebanon coast, 6 hospitalized&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2016/Sep-13/371792-coalition-planes-destroy-isis-chemical-factory-near-mosul.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/551684_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Coalition planes destroy ISIS chemical factory near Mosul" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2016/Sep-13/371792-coalition-planes-destroy-isis-chemical-factory-near-mosul.ashx" title="Coalition planes destroy ISIS chemical factory near Mosul">Coalition planes destroy ISIS chemical factory near Mosul</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2016/Sep-13/371733-lebanese-army-pounds-militants-along-northeast-border.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/532231_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Lebanese Army pounds militants along northeast border" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2016/Sep-13/371733-lebanese-army-pounds-militants-along-northeast-border.ashx" title="Lebanese Army pounds militants along northeast border">Lebanese Army pounds militants along northeast border&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2016/Sep-13/371769-garbage-collection-to-resume-in-mount-lebanon-towns-tonight-minister.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/552140_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Garbage collection to resume in 45 Mt. Lebanon towns tonight: minister" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2016/Sep-13/371769-garbage-collection-to-resume-in-mount-lebanon-towns-tonight-minister.ashx" title="Garbage collection to resume in 45 Mt. Lebanon towns tonight: minister">Garbage collection to resume in 45 Mt. Lebanon towns tonight: minister&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2016/Sep-13/371773-aleppo-council-rejects-russian-presence-on-road-to-be-used-for-aid.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/542263_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Aleppo council rejects Russian presence on road to be used for aid" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2016/Sep-13/371773-aleppo-council-rejects-russian-presence-on-road-to-be-used-for-aid.ashx" title="Aleppo council rejects Russian presence on road to be used for aid">Aleppo council rejects Russian presence on road to be used for aid</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-1 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/World/2016/Sep-13/371761-isis-behind-kenyas-mombasa-attack-by-robed-women-website.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555158_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="ISIS behind Kenya&#39;s Mombasa attack by robed women: website" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2016/Sep-13/371761-isis-behind-kenyas-mombasa-attack-by-robed-women-website.ashx" title="ISIS behind Kenya's Mombasa attack by robed women: website">ISIS behind Kenya's Mombasa attack by robed women: website</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2016/Sep-13/371793-mexico-arrests-drug-lords-wife.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555198_img100x100_img100x100_crop.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Mexico arrests drug lord&#39;s wife" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2016/Sep-13/371793-mexico-arrests-drug-lords-wife.ashx" title="Mexico arrests drug lord's wife">Mexico arrests drug lord's wife</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2016/Sep-13/371807-thousands-stranded-as-third-nigerian-airline-grounded.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555217_img100x100_img100x100_crop.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Thousands stranded as third Nigerian airline grounded" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2016/Sep-13/371807-thousands-stranded-as-third-nigerian-airline-grounded.ashx" title="Thousands stranded as third Nigerian airline grounded">Thousands stranded as third Nigerian airline grounded</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2016/Sep-14/371815-chelsea-manning-to-receive-gender-transition-surgery-lawyers.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/14/555229_img100x100_img100x100_crop.jpeg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Chelsea Manning to receive gender transition surgery: lawyers" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 14, 2016  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2016/Sep-14/371815-chelsea-manning-to-receive-gender-transition-surgery-lawyers.ashx" title="Chelsea Manning to receive gender transition surgery: lawyers">Chelsea Manning to receive gender transition surgery: lawyers</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2016/Sep-13/371749-imf-chief-says-get-tough-politicians-threaten-trade.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555141_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="IMF chief says &#39;get-tough&#39; politicians threaten trade" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2016/Sep-13/371749-imf-chief-says-get-tough-politicians-threaten-trade.ashx" title="IMF chief says 'get-tough' politicians threaten trade">IMF chief says 'get-tough' politicians threaten trade</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2016/Sep-13/371725-dalai-lama-urges-talks-with-islamic-state-help-for-refugees.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555109_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Dalai Lama urges talks with ISIS, help for refugees" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2016/Sep-13/371725-dalai-lama-urges-talks-with-islamic-state-help-for-refugees.ashx" title="Dalai Lama urges talks with ISIS, help for refugees">Dalai Lama urges talks with ISIS, help for refugees</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-2 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Business/International/2016/Sep-13/371803-new-york-issues-cyber-regulations-for-banks-insurers.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/454718_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="New York issues cyber regulations for banks, insurers" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2016/Sep-13/371803-new-york-issues-cyber-regulations-for-banks-insurers.ashx" title="New York issues cyber regulations for banks, insurers">New York issues cyber regulations for banks, insurers</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2016/Sep-13/371791-top-german-companies-say-refugees-not-ready-for-job-market.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555193_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Top German companies say refugees not ready for job market" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2016/Sep-13/371791-top-german-companies-say-refugees-not-ready-for-job-market.ashx" title="Top German companies say refugees not ready for job market">Top German companies say refugees not ready for job market</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2016/Sep-14/371835-oil-up-but-iea-supply-glut-warning-limits-gains.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/14/555254_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Oil up but IEA supply glut warning limits gains" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 14, 2016  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2016/Sep-14/371835-oil-up-but-iea-supply-glut-warning-limits-gains.ashx" title="Oil up but IEA supply glut warning limits gains">Oil up but IEA supply glut warning limits gains</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2016/Sep-14/371870-euro-the-root-of-all-eurozones-ills-says-stiglitz.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/14/148895_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Euro the root of all eurozone&#39;s ills, says Stiglitz" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 14, 2016  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2016/Sep-14/371870-euro-the-root-of-all-eurozones-ills-says-stiglitz.ashx" title="Euro the root of all eurozone's ills, says Stiglitz">Euro the root of all eurozone's ills, says Stiglitz</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2016/Sep-14/371883-bayer-says-closes-deal-to-buy-monsanto-for-66-billion.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/14/555312_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Bayer says closes deal to buy Monsanto for $66 billion" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 14, 2016  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2016/Sep-14/371883-bayer-says-closes-deal-to-buy-monsanto-for-66-billion.ashx" title="Bayer says closes deal to buy Monsanto for $66 billion">Bayer says closes deal to buy Monsanto for $66 billion</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-4 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Sports/Football/2016/Sep-13/371810-man-city-v-borussia-moenchengladbach-postponed.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555220_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Man City v Borussia Moenchengladbach postponed" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2016/Sep-13/371810-man-city-v-borussia-moenchengladbach-postponed.ashx" title="Man City v Borussia Moenchengladbach postponed">Man City v Borussia Moenchengladbach postponed</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2016/Sep-14/371854-ceferin-elected-new-uefa-president.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/14/555275_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="UEFA elects surprise candidate Ceferin as new leader" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 14, 2016  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2016/Sep-14/371854-ceferin-elected-new-uefa-president.ashx" title="UEFA elects surprise candidate Ceferin as new leader">UEFA elects surprise candidate Ceferin as new leader</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2016/Sep-14/371842-platini-tells-uefa-my-conscience-is-clear.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/14/555262_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Platini tells UEFA &#39;my conscience is clear&#39;" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 14, 2016  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2016/Sep-14/371842-platini-tells-uefa-my-conscience-is-clear.ashx" title="Platini tells UEFA 'my conscience is clear'">Platini tells UEFA 'my conscience is clear'</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Tennis/2016/Sep-13/371782-nadal-hails-wawrinka-as-super-dangerous.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555179_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Nadal hails Wawrinka as &#39;super dangerous&#39;" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Tennis</span><a style="color: " href="/Sports/Tennis/2016/Sep-13/371782-nadal-hails-wawrinka-as-super-dangerous.ashx" title="Nadal hails Wawrinka as 'super dangerous'">Nadal hails Wawrinka as 'super dangerous'</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Tennis/2016/Sep-13/371735-maria-sharapova-to-find-out-decision-on-appeal-in-october.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/528193_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Maria Sharapova to find out decision on appeal in October" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Tennis</span><a style="color: " href="/Sports/Tennis/2016/Sep-13/371735-maria-sharapova-to-find-out-decision-on-appeal-in-october.ashx" title="Maria Sharapova to find out decision on appeal in October">Maria Sharapova to find out decision on appeal in October</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Other-Sports/2016/Sep-13/371795-wada-says-russian-hackers-published-athletes-medical-data.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/231045_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="WADA says Russian hackers published athletes&#39; medical data" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Other Sports</span><a style="color: " href="/Sports/Other-Sports/2016/Sep-13/371795-wada-says-russian-hackers-published-athletes-medical-data.ashx" title="WADA says Russian hackers published athletes' medical data">WADA says Russian hackers published athletes' medical data</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-6 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Life/Living/2016/Sep-13/371805-vera-wang-serves-up-dark-mystery-for-powerful-women.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555211_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Vera Wang serves up dark mystery for powerful women" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2016/Sep-13/371805-vera-wang-serves-up-dark-mystery-for-powerful-women.ashx" title="Vera Wang serves up dark mystery for powerful women">Vera Wang serves up dark mystery for powerful women</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/SciandTech/2016/Sep-13/371799-this-device-can-read-the-pages-of-a-book-without-opening-it.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555205_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="This device can read the pages of a book without opening it" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Sci&Tech</span><a style="color: " href="/Life/SciandTech/2016/Sep-13/371799-this-device-can-read-the-pages-of-a-book-without-opening-it.ashx" title="This device can read the pages of a book without opening it">This device can read the pages of a book without opening it</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/SciandTech/2016/Sep-14/371828-hungry-startup-uses-robots-to-grab-slice-of-pizza.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/14/555243_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Hungry startup uses robots to grab slice of pizza" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 14, 2016  </time>
                                    <span class="section-name">Sci&Tech</span><a style="color: " href="/Life/SciandTech/2016/Sep-14/371828-hungry-startup-uses-robots-to-grab-slice-of-pizza.ashx" title="Hungry startup uses robots to grab slice of pizza">Hungry startup uses robots to grab slice of pizza</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Travel-and-Tourism/2016/Sep-13/371757-paris-comes-to-asias-casino-hub-macau-with-new-sands-resort.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/555150_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Paris comes to Asia&#39;s casino hub Macau with new Sands resort" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Travel & Tourism</span><a style="color: " href="/Life/Travel-and-Tourism/2016/Sep-13/371757-paris-comes-to-asias-casino-hub-macau-with-new-sands-resort.ashx" title="Paris comes to Asia's casino hub Macau with new Sands resort">Paris comes to Asia's casino hub Macau with new Sands resort</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Automotive/2016/Sep-13/371788-silicon-valley-online-course-to-mint-self-driving-car-engineers.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/13/508744_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Silicon Valley online course to mint self-driving car engineers" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 13, 2016  </time>
                                    <span class="section-name">Automotive</span><a style="color: " href="/Life/Automotive/2016/Sep-13/371788-silicon-valley-online-course-to-mint-self-driving-car-engineers.ashx" title="Silicon Valley online course to mint self-driving car engineers">Silicon Valley online course to mint self-driving car engineers</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Automotive/2016/Sep-14/371863-uber-launches-groundbreaking-driverless-car-service.ashx">
                                    <img src="../../../../dailystar/Pictures/2016/09/14/555288_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Uber launches groundbreaking driverless car service" />
                                </a>
                                <div class="content">
                                    <time datetime="">Sep 14, 2016  </time>
                                    <span class="section-name">Automotive</span><a style="color: " href="/Life/Automotive/2016/Sep-14/371863-uber-launches-groundbreaking-driverless-car-service.ashx" title="Uber launches groundbreaking driverless car service">Uber launches groundbreaking driverless car service</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
</div>
<div id="asideControl_popular1_divCurrentScript"></div>


    <div class="widget bunyad-ad">
        <div class="ads-widget">
            <a href="/Classifieds.aspx" title="Classifieds">
                <img src="/images/Classifieds.jpg" alt="Classifieds" /></a>
        </div>
    </div>

    
<div class="widget gallery">

    <div class="textwidget todayPaper">
        <div style="float: left; width:51%; height: 150px; overflow:hidden;">
            <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">
                <img src="../../../../dailystar/Pages/10-09-2016/c9d3dc3e-0378-493a-95b3-873707d025a4_main.jpg" id="asideControl_issue1_imgPicture" width="138" height="234" alt="Click to View Articles" border="0" /></a>
        </div>

        <div style="float:right; width:49%;">
            <h3>Today's Paper</h3>
            <br />
            <p>
                <a href="/TodaysIssue.aspx">Full list of today's paper &#187;</a>
            </p>
            <p>
                <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">View our e-paper &#187;</a>
            </p>
            <p>
                <a href="/Subscribe.aspx">Subscribe &#187;</a>
            </p>
        </div>
        
        <div class="clear"></div>

    </div>
</div>


    
<div class="widget stars">
    <h3 class="widgettitle">Star’s columnists<span class="viewall"><a href="/Authors.aspx">View All</a></span></h3>
    <div class="clear"></div>
    <ul class="posts-list">
        
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/fc84365e-0ce0-46c9-a0a9-11df0eec8b30_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_0" width="100" height="100" class="attachment-post-thumbnail" alt="Rami G. Khouri" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_0"><a class='decorate' href='/Rami-G-Khouri.ashx'>Rami G. Khouri</a></h4>
                        <a href="/Opinion/Columnist/2016/Aug-31/369755-statecraft-lessons-from-northern-syria.ashx" id="asideControl_authors1_rptAuthors_divLink_0" style="font-size:14px;" title="Statecraft lessons from northern Syria">Statecraft lessons from northern Syria&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/9e2f2c26-2de0-4a5b-8260-f39a3535dc1b_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_1" width="100" height="100" class="attachment-post-thumbnail" alt="David Ignatius" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_1"><a class='decorate' href='/David-Ignatius.ashx'>David Ignatius</a></h4>
                        <a href="/Opinion/Commentary/2016/Sep-09/371209-clinton-should-embrace-her-experience-to-trump-trump.ashx" id="asideControl_authors1_rptAuthors_divLink_1" style="font-size:14px;" title="Clinton should embrace experience over Trumps">Clinton should embrace experience over Trumps&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/Fareed_zakaria_634377036680070788_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_2" width="100" height="100" class="attachment-post-thumbnail" alt="Fareed Zakaria" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_2"><a class='decorate' href='/Fareed-Zakaria.ashx'>Fareed Zakaria</a></h4>
                        <a href="/Opinion/Columnist/2016/Sep-05/370480-barack-obama-the-last-man-standing.ashx" id="asideControl_authors1_rptAuthors_divLink_2" style="font-size:14px;" title="Barack Obama – the last man standing">Barack Obama – the last man standing&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
    </ul>
</div>

    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad1_adRotator_divAd"></div>
<div id="asideControl_ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad1_adRotator_divAd = 0;
	                        var banners_asideControl_ad1_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad1_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad1_adRotator_divAd[banners_asideControl_ad1_adRotator_divAd.length ? banners_asideControl_ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad1_adRotator_divAd[bannersTimers_asideControl_ad1_adRotator_divAd.length ? bannersTimers_asideControl_ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad1_adRotator_divAd("<iframe id='frm_ad_asideControl_ad1_adRotator_divAd' name='frm_ad_asideControl_ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_asideControl_ad1_adRotator_divAd = 0;
						function showAd_asideControl_ad1_adRotator_divAd() 
						{
							if (count_asideControl_ad1_adRotator_divAd == banners_asideControl_ad1_adRotator_divAd.length)
							{
								count_asideControl_ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad1_adRotator_divAd[count_asideControl_ad1_adRotator_divAd];
							count_asideControl_ad1_adRotator_divAd++;}setTimeout('showAd_asideControl_ad1_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>

    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
        </div>
    </div>


    <div class="widget live-news">
        <h3 class="widgettitle">BECOME A STAR FAN</h3>
        <div class="">
            <iframe id="frm_fb" name="frm_fb" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FDailyStarLeb&amp;width=312&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185"
                scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 312px; height: 185px;"
                allowtransparency="true"></iframe>
            <br>
            <br>
            <div class="g-page" data-href="https://plus.google.com/101724446551429037202" data-layout="landscape" data-width="312"></div>
        </div>
    </div>

    
</div>
                    </aside>
                </div>
            </div>
            <footer class="main-footer">
                
<div class="wrap">
    <div class="col-12">
        <ul class="sitemap cf">
            
                    <li class="news">
                        <h3 class="widgettitle">News</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/News/World.ashx">World</a></li>
                                
                                    <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                
                                    <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="business">
                        <h3 class="widgettitle">Business</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Business/Local.ashx">Local</a></li>
                                
                                    <li><a href="/Business/Regional.ashx">Regional</a></li>
                                
                                    <li><a href="/Business/International.ashx">International</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="opinion">
                        <h3 class="widgettitle">Opinion</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Opinion/Editorial.ashx">Editorial</a></li>
                                
                                    <li><a href="/Opinion/Commentary.ashx">Commentary</a></li>
                                
                                    <li><a href="/Opinion/Columnist.ashx">Columnist</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="sports">
                        <h3 class="widgettitle">Sports</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Sports/Football.ashx">Football</a></li>
                                
                                    <li><a href="/Sports/Tennis.ashx">Tennis</a></li>
                                
                                    <li><a href="/Sports/Basketball.ashx">Basketball</a></li>
                                
                                    <li><a href="/Sports/Other-Sports.ashx">Other Sports</a></li>
                                
                                    <li><a href="/Sports/Motor-Sports.ashx">Motor Sports</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="artsent">
                        <h3 class="widgettitle">Arts & Ent</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                
                                    <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="life">
                        <h3 class="widgettitle">Life</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Life/Living.ashx">Living</a></li>
                                
                                    <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                
                                    <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                
                                    <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                
                                    <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                
                                    <li><a href="/Life/Health.ashx">Health</a></li>
                                
                        </ul>
                    </li>
                
        </ul>
    </div>
</div>
<div class="lower-foot">
    <div class="wrap">
        <div class="widgets">
            <div class="textwidget">&copy; 2016 <a href="#">The Daily Star - All Rights Reserved</a>. Powered by <a href="http://www.ids.com.lb/" target="_blank">IDS</a>. 
                
            </div>
            <div class="menu-footer-container">
                <ul id="menu-footer" class="menu">
                    <li><a href="/AboutUs.aspx">About</a></li>
                    <li><a href="/PhotoGallery.aspx">Photos</a></li>
                    <li><a href="/Subscribe.aspx">Subscription</a></li>
                    <li><a href="/RSSPages.aspx">Rss Feed</a></li>
                    <li><a href="/Classifieds.aspx">Classifieds</a></li>
                    <li><a href="/ContactUs.aspx">Contact</a></li>
                </ul>
                <ul id="Ul1" class="menu">
                    <li><a href="/Service.aspx?name=Privacy%20Policy">Privacy Policy</a> . <a href="/Service.aspx?name=Anti-Spamming Policy">Anti-Spamming Policy</a></li>
                    <li><a href="/Service.aspx?name=Disclaimer">Disclaimer</a></li>
                    <li><a href="/Service.aspx?name=Copyright Notice">Copyright Notice</a></li> 
                </ul>
            </div>
        </div>
    </div>
</div>

            </footer>
        </div>
        <!-- .main-wrap -->
        
    
    
    <br />
    <div id="footerHolder_allwaysOnMessage" style="color:White;height:120px;width:100%;">
	
        <div id="divPopUp" style="display:none;" >
            
            <div style="position: absolute; padding: 10px; margin: 0px auto; height: 100px; width: 100%; background-color: #2f66aa; z-index: 999;">
                <a style="color:white; font-weight:bold; font-size:11px; cursor:pointer; float:left;" onclick="HideOverlay();">X</a>
                <div style="padding-left: 30px">
                    Welcome to The Daily Star, your leading source of Lebanese and regional news.
                        <br />
                    Subscribe Now For Unrestricted Access 1 month...$12  | 3 months...$30  | 6 months...$55  | 1 year...$99 
                        <br />
                    <br />
                    <a target="_blank" href="https://www.dailystar.com.lb/Register.aspx" style="padding: 4px 10px 4px 10px; font-size: 12px; color: #1e304b; border-top: solid 1px #1e304b; background-color: #dde8fd; width: 80px; height: 30px;">Find out more</a>
                </div>
            </div>
            <div style="position: absolute; bottom: -5px; right: 100px; z-index: 9999;">
                <img src="/images/Bottom-Overlay.png" alt="" />
            </div>
        </div>
    
</div>
    <script type="text/javascript">
        var refre = document.referrer;
        //  alert(enableGoogle);
        //  if (enableGoogle == "") {
        if (refre.indexOf("google.com") >= 0 || urlReferrer.indexOf("bing.com") >= 0) {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "";
        }
        //   }


        function HideOverlay() {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "none";
        }
    </script>
    <script type="text/javascript">
        var idleTime = 0;
        $(document).ready(function () {
            //Increment the idle time counter every minute.
            var idleInterval = setInterval(timerIncrement, 60000); // 1 minute

            //Zero the idle timer on mouse movement.
            $(this).mousemove(function (e) {
                idleTime = 0;
            });
            $(this).keypress(function (e) {
                idleTime = 0;
            });
        });

        function timerIncrement() {
            idleTime = idleTime + 1;
            if (idleTime > 5) { // 5 minutes
                window.location.reload();
            }
        }
    </script>
    <div id="slidebox" class="hideFromMobile" style="z-index: 9999; position: fixed; bottom: 3px;">
        <a class="closeslidebox"></a>
        <p>
            FOLLOW THIS ARTICLE
        </p>
        <a href="#" onclick="OpenFollowPage(371888)" target="_blank" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '371888']);">
            <h2>Interested in knowing more about this story?
            </h2>
        </a>
        <!--<a href="#" target="_blank"><img src="http://www.dailystar.com.lb/images/.png" alt="" width="126" height="28" border="0" align="right" /></a>-->
        <a class="moreslidebox" href="#" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '371888']);"
            onclick="OpenFollowPage(371888)">Click here</a><br>
    </div>
    <!-- The JavaScript -->
    <script type="text/javascript">
        $(function () {
            $(window).scroll(function () {
                /* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */
                var distanceTop = $('#last').offset().top - $(window).height();

                if ($(window).scrollTop() > distanceTop)
                    $('#slidebox').animate({ 'right': '2px' }, 300);
                else
                    $('#slidebox').stop(true).animate({ 'right': '-430px' }, 100);
            });

            /* remove the slidebox when clicking the cross */
            $('#slidebox .closeslidebox').bind('click', function () {
                $(this).parent().remove();
            });
        });
    </script>
    <script type="text/javascript">
        var _magnetQ = _magnetQ || [];
        _magnetQ.push(['calk', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
        _magnetQ.push(['articleuid', '371888']);
        _magnetQ.push(['recommendation', 'on']);
        (function () {
            var ms = document.createElement('script'); ms.type = 'text/javascript';
            ms.async = true;
            ms.src = 'http://magnetapi.klangoo.com/scripts/magnet-1.2.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
        })();
    </script>

        <script type='text/javascript' src="/js/jquery.form.min.js"></script>
        <script type='text/javascript' src="/js/scripts.js"></script>
        <script type='text/javascript' src="/js/bunyad-theme.js"></script>
        <script type='text/javascript' src="/js/jquery.mousewheel.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            function date_time(id) {
                date = new Date;
                year = date.getFullYear();
                month = date.getMonth();
                months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
                d = date.getDate();
                day = date.getDay();
                days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
                h = date.getHours();
                if (h < 10) {
                    h = "0" + h;
                }
                m = date.getMinutes();
                if (m < 10) {
                    m = "0" + m;
                }
                s = date.getSeconds();
                if (s < 10) {
                    s = "0" + s;
                }
                // result = ''+days[day]+' '+months[month]+' '+d+' '+year+' '+h+':'+m+':'+s;
                result = ' <span>' + d + '</span>  ' + days[day] + ' <br/> ' + months[month] + ' ' + year;
                document.getElementById(id).innerHTML = result;
                setTimeout('date_time("' + id + '");', '1000');
                return true;
            }
            window.onload = date_time('date_time');
            /* ]]> */
        </script>
        <div id="dd">
        </div>
        <div id="divPaymentScripts">
            <script type="text/javascript" src="/js/SecureJS.js"></script>
        </div>
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("bodyHolder_rfvName"), document.getElementById("bodyHolder_RequiredFieldValidator1"));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var bodyHolder_rfvName = document.all ? document.all["bodyHolder_rfvName"] : document.getElementById("bodyHolder_rfvName");
bodyHolder_rfvName.controltovalidate = "bodyHolder_txtUsername";
bodyHolder_rfvName.focusOnError = "t";
bodyHolder_rfvName.errormessage = "*";
bodyHolder_rfvName.validationGroup = "LoginGroup";
bodyHolder_rfvName.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_rfvName.initialvalue = "";
var bodyHolder_RequiredFieldValidator1 = document.all ? document.all["bodyHolder_RequiredFieldValidator1"] : document.getElementById("bodyHolder_RequiredFieldValidator1");
bodyHolder_RequiredFieldValidator1.controltovalidate = "bodyHolder_txtPassword";
bodyHolder_RequiredFieldValidator1.focusOnError = "t";
bodyHolder_RequiredFieldValidator1.errormessage = "*";
bodyHolder_RequiredFieldValidator1.validationGroup = "LoginGroup";
bodyHolder_RequiredFieldValidator1.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_RequiredFieldValidator1.initialvalue = "";
//]]>
</script>


<script type="text/javascript">
//<![CDATA[

var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        
document.getElementById('bodyHolder_rfvName').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_rfvName'));
}

document.getElementById('bodyHolder_RequiredFieldValidator1').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_RequiredFieldValidator1'));
}
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.AlwaysVisibleControlBehavior, {"HorizontalOffset":10,"HorizontalSide":1,"VerticalSide":2,"id":"footerHolder_AlwaysVisibleControlExtender1"}, null, null, $get("footerHolder_allwaysOnMessage"));
});
//]]>
</script>
</form>
    <!-- AddThis Welcome BEGIN -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=dailystar"></script>
    <script type='text/javascript'>
        //addthis.bar.initialize({'default':{"backgroundColor":"#000000","buttonColor":"#098DF4","textColor":"#FFFFFF","buttonTextColor":"#FFFFFF"},rules:[{"name":"Twitter","match":{"referringService":"twitter"},"message":"We're on Twitter, too!","action":{"type":"button","text":"Follow","verb":"follow","service":"twitter","id":"dailystarleb"}},{"name":"Facebook","match":{"referringService":"facebook"},"message":"Tell your friends about us:","action":{"type":"button","text":"Share on Facebook","verb":"share","service":"faceboosk"}},{"name":"Google","match":{"referrer":"google.com"},"message":"If you like reading our articles, let Google know:","action":{"type":"button","text":"+1","verb":"share","service":"google_plusone_share"}},{"name":"AnyOther","match":{},"message":"If you like reading our articles, do us a favor:","action":{"type":"button","text":"Share this page","verb":"share","service":"youtube"}},{"name":"reddit","match":{"referringService":"reddit"},"message":"If you enjoy this page, do us a favor:","action":{"type":"button","text":"Post on Reddit","verb":"share","service":"reddit"}}]});
    </script>
    <!-- AddThis Welcome END -->
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 731379;
        var sc_invisible = 1;
        var sc_security = "3de32f75";
    </script>
    <script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
    <noscript>
        <div class="statcounter">
            <a title="custom counter" href="http://statcounter.com/free-hit-counter/" target="_blank">
                <img class="statcounter" src="http://c.statcounter.com/731379/0/3de32f75/1/" alt="custom counter"></a>
        </div>
    </noscript>
    <!-- End of StatCounter Code -->
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>
    <script type="text/javascript">
        // javascript will go here
        $(function () {

            // Specify the ZIP/location code and units (f or c)
            var loc = 'LEXX0004'; // or e.g. SPXX0050
            var u = 'c';

            var query = "SELECT item.condition FROM weather.forecast WHERE location='" + loc + "' AND u='" + u + "'";
            var cacheBuster = Math.floor((new Date().getTime()) / 1200 / 1000);
            //var url = 'http://query.yahooapis.com/v1/public/yql?q=' + encodeURIComponent(query) + '&format=json&_nocache=' + cacheBuster;
            //   alert(url);
            var url = 'http://query.yahooapis.com/v1/public/yql?q=select%20*%20from%20weather.forecast%20where%20u=%27c%27%20and%20woeid%20in%20%28select%20woeid%20from%20geo.places%281%29%20where%20text=%27beirut,%20lb%27%29&format=json&_nocache=1219704';

            window['wxCallback'] = function (data) {
                var info = data.query.results.channel.item.condition;
                $('.wxIcon').css({
                    backgroundPosition: '-' + (61 * info.code) + 'px 0'
                }).attr({
                    title: info.text
                });
                $('.wxTemp').html(info.temp + '&deg;' + (u.toUpperCase()));
            };

            $.ajax({
                url: url,
                dataType: 'jsonp',
                cache: true,
                jsonpCallback: 'wxCallback'
            });

        });
    </script>
    <!-- plus one -->
    <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    <!-- end plus one-->
    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 50732;
        _sf_async_config.domain = "dailystar.com.lb";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = document.ready;
            document.ready = (typeof document.ready != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
	 <script src="http://tags.crwdcntrl.net/c/9009/cc_af.js"></script>
</body>
</html>
