
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head id="Head1"><meta charset="UTF-8" /><title>
	Before Comey testifies, US intel chiefs have their say | News  ,  World | THE DAILY STAR
</title><meta name="apple-itunes-app" content="app-id=570191915" /><meta name="msApplication-ID" content="c51a522f-0133-4730-9bda-9be9c3949100" /><meta name="msApplication-PackageFamilyName" content="WEBMIDDLEEASTWEBMESAL.TheDailyStar-Lebanon_nwr1v0qtt1mvw" /><meta name="google-play-app" content="app-id=mobi.foo.thedailystar" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" href="http://www.dailystar.com.lb/images/favico.ico" /><link rel="dns-prefetch" href="//disqus.com" /><link rel="dns-prefetch" href="//a.disquscdn.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net" /><link rel="dns-prefetch" href="//s.effectivemeasure.net" /><link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net" /><link rel="dns-prefetch" href="//platform.twitter.com" /><link rel="dns-prefetch" href="//twitter.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//www.klangoo.com" /><link rel="dns-prefetch" href="//magnetapi.klangoo.com" />
    
    <script type='text/javascript' src="/js/jquery.js"></script>
    <script type='text/javascript' src="/js/amazingslider.js"></script>
    <script type='text/javascript' src="/js/initslider-1.js"></script>
    <script type='text/javascript' src="/js/jquery.easing.js"></script>
    <script type='text/javascript' src="/js/flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery.flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery-migrate.min.js"></script>
    <script type='text/javascript' src="/js/jquery.jscrollpane.min.js"></script>
    <script type='text/javascript' src="/js/scroll-startstop.events.jquery.js"></script>
    <link rel="stylesheet" href="/css/flexslider.css" type="text/css" media="screen" /><link rel="stylesheet" href="/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/style.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/font-awesome.min.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/accordion.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/jscrollpane.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="/css/datepicker.css" />
    <script type='text/javascript' src="/js/CookieManager.js"></script>
    <!--[if lt IE 9]>
        <script src="/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <link rel="stylesheet" href="/css/SecureCSS.css" type="text/css" media="all" />
    <script type="text/javascript">        var _sf_startpt = (new Date()).getTime()</script>
    <script type="text/javascript">
        function GetXmlHttpObject() {
            var objXmlHttp = null;

            if (window.XMLHttpRequest) {
                objXmlHttp = new XMLHttpRequest();
            }
            else if (window.ActiveXObject) {
                try {
                    objXmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
                }
                catch (e) {
                    objXmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
                }
            }
            return objXmlHttp;
        }

        function XmlHttpGet(xmlhttp, url) {
            xmlhttp.open('GET', url, true);
            xmlhttp.send(null);
        }
    </script>
    <!-- GA code here -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-360006-1', 'auto');
        <!-- Track Author if page is an article page -->
        //var dimensionValue = '[Insert Authors here]'; 
        //ga('set', 'dimension1', dimensionValue);  
        <!-- End of Author -->   
        ga('send', 'pageview');

    </script>
    <!-- end of GA code -->
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / dailystar.com.lb / d -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
    var pp_gemius_identifier = new String('100w3Wrrb72p2l_WxigdsbcfzZUkP0_Zp.HFQgowydn.Y7');
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://www.dailystar.com.lb/scripts/xgemius.js"></script>
    <!-- Gemius ends here -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53923969/JustPremium', [1, 1], 'div-gpt-ad-1476346385126-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    <!-- end of Ad -->
    
    <link rel="stylesheet" href="/css/articleCss.css" type="text/css" media="all" />
    <script type="text/javascript">
        if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=id570191915';
            headNode.appendChild(sbNode);
        } else if (/(iPhone|iPod).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=641555760';
            headNode.appendChild(sbNode);
        }
    </script>
    <script type="text/javascript">        var switchTo5x = false;</script>

    <script src="/js/magnet-event-tracker.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

    <script type="text/javascript">        stLight.options({ publisher: '1b7e01a9-feda-4a0b-9a7b-924d7824f507' });</script>
    <script type="text/javascript">
        var addthis_share = addthis_share || {}
        addthis_share = {
            passthrough: {
                twitter: {
                    via: "dailystarleb",
                    text: "Before Comey testifies, US intel chiefs have their say"
                }
            },
            url_transforms: {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners: {
                bitly: {}
            }
        }
    </script>

    <div id="head_aRSSLink"><link rel='alternate' title='News >> World' type='application/rss+xml' href='/Rss.aspx?id=113' target='_blank' /><link rel='alternate' title='News  ' type='application/rss+xml' href='/Rss.aspx?pId=101' target='_blank' /></div>
    <link rel="stylesheet" href="/css/flyout_style.css" type="text/css" media="screen" />
    <link rel="canonical" href="http://www.dailystar.com.lb//News/World/2017/Jun-07/408782-before-comey-testifies-us-intel-chiefs-have-their-say.ashx" />
    <!-- End of Social Sharing -->
    <script type="text/javascript">
        function OpenCommentsPage(id) {
            window.open('/ArticleComment.aspx?id=' + id, '', 'width=650,height=600,toolbar=0', '_blank');
        }
        function OpenEmailPage(id) {
            //return false;
            window.open('/ArticleEmail.aspx?id=' + id, '', 'height=500,width=470,top=120,left=200,menubar=0,resizable=0,toolbar=0', '_blank');
        }
        function OpenPrintPage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenSavePage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenFollowPage(id) {
            window.open('/ArticleFollow.aspx?id=' + id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenEntityFollowPage(id) {
            window.open(id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }

        function StartTooltil(entityId) {
            DELAY = 1000;
        }

        function ShowFollowRow(id) {

            var tr1 = document.getElementById("trFollowRow_" + id);
            var tr2 = document.getElementById("trFollowRowDetails_" + id);

            tr1.style.display = "none";
            tr2.style.display = "";
        }

        function ClearTooltip() {
            var trs = document.getElementsByTagName("tr");
            for (var i = 0; i < trs.length; i++) {
                if (trs[i].id.indexOf("trFollowRow_") >= 0) {
                    trs[i].style.display = "";
                }

                if (trs[i].id.indexOf("trFollowRowDetails_") >= 0) {
                    trs[i].style.display = "none";
                }
            }

            UnTip();
        }
    </script>

    <script type="text/javascript" id="4">
        function changeFontSize(inc) {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    var size = 15;
                    if (ps[i].style.fontSize) {
                        size = parseInt(ps[i].style.fontSize.replace("px", ""));
                    }
                    ps[i].style.fontSize = size + inc + 'px';
                }
            }
        }
        function ResetFont() {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    ps[i].style.fontSize = "15";
                }
            }
        }

        function ShowLabel() {
            var tblLoading = document.getElementById("tblLoading");
            tblLoading.style.display = "none";

            var tblMessage = document.getElementById("tblMessage");
            tblMessage.style.display = "";
        }
        function isValidEmail(Text) {
            var emailExp = /^[\w\-\.\+]+\@[a-zA-Z0-9\.\-]+\.[a-zA-z0-9]{2,4}$/;

            if (!Text.match(emailExp)) {
                return false;
            }
            return true;
        }
    </script>

    <script type="text/javascript">
        var BGCOLOR = "";
    </script>

    <!-- trueAnthem -->
    <script>        (function (w, d) { var s1 = d.getElementsByTagName('script')[0], s = d.createElement('script'), cid = '347'; s.src = '//tru.am/scripts/ta-pagesocial-sdk.js'; if (s.addEventListener) { s.addEventListener('load', function () { w.TRUE_ANTHEM.configure(cid); }, false); } else { s.onreadystatechange = function () { if (s.readyState in { loaded: 1, complete: 1 }) { s.onreadystatechange = null; w.TRUE_ANTHEM.configure(cid); } }; } s1.parentNode.insertBefore(s, s1); }(window, document)); </script>
    <!-- trueAnthem end -->

<meta property="fb:admins" content="513972620" /><meta property="og:type" content="article" /><meta property="og:title" content="Before Comey testifies, US intel chiefs have their say" /><meta property="og:url" content="http://www.dailystar.com.lb//News/World/2017/Jun-07/408782-before-comey-testifies-us-intel-chiefs-have-their-say.ashx" /><meta property="og:image" content="http://www.dailystar.com.lb//dailystar/Pictures/2017/06/07/619557_img650x420_img650x420_crop.jpg" /><meta property="og:description" content="Top U.S. intelligence officials will be grilled by lawmakers Wednesday about Russia&#39;s election interference and possible coordination with Donald Trump&#39;s campaign, ahead of a highly-anticipated appearance by sacked FBI director James Comey" /><meta property="og:site_name" content="The Daily Star Newspaper - Lebanon" /><meta name="keywords" content="Trump, president, Trump administration, Donald Trump&#39;s campaign, president&#39;s efforts, Trump&#39;s claim, Comey&#39;s testimony, National Intelligence Dan Coats, sacked FBI director James Comey, president Richard Nixon, FBI, Comey&#39;s thinking, three intelligence chiefs, intelligence panel, Comey&#39;s Senate appearance, former Federal Bureau of Investigation chief, Top U.S. intelligence officials, 25-year-old intelligence contractor, US intel chiefs, ongoing FBI investigation, FBI&#39;s Flynn probe, Russia investigations, U.S. officials, " /><meta name="news_keywords" content="Trump, president, Trump administration, Donald Trump&#39;s campaign, president&#39;s efforts, Trump&#39;s claim, Comey&#39;s testimony, National Intelligence Dan Coats, sacked FBI director James Comey, president Richard Nixon, FBI, Comey&#39;s thinking, three intelligence chiefs, intelligence panel, Comey&#39;s Senate appearance, former Federal Bureau of Investigation chief, Top U.S. intelligence officials, 25-year-old intelligence contractor, US intel chiefs, ongoing FBI investigation, FBI&#39;s Flynn probe, Russia investigations, U.S. officials, " /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@DailyStarLeb" /><meta itemprop="name" content="Before Comey testifies, US intel chiefs have their say" /><meta property="article:published_time" content="2017-06-07T10:37:00TZD" /><meta itemprop="image" content="http://www.dailystar.com.lb//dailystar/Pictures/2017/06/07/619557_img650x420_img650x420_crop.jpg" /><meta itemprop="description" content="Top U.S. intelligence officials will be grilled by lawmakers Wednesday about Russia&#39;s election interference and possible coordination with Donald Trump&#39;s campaign, ahead of a highly-anticipated appearance by sacked FBI director James Comey" /><meta name="Title" content="Before Comey testifies, US intel chiefs have their say" /><meta name="Description" content="Top U.S. intelligence officials will be grilled by lawmakers Wednesday about Russia&#39;s election interference and possible coordination with Donald Trump&#39;s campaign, ahead of a highly-anticipated appearance by sacked FBI director James Comey" /></head>
<body>
		<script type="text/javascript">
		(function(){
		var foxscript = document.createElement('script');
		foxscript.src = '//js.foxpush.com/dailystarcomlb.js?sl=1&v='+Math.random();
		foxscript.type = 'text/javascript';
		foxscript.async = 'true';
		var fox_s = document.getElementsByTagName('script')[0];
		fox_s.parentNode.insertBefore(foxscript, fox_s);})();
		</script>

    <div id="fb-root"></div>
	
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=104442739700967";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <!-- Effective Measure tag here -->
    <script type="text/javascript">
        (function () {
            var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
            em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
    <noscript>
        <img src="//me.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
    </noscript>
    <!-- Effective Measure ends here -->
    <form method="post" action="/News/World/2017/Jun-07/408782-before-comey-testifies-us-intel-chiefs-have-their-say.ashx" onsubmit="javascript:return WebForm_OnSubmit();" id="form1" class="boxed">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__Custom_VIEWSTATE" id="__Custom_VIEWSTATE" value="1" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form1'];
if (!theForm) {
    theForm = document.form1;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=UoKXp_P0LfA4C4aSM5HJkR2V5Aff7USACEZqp9BDXp-Zi6c0TONubFjP5H6O6jiNjFYBeihaR76EoKL2M15-aYNtouCn5nc-GdL-_a210ys1&amp;t=635793125982061497" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=Foq9v99LJAoqGxNeI5NZSJm7yPwjRSEEsgBQOhCB03S7RB0vc9OmXL9UWN1Of0K22vWqO7C270MZq5v7inh14_7t8lKVQkzvCZFeCvAmCUjczR74w9sRv4gzdAlp1_mFnlbbtvhQIO_9wz-BotAbKFKZiropdfrnoJlDki5ouvw1&amp;t=3f9850cf" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=DmyzpKN-w5zZqsQSZbttEBVJ_AIl30Kgr_3cbdNV66ENs7S7vHMYFZymSQNaudH4WMgD8x129n6MSY7oUitcRc-XHSu6fXa8cEo1rsFGdkCocZrNyu0VflBQ3n3gsi12ZKXkOgjdPdGc7EGCPcHcQSbx3OGFMu2HftKMNTn-OsQ1&amp;t=72e85ccd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=HHFeumtd9mWwkixs3FQ-B_EXxzGqgRmIzQKvscG9Rym7yfQSDFdLp0g7x17wYyr46gIQQFc3AOoP32AKjQDZ20EoCB2WyhCt0IapjssFlk4tNRepQ1hKlhBgP6Ctjs7BL2N1huTLUWY2JAX0vc1teQgyVCsdk7Yps3Sz0vAB-JHTQ340ZG7Jgxe0q7Z5gPav0&amp;t=72e85ccd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=nVj7Hak00DL14R7H-72RiOoHyVQDAdybIuU8SIvJRkv-LW4qT3wWxY7M43dwCaLyiWB6lKeWco7I774Bal2eWdgnobyAZ9mYhsJJ-gCCzcV44i_zvitbmxTi-IoKpQnjraucwth2P9Y_MyWdR0skEYlz1nQQtBC4i9fZoe46a401&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9XHrXadD9Mf1-fmE5cr0Q5hljXCVq1Bk3euLCzznrSCyd6XLAT0Kx9QjHDXVShb9ZemqWAa1jdbWToDMhVYww68J5-_1ta_S9b0IKWjBP1zT3k2p1R1jrjj7SwliRQWqamoUcj7D2Xc3WvUwSu1GprVn2Zle_S0CQbTrTBk8ceQ1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=UH1Du940gyHZVyDmz-p96-eIQfpEsJV-tyyJL9dmgdXpkDt4nIv60sP-3M5oBJF_dPkvWXXm6aIbh8l58tuhS6TyYEjjnn31biDFDjgvF-j0jVAob-8tRdvuu4SXweuw90mW_KIBmqG3l5mIHPiPi5rpx6JMxn3DbdGKgC4AjTc1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=2rUX-koBTZ1zBroywQdZzx-6LiMVw8tTvsnfnqwvQ00E-B-GIIhY9Sb2DVLnl4_ixn9en3Z8rgti1JjqLUghYFQWo-niLcBj1OxzamSs6aWU9Rt7JKMoOVxhtt1i53XbRorwgifUD2HNwu3NhFYKEs8kR33rXhY9LHOPIyIZ41M1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=BDUoHaj1UPzgEotKOaEjN1VOkMfrobL0InohHBkZc6852t2Cg_fDinmR91bvvGFhJZVjbqW0p7C1ClcSd3KKCY-7COL47ZyWrHt0wVKmLFrJdW31bmGOEiINXIxMQNgxGoLdX3DMKT_GNDFAiwKAysDdtI8GditL_QjRFvEUFgHwiV0yhQDJzRNXTVPkbvoVJCo1wT2IHqrpE_fdFAae4w2&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAASvVXD1oYELeveMr0vHCmYPfcAqW7Kka/lo9FUajoF5REyVgGpImzxW3YOqCuraXcjKMsEJQOdUlGMbomn0EU/UDfgs+E1My9mXrcn5qZ4RdQoMIHy4HcimLidOQPT8dqo=" />
</div>
        <script type="text/javascript">

            function GenerateDateLabel(newDate) {
                var gmt = 180;
                var currentDate = new Date("6/7/2017 10:40:07 AM"); // new Date();
                var utc = currentDate.getTimezoneOffset();

                var gmtDate = new Date(currentDate.toGMTString());
                currentDate.setMinutes(gmt + utc);

                //adjust the hours to beirut time zone
                var hr = gmtDate.getHours() + gmt / 60 + utc / 60;
                var mn = gmtDate.getMinutes();
                var sec = gmtDate.getSeconds();

                //get the date w.r.t. beirut timing
                var finalDate = new Date(gmtDate.setHours(hr, mn, sec));
                currentDate.setMinutes(gmt + utc);
                var d2 = new Date(newDate)  // some date
                var diff = Math.abs(finalDate - d2);  // difference in milliseconds

                var seconds = parseInt(diff / 1000);
                var minutes = parseInt(seconds / 60);
                var hours = parseInt(minutes / 60);
                var days = parseInt(hours / 24);
                if (minutes < 60) {
                    if (minutes == 1) {
                        return (minutes + " minute ago");
                    }
                    else
                        return (minutes + " minutes ago");
                }
                else if (hours < 24) {
                    if (hours == 1) {
                        return (hours + " hour ago");
                    }
                    else
                        return (hours + " hours ago");
                }
                else {
                    if (days == 1) {
                        return (days + " day ago");
                    }
                    else
                        return (days + " days ago");
                }
            }

        </script>
        <div class="overlay" id="overlaybg" style="position: fixed; top: 0; left: 0; height: 100%; width: 100%; z-index: 999; background-color: rgba(0,0,0,0.75); display: none;"
            onclick="exitTDSOverlay()">
        </div>
        <iframe class="overlay" id="overlayframeNav" scrolling="no" style="position: fixed; display: none; width: 300px; overflow: hidden; bottom: 0px; z-index: 1000; border: 0; margin-right: 10px; background-color: #ffffff;"></iframe>
        <iframe class="overlay" id="overlayframeAd" style="position: fixed; display: none; height: 100px; width: 967px; overflow: hidden; z-index: 1000; border: 0; background-color: #ffffff;">
    </iframe>
        <iframe class="overlay" id="overlayframeContent" style="position: fixed; display: none; width: 667px; bottom: 0px; overflow: hidden; z-index: 1000; border: none; background-color: #ffffff;">
    </iframe>
        <div id="topAds" style="display: none;">
            <div class="syfcoAdTable">
                <div style="position: absolute; width: 1250px; height: 20px;">
                    <div class="syfcoAdCol-left" style="width: 150px;margin-left: -10px;">
                        <div style="position:fixed;">
                        <div id="ad3_divAd"></div>
<div id="ad3_scriptCode"><script type='text/javascript'>
                            var timer_ad3_divAd = 0;
	                        var banners_ad3_divAd = new Array();
                            var bannersTimers_ad3_divAd= new Array();
	                        function addBanner_ad3_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad3_divAd[banners_ad3_divAd.length ? banners_ad3_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad3_divAd[bannersTimers_ad3_divAd.length ? bannersTimers_ad3_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad3_divAd("<iframe id='frm_ad_ad3_divAd' name='frm_ad_ad3_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_83.htm' />", 600);
						var count_ad3_divAd = 0;
						function showAd_ad3_divAd() 
						{
							if (count_ad3_divAd == banners_ad3_divAd.length)
							{
								count_ad3_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad3_divAd");
							adPlaceHolder.innerHTML = banners_ad3_divAd[count_ad3_divAd];
							count_ad3_divAd++;}setTimeout('showAd_ad3_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div class="syfcoAdCol-right" style="width: 150px;margin-right: -10px;">
                        <div style="position:fixed;">
                            <div id="ad4_divAd"></div>
<div id="ad4_scriptCode"><script type='text/javascript'>
                            var timer_ad4_divAd = 0;
	                        var banners_ad4_divAd = new Array();
                            var bannersTimers_ad4_divAd= new Array();
	                        function addBanner_ad4_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad4_divAd[banners_ad4_divAd.length ? banners_ad4_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad4_divAd[bannersTimers_ad4_divAd.length ? bannersTimers_ad4_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad4_divAd("<iframe id='frm_ad_ad4_divAd' name='frm_ad_ad4_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_82.htm' />", 600);
						var count_ad4_divAd = 0;
						function showAd_ad4_divAd() 
						{
							if (count_ad4_divAd == banners_ad4_divAd.length)
							{
								count_ad4_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad4_divAd");
							adPlaceHolder.innerHTML = banners_ad4_divAd[count_ad4_divAd];
							count_ad4_divAd++;}setTimeout('showAd_ad4_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div id="divAd5" class="syfcoAdCenter">
                        <div id="ad5_divAd"></div>
<div id="ad5_scriptCode"><script type='text/javascript'>
                            var timer_ad5_divAd = 0;
	                        var banners_ad5_divAd = new Array();
                            var bannersTimers_ad5_divAd= new Array();
	                        function addBanner_ad5_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad5_divAd[banners_ad5_divAd.length ? banners_ad5_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad5_divAd[bannersTimers_ad5_divAd.length ? bannersTimers_ad5_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad5_divAd("<iframe id='frm_ad_ad5_divAd' name='frm_ad_ad5_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='970' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_84.htm' />", 600);
						var count_ad5_divAd = 0;
						function showAd_ad5_divAd() 
						{
							if (count_ad5_divAd == banners_ad5_divAd.length)
							{
								count_ad5_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad5_divAd");
							adPlaceHolder.innerHTML = banners_ad5_divAd[count_ad5_divAd];
							count_ad5_divAd++;}setTimeout('showAd_ad5_divAd()', 1000)</script></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="main-wrap">
            <div id="divTopBar" class="top-bar">
                <div class="wrap">
                    <section class="top-bar-content">
                        <div class="ads-widget">
                      <div id="Div1">
                            
                            <div id="divAd1" style="float: left;">
                                <div id="ad1_divAd"></div>
<div id="ad1_scriptCode"><script type='text/javascript'>
                            var timer_ad1_divAd = 0;
	                        var banners_ad1_divAd = new Array();
                            var bannersTimers_ad1_divAd= new Array();
	                        function addBanner_ad1_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad1_divAd[banners_ad1_divAd.length ? banners_ad1_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad1_divAd[bannersTimers_ad1_divAd.length ? bannersTimers_ad1_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad1_divAd("<iframe id='frm_ad_ad1_divAd' name='frm_ad_ad1_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='728' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_53.htm' />", 600);
						var count_ad1_divAd = 0;
						function showAd_ad1_divAd() 
						{
							if (count_ad1_divAd == banners_ad1_divAd.length)
							{
								count_ad1_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad1_divAd");
							adPlaceHolder.innerHTML = banners_ad1_divAd[count_ad1_divAd];
							count_ad1_divAd++;}setTimeout('showAd_ad1_divAd()', 1000)</script></div>
                            </div></div>
                        </div>
                        <div class="weather-widget">
                            <div class="date">
                                <div class="date_time"><span id="date_time"></span></div>
                            </div>
                            <div class="wxweather">
                                <div class="wxWrap"><span class="wxIntro">BEIRUT </span><span class="wxIcon"></span><span class="wxTemp"></span></div>
                            </div>
                        </div>
                    </section>
                </div>
            </div>
            <div id="main-head" class="main-head">
                <div class="wrap">
                    <header>
                        

<script type="text/javascript">
    var originalURL = $(location).attr('href');
    var originalTitle = document.title;

    function exitTDSOverlay() {
        $(".overlay").fadeOut(1000);
        window.history.replaceState(null, null, originalURL);
        document.title = originalTitle;

        $("body").css("overflow", "auto");
    }
</script>
<div class="title">
    <a class="logo" href="/Default.aspx" title="TDS" rel="home">
        <img src="/images/logo.png" alt="The Daily Star" />
    </a>
</div>
<div class="search right" id="divSearchText">
    <div style="float: right; display:table-row">
        <div id="divUsername" style="color: #4267b1; font-size: 12px; padding: 4px; float: left; padding-right: 10px; display:table-cell"></div>
        <div style="display:table-cell; float:right;">
            <input type="text" name="s" id="txtSearch" class="query" value="" placeholder="Search..." />
            <button class="search-button" type="button" onclick="searchArticles()">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </div>
    <div style="display:inline-block;">
        <a href="/Register.aspx" target="_blank"><img src="/images/header-take1.gif" alt="" style="padding-top: 5px;" /></a>
    </div>
</div>
<div id="headerControl1_divPaymentScripts">
    <iframe class="overlay" id="overlayRegisterFrame" style="position: fixed; display: none; overflow: hidden; top: 100px; z-index: 1000; border: 0; margin-right: 10px;
        background-color: #ffffff;"></iframe>
    <script type="text/javascript">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</script>
</div>
<script type="text/javascript">
    $('#txtSearch').keypress(function (e) {
        if (e.which == 13) {
            var txtSearch = document.getElementById("txtSearch");
            if (txtSearch.value != "") {

                //    alert(location.href);
                location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
                //   alert(location.href);
                return false;
            }
        }
    });

    function searchArticles() {
        var txtSearch = document.getElementById("txtSearch");
        if (txtSearch.value != "") {

            //    alert(location.href);
            location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
            //   alert(location.href);
            return false;
        }
        else
            alert("missing word")
    }
</script>
                    </header>
                    <nav class="navigation cf" data-sticky-nav="0">
                        

<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container1">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/">Home</a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_0" class="sub-menu"><li><a href='/News/World.ashx'>World</a></li><li><a href='/News/Lebanon-News.ashx'>Lebanon News</a></li><li><a href='/News/Middle-East.ashx'>Middle East</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_1" class="sub-menu"><li><a href='/Business/Local.ashx'>Local</a></li><li><a href='/Business/Regional.ashx'>Regional</a></li><li><a href='/Business/International.ashx'>International</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_3" class="sub-menu"><li><a href='/Sports/Football.ashx'>Football</a></li><li><a href='/Sports/Tennis.ashx'>Tennis</a></li><li><a href='/Sports/Basketball.ashx'>Basketball</a></li><li><a href='/Sports/Other-Sports.ashx'>Other Sports</a></li><li><a href='/Sports/Motor-Sports.ashx'>Motor Sports</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_4" class="sub-menu"><li><a href='/Arts-and-Ent/Culture.ashx'>Culture</a></li><li><a href='/Arts-and-Ent/Movies-and-TV.ashx'>Movies & TV</a></li><li><a href='/Arts-and-Ent/Music.ashx'>Music</a></li><li><a href='/Arts-and-Ent/People.ashx'>People</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_5" class="sub-menu"><li><a href='/Life/Living.ashx'>Living</a></li><li><a href='/Life/Sci-and-Tech.ashx'>Sci&Tech</a></li><li><a href='/Life/Lubnan.ashx'>Lubnan</a></li><li><a href='/Life/Travel-and-Tourism.ashx'>Travel & Tourism</a></li><li><a href='/Life/Automotive.ashx'>Automotive</a></li><li><a href='/Life/Health.ashx'>Health</a></li></ul>
                 </li>
            
        <li class="menu-item-has-no-children"><a title="Photo Gallery" href="/PhotoGallery.aspx">Photo Gallery</a></li>
        <li class="menu-item-has-no-children"><a title="Cartoons" href="/Cartoons.aspx">Cartoons</a></li>
        <li class="menu-item-has-no-children"><a title="Classifieds" href="/Classifieds.aspx">Classifieds</a></li>
    </ul>
</div>
<div class="menu-main-menu-container wideMenu">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/"><i class="fa fa-home"></i></a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     <div id="menuControl_rptList_divRow_0" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">News</span>
                                
                                        <li><a href="/News/World.ashx">World</a></li>
                                    
                                        <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                    
                                        <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                    
                                <br />
                                <span class="heading" style="display:; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_0" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/News/World/2017/Jun-07/408780-curfew-in-force-after-farmer-killings-in-india.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/07/619555_img100x100_img100x100_crop.png" id="menuControl_rptList_rptArticles_0_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2017/Jun-07/408780-curfew-in-force-after-farmer-killings-in-india.ashx" title="Curfew in force after farmer killings in India">Curfew in force after farmer killings in India</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/World/2017/Jun-07/408779-s-korea-to-freeze-new-thaad-deployment-pending-probe.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/07/619554_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2017/Jun-07/408779-s-korea-to-freeze-new-thaad-deployment-pending-probe.ashx" title="S. Korea to freeze new THAAD deployment pending probe">S. Korea to freeze new THAAD deployment pending probe</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2017/Jun-07/408747-aoun-meets-centcom-leader.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/07/619510_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2017/Jun-07/408747-aoun-meets-centcom-leader.ashx" title="Aoun meets CENTCOM leader">Aoun meets CENTCOM leader&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2017/Jun-07/408748-twins-amal-george-clooney-become-parents.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/07/619467_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2017/Jun-07/408748-twins-amal-george-clooney-become-parents.ashx" title="Twins! Amal, George Clooney become parents">Twins! Amal, George Clooney become parents&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Middle-East/2017/Jun-07/408775-armed-man-inside-tomb-of-irans-khomeini-injuries-reported-state-media.ashx">
                                                    <img src="/images/unnamed.png" id="menuControl_rptList_rptArticles_0_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Middle-East/2017/Jun-07/408775-armed-man-inside-tomb-of-irans-khomeini-injuries-reported-state-media.ashx" title="Suicide bombing at tomb of Iran's Khomeini: state media">Suicide bombing at tomb of Iran's Khomeini: state media</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_0" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/News/Lebanon-News/2017/Jun-07/408744-cancer-pushes-mother-to-start-own-business.ashx" title="Cancer pushes mother to start own business" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/06/07/619444_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_0_imgMain_0" width="300" height="200" class="image" alt="image6" title="Cancer pushes mother to start own business" />
                                                    </a>
                                                    <h2><a href="/News/Lebanon-News/2017/Jun-07/408744-cancer-pushes-mother-to-start-own-business.ashx" title="Cancer pushes mother to start own business">Cancer pushes mother to start own business&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     <div id="menuControl_rptList_divRow_1" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Business</span>
                                
                                        <li><a href="/Business/Local.ashx">Local</a></li>
                                    
                                        <li><a href="/Business/Regional.ashx">Regional</a></li>
                                    
                                        <li><a href="/Business/International.ashx">International</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_1" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Business/Local/2017/Jun-07/408729-ministers-seek-to-protect-17-local-products.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/06/602451_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2017/Jun-07/408729-ministers-seek-to-protect-17-local-products.ashx" title="Ministers seek to protect 17 local products">Ministers seek to protect 17 local products&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Local/2017/Jun-07/408727-abl-leadership-questions-as-sfeir-to-run-for-president.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/07/619408_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2017/Jun-07/408727-abl-leadership-questions-as-sfeir-to-run-for-president.ashx" title="ABL presidency questions as Sfeir to run">ABL presidency questions as Sfeir to run&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2017/Jun-07/408721-gulf-markets-fall-as-qatar-crisis-worries-investors.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/06/619388_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2017/Jun-07/408721-gulf-markets-fall-as-qatar-crisis-worries-investors.ashx" title="Gulf stocks fall as crisis worries investors">Gulf stocks fall as crisis worries investors</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2017/Jun-07/408723-saudi-arabia-bahrain-revoke-qatar-airways-licenses.ashx">
                                                    <img src="/images/unnamed.png" id="menuControl_rptList_rptArticles_1_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2017/Jun-07/408723-saudi-arabia-bahrain-revoke-qatar-airways-licenses.ashx" title="Saudi Arabia, Bahrain revoke Qatar air licenses">Saudi Arabia, Bahrain revoke Qatar air licenses</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/International/2017/Jun-07/408728-declare-offshore-wealth-russia-tycoons-prefer-to-leave.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/06/619390_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/International/2017/Jun-07/408728-declare-offshore-wealth-russia-tycoons-prefer-to-leave.ashx" title="Declare offshore wealth? Russia tycoons leave">Declare offshore wealth? Russia tycoons leave</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_1" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Business/Local/2017/Jun-07/408727-abl-leadership-questions-as-sfeir-to-run-for-president.ashx" title="ABL presidency questions as Sfeir to run" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/06/07/619408_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_1_imgMain_0" width="300" height="200" class="image" alt="image6" title="ABL presidency questions as Sfeir to run" />
                                                    </a>
                                                    <h2><a href="/Business/Local/2017/Jun-07/408727-abl-leadership-questions-as-sfeir-to-run-for-president.ashx" title="ABL presidency questions as Sfeir to run">ABL presidency questions as Sfeir to run&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_rptList_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     <div id="menuControl_rptList_divRow_4" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Arts & Ent</span>
                                
                                        <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_4" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2017/Jun-07/408696-sallis-of-wallace-and-gromit-dead-at-96.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/06/619337_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2017/Jun-07/408696-sallis-of-wallace-and-gromit-dead-at-96.ashx" title="Sallis, of ‘Wallace and Gromit,’ dead at 96">Sallis, of ‘Wallace and Gromit,’ dead at 96</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2017/Jun-07/408738-he-saidshe-said-a-thriller-to-savor.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/06/619450_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2017/Jun-07/408738-he-saidshe-said-a-thriller-to-savor.ashx" title="‘He Said/She Said’ a thriller to savor">‘He Said/She Said’ a thriller to savor</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Movies-and-TV/2017/Jun-06/408549-cosbys-image-as-father-family-man-on-the-line-at-rape-trial.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/05/619039_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Movies-and-TV/2017/Jun-06/408549-cosbys-image-as-father-family-man-on-the-line-at-rape-trial.ashx" title="Cosby’s image on the line at rape trial">Cosby’s image on the line at rape trial</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Movies-and-TV/2017/Jun-05/408392-snowden-no-traitor-putin-tells-stone.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/04/618782_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Movies-and-TV/2017/Jun-05/408392-snowden-no-traitor-putin-tells-stone.ashx" title="Snowden no ‘traitor’ Putin tells Stone">Snowden no ‘traitor’ Putin tells Stone</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Music/2017/May-24/407082-some-musicians-cancel-concerts-after-manchester-blast.ashx">
                                                    <img src="/dailystar/Pictures/2017/05/24/616567_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Music/2017/May-24/407082-some-musicians-cancel-concerts-after-manchester-blast.ashx" title="Some musicians cancel concerts after Manchester blast">Some musicians cancel concerts after Manchester blast</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_4" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Arts-and-Ent/Culture/2017/Jun-07/408737-tapstages-a-weekend-of-art-for-dalieh.ashx" title="Artists reclaim Dalieh  for the public" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/06/07/619367_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_4_imgMain_0" width="300" height="200" class="image" alt="image6" title="Artists reclaim Dalieh  for the public" />
                                                    </a>
                                                    <h2><a href="/Arts-and-Ent/Culture/2017/Jun-07/408737-tapstages-a-weekend-of-art-for-dalieh.ashx" title="Artists reclaim Dalieh  for the public">Artists reclaim Dalieh  for the public&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     <div id="menuControl_rptList_divRow_5" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Life</span>
                                
                                        <li><a href="/Life/Living.ashx">Living</a></li>
                                    
                                        <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                    
                                        <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                    
                                        <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                    
                                        <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                    
                                        <li><a href="/Life/Health.ashx">Health</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_5" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Life/Living/2017/Jun-07/408693-google-launches-campaign-to-protect-children-from-predators.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/06/619352_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2017/Jun-07/408693-google-launches-campaign-to-protect-children-from-predators.ashx" title="Google launches campaign to protect children">Google launches campaign to protect children</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Living/2017/Jun-07/408695-r2-d2-builder-allegedly-steals-trove-of-star-wars-momentos.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/06/619342_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2017/Jun-07/408695-r2-d2-builder-allegedly-steals-trove-of-star-wars-momentos.ashx" title="R2-D2 builder steals trove of Star Wars momentos">R2-D2 builder steals trove of Star Wars momentos</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/SciandTech/2017/Jun-06/408685-czech-scientists-see-growing-risk-of-asteroid-hitting-earth.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/06/385903_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/SciandTech/2017/Jun-06/408685-czech-scientists-see-growing-risk-of-asteroid-hitting-earth.ashx" title="Czech scientists see growing risk of asteroid hitting Earth">Czech scientists see growing risk of asteroid hitting Earth</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/SciandTech/2017/Jun-06/408547-new-smart-speaker-expected-as-apple-kicks-off-conference.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/05/619065_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/SciandTech/2017/Jun-06/408547-new-smart-speaker-expected-as-apple-kicks-off-conference.ashx" title="New Apple smart speaker expected">New Apple smart speaker expected</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Lubnan/2017/Jun-03/408195-beirut-through-eyes-of-community-veterans.ashx">
                                                    <img src="/dailystar/Pictures/2017/06/03/618518_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Lubnan/2017/Jun-03/408195-beirut-through-eyes-of-community-veterans.ashx" title="Beirut through eyes of community veterans">Beirut through eyes of community veterans&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_5" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Life/Living/2017/Jun-07/408692-artist-uses-felt-to-recreate-new-york-city-grocery-store.ashx" title="Artist uses felt to recreate NYC grocery store" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/06/07/619338_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_5_imgMain_0" width="300" height="200" class="image" alt="image6" title="Artist uses felt to recreate NYC grocery store" />
                                                    </a>
                                                    <h2><a href="/Life/Living/2017/Jun-07/408692-artist-uses-felt-to-recreate-new-york-city-grocery-store.ashx" title="Artist uses felt to recreate NYC grocery store">Artist uses felt to recreate NYC grocery store</a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
    </ul>
</div>
                    </nav>
                </div>
            </div>
            <div class="wrap">
                
<div class="trending-ticker" id="divTrendingControl" style="display:none;">
    <span class="heading">Trending</span>
    <ul>
        <li><a href="#">Mesmerizing View of a Perfect Moonlit Night</a></li>
        <li><a href="#">Modern CGI Effects Are Truly Stunning</a></li>
        <li><a href="#">Orchard of the Heavens: Flowers Galore</a></li>
        <li><a href="#">Photography Tips From Wai Su</a></li>
        <li><a href="#">Take Interior Design to a New Level</a></li>
        <li><a href="#">The Scenic Modern City of Maladora &#8211; New Age Marvel</a></li>
    </ul>
    <div class="clear"></div>
</div>
<div class="trending-ticker breakingHeader" id="divBreakingNews" style="display:none;">
    
</div>
<script type="text/javascript">

    function GetBreakingNews() {
        var url = "/GetBreakingNews.aspx";

        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { BreakingNewsResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function BreakingNewsResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    if (result1 != " ") {
                        document.getElementById("divBreakingNews").innerHTML = result1;
                        document.getElementById("divBreakingNews").style.display = "";
                        document.getElementById("divTrendingControl").style.display = "none";
                    }
                }
            }
        }
    }

    GetBreakingNews();
</script>

            </div>
            <div class="main wrap cf">
                <div class="row">
                    <div class="col-8 main-content">
                        

    <script type="text/javascript">
        __magnetQ.push(['event', 'PAGE_LOAD', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
    </script>
    
    <div class="page type-page status-publish page-content">
        <section class="article-post">
            <header class="section-header cf">
                <h1 id="bodyHolder_divCategory" style="cursor: pointer;" itemprop="name" class="section-title news-color" onclick="location.href=&#39;/News/World.ashx&#39;;">World</h1>
            </header>
            <div class="post-meta">
                <span class="dtreviewed">
                    <time id="bodyHolder_divDate" itemprop="datePublished" datetime="" class="value-datetime">Jun. 07, 2017 | 10:37 AM</time>
                </span>
            </div>

            <header class="post-header cf">
                <h1 id="bodyHolder_divTitle" itemprop="name" class="post-title">Before Comey testifies, US intel chiefs have their say</h1>
            </header>
            <script>
                function ShowImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "";
                }

                function HideImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "none";
                }

                function HideCaptions(id) {
                    setTimeout("", 600);
                }
            </script>

            <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$bodyHolder$ScriptManager1', 'form1', [], [], [], 90, 'ctl00');
//]]>
</script>


            <div id="bodyHolder_singleImage" class="imgSlider frame">
                <div class="captionAlone showhim">
                    <img src="/dailystar/Pictures/2017/06/07/619557_img650x420_img650x420_crop.jpg" id="bodyHolder_imgSingleMain" border="0" />
                    <div class="divCaptionAlone showme" id="imageCaption">
                        <p id="bodyHolder_imgCaption">FILE - In this May 15, 2007, file photo, former Deputy Attorney General James Comey waits to testify on Capitol Hill in Washington, before the Senate Judiciary Committee hearing regarding the fired prosecutors.  (AP Photo/Susan Walsh, File)</p>
                    </div>
                </div>
            </div>
            

            <div class="row flip-column cf">
                <div class="column three-fourth cf">
                    <div class="article-tools">
                        <ul class="article-icons">

                            <li><a href="/RSS.aspx?id=113" id="bodyHolder_aRSS" class="icon fa fa-rss"><span>RSS</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aFollow" class="icon fa fa-plus" onclick="OpenFollowPage(408782)"><span onmousedown="__magnetQ.push(['event', 'AP_FLW_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '408782']);">Follow</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aSendTo" class="icon fa fa-envelope" onclick="OpenEmailPage(408782)"><span>Email</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aPrint" class="icon fa fa-print" onclick="OpenPrintPage(408782, &#39;print&#39;)"><span>Print</span></a></li>
                            <li><a class="icon fa addthis_button_compact" href="javascript:void(0);"><span class="addthis_button_compact">
                                <img style="width: 20px; height: 20px; margin-top: 4px; margin-bottom: 1px; border: 0px;" src="http://s7.addthis.com/static/btn/sm-plus.gif" /></span><span>Share</span></a></li>

                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                    <div class="post-meta"></div>
                    <div id="bodyHolder_divSource" class="post-meta">Agence France Presse</div>
                    
                    <div class="clear"></div>
                    <div class="article-text">
                    <div id="vid-player-container-141"></div>
<script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js"><\/script>');
    document.write('<script type="text/javascript" src="//players.vidssp.com/141.js?cb=' + _c + '"><\/script>');
</script>
                        <p id="bodyHolder_divTeaser"></p>


                        <div id="bodyHolder_divLogin" class="form-horizontal" style="display: none;">
                            <div class="headerPayment">
                                <span><i class="fa fa-info-circle"></i>&nbsp;&nbsp;you've reached a subscriber-only article.</span>
                                <span class="SubHeaderPayment"></span>
                                <span class="SubHeaderPayment">
                                    Sign up now and access the full breadth of The Daily Star content in minutes.
                                 </span>
                            </div>
                            <div class="headerPaymentImage">
                                <div class="headerPaymentCenter">
                                    <div class="headerPaymentContent">
                                        <span class="span1">subscribe now</span>
                                        <span class="span2">unrestricted access</span>
                                        <span class="span3">1 month...$12 | 3 months...$30 | 6 months...$55 | 1 year...$99  </span>
                                        <span class="span4">
                                            Existing users can login
                                            <a href="#" onclick="enterRegisterOverlay('/LoginPage.aspx', 1);">here</a> or <a onclick="SaveCurrentPage()" style="cursor:pointer;">register</a> for a new account.
                                             
                                        </span>
                                        <script type="text/javascript">
                                            function SaveCurrentPage() {

                                                var urlNew = "https://www.dailystar.com.lb/Register.aspx";
                                                var expDate = getExpDate(1, 0, 0);
                                                var currentArticleUrl = location.href;
                                                var savedArticle = getCookie("currentArticleUrl");
                                                if (savedArticle != "") {

                                                }

                                                setCookie("currentArticleUrl", currentArticleUrl, expDate);

                                                location.href = urlNew;
                                            }

                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-user"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtUsername" type="text" id="bodyHolder_txtUsername" placeholder="Username" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_rfvName" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-lock"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtPassword" type="password" id="bodyHolder_txtPassword" placeholder="Password" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_RequiredFieldValidator1" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div class="control-group">
                                <div class="controls">
                                    
                                </div>
                            </div>
                        </div>

                        <div id="bodyHolder_divMessage" style="color: red; font-size: 12px;"></div>
                        
                        <p id="bodyHolder_divDetails"></p>

                        <div id="bodyHolder_divMemberScript">
                            <script type="text/javascript">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</script>
                        </div>

                        <div id="last">&nbsp;</div>
                        <div class="clear"></div>
                        

                        

                        

                        <div class="clear"></div>

                        <!-- Lockerdome -->
                        <script class="lockerdome-js-lite" src="//cdn2.lockerdome.com/_js/widget_interest_1_0.js" data-owner="7211725086927617" data-style="text" data-width="full-width" data-size="custom-medium" data-size_specifics="33" data-box="box-off" data-follow_up="email_subscription" data-follow_up_specifics="Provide your email and join our newsletter!"></script>
                        <!-- Lockerdome end -->
                        <div class="clear"></div>

                        <div id="bodyHolder_divRecommended" class="clear"></div>
                        <div>
                            <div class="comment-box" style="background-color: transparent">
                                <h3>Recommended</h3>
                                <div class="magnet-widget" data-method="recommend" data-count="6" data-filter-date="7 Apr 2017" data-show-date="false"></div>

                            </div>
                        </div>

                        <div id="forMobileOnly" class="showInMobile">
                            
                            <div id="bodyHolder_divEntities2" style="background-color: transparent">
                                <h3 class="h3">Entities</h3>
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex2(0)" href="javascript:void(0)">People</a>
                                                    <ul style="display: none;" id='divItem2_0'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '138528']);" href="/Entity/People/138528/James-Comey.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;James Comey</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '138459']);" href="/Entity/People/138459/Michael-Flynn.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Michael Flynn</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '135175']);" href="/Entity/People/135175/Chuck-Schumer.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Chuck Schumer</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '135310']);" href="/Entity/People/135310/Jeff-Sessions.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Jeff Sessions</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '135419']);" href="/Entity/People/135419/Marco-Rubio.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Marco Rubio</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '135642']);" href="/Entity/People/135642/Donald-Trump.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Donald Trump</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '12416480']);" href="/Entity/People/12416480/Andrew-McCabe.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Andrew McCabe</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '2159174010']);" href="/Entity/People/2159174010/Richard-Nixon.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Richard Nixon</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '221531306']);" href="/Entity/People/221531306/Mike-Rogers.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Mike Rogers</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex2(1)" href="javascript:void(0)">Countries</a>
                                                    <ul style="display: none;" id='divItem2_1'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '45068']);" href="/Entity/Countries/45068/U.S..ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;U.S.</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '48006']);" href="/Entity/Countries/48006/Russia.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Russia</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Agencies']); ShowItemIndex2(2)" href="javascript:void(0)">Agencies</a>
                                                    <ul style="display: none;" id='divItem2_2'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '43990']);" href="/Entity/Agencies/43990/Federal-Bureau-of-Investigation.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Federal Bureau of Investigation</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '45028']);" href="/Entity/Agencies/45028/National-Security-Agency.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;National Security Agency</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Organizations']); ShowItemIndex2(3)" href="javascript:void(0)">Organizations</a>
                                                    <ul style="display: none;" id='divItem2_3'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '167493376']);" href="/Entity/Organizations/167493376/National-Intelligence-Dan-Coats.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;National Intelligence Dan Coats</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Associations & groups']); ShowItemIndex2(4)" href="javascript:void(0)">Associations & groups</a>
                                                    <ul style="display: none;" id='divItem2_4'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '682989885']);" href="/Entity/Associations-and-groups/682989885/Senate-Intelligence-Committee.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Senate Intelligence Committee</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Companies']); ShowItemIndex2(5)" href="javascript:void(0)">Companies</a>
                                                    <ul style="display: none;" id='divItem2_5'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '120924']);" href="/Entity/Companies/120924/CNN.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;CNN</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '121124']);" href="/Entity/Companies/121124/Washington-Post.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Washington Post</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Historic events']); ShowItemIndex2(6)" href="javascript:void(0)">Historic events</a>
                                                    <ul style="display: none;" id='divItem2_6'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '39191']);" href="/Entity/Historic-events/39191/Watergate-scandal.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Watergate scandal</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Publication']); ShowItemIndex2(7)" href="javascript:void(0)">Publication</a>
                                                    <ul style="display: none;" id='divItem2_7'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '121258']);" href="/Entity/Publication/121258/The-New-York-Times.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;The New York Times</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Political group']); ShowItemIndex2(8)" href="javascript:void(0)">Political group</a>
                                                    <ul style="display: none;" id='divItem2_8'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '45073']);" href="/Entity/Political-group/45073/Washington.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Washington</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Websites']); ShowItemIndex2(9)" href="javascript:void(0)">Websites</a>
                                                    <ul style="display: none;" id='divItem2_9'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '81457']);" href="/Entity/Websites/81457/Twitter.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Twitter</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Locations & natural formations']); ShowItemIndex2(10)" href="javascript:void(0)">Locations & natural formations</a>
                                                    <ul style="display: none;" id='divItem2_10'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '48295']);" href="/Entity/Locations-and-natural-formations/48295/Capitol-Hill.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Capitol Hill</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                        </div>

                        <div style="height: 20px"></div>
                        <div class="clear"></div>
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_Ad1_adRotator_divAd"></div>
<div id="bodyHolder_Ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_Ad1_adRotator_divAd = 0;
	                        var banners_bodyHolder_Ad1_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_Ad1_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_Ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_Ad1_adRotator_divAd[banners_bodyHolder_Ad1_adRotator_divAd.length ? banners_bodyHolder_Ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_Ad1_adRotator_divAd[bannersTimers_bodyHolder_Ad1_adRotator_divAd.length ? bannersTimers_bodyHolder_Ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_Ad1_adRotator_divAd("<iframe id='frm_ad_bodyHolder_Ad1_adRotator_divAd' name='frm_ad_bodyHolder_Ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='468' height='60' src='http://www.dailystar.com.lb//dailystar/Ads/js_55.htm' />", 600);
						var count_bodyHolder_Ad1_adRotator_divAd = 0;
						function showAd_bodyHolder_Ad1_adRotator_divAd() 
						{
							if (count_bodyHolder_Ad1_adRotator_divAd == banners_bodyHolder_Ad1_adRotator_divAd.length)
							{
								count_bodyHolder_Ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_Ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_Ad1_adRotator_divAd[count_bodyHolder_Ad1_adRotator_divAd];
							count_bodyHolder_Ad1_adRotator_divAd++;}setTimeout('showAd_bodyHolder_Ad1_adRotator_divAd()', 1000)</script></div></div>


                        <div class="comment-box">
                            <h3>Comments</h3>
                            <p>Your feedback is important to us!</p>
                            <p>We invite all our readers to share with us their views and comments about this article.</p>
                            <p><u>Disclaimer:</u> Comments submitted by third parties on this site are the sole responsibility of the individual(s) whose content is submitted. The Daily Star accepts no responsibility for the content of comment(s), including, without limitation, any error, omission or inaccuracy therein. Please note that your email address will NOT appear on the site.</p>
                            <p>
                                <b><u>Alert:</u> If you are facing problems with posting comments, please note that you must verify your email with Disqus prior to posting a comment. follow this link to make sure your account meets the requirements. (<a href="http://bit.ly/vDisqus" target="blank">http://bit.ly/vDisqus</a>)</b>
                            </p>
                            <div style="padding: 15px;">
                                <div id="disqus_thread"></div>

                                <script type="text/javascript">
                                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                    var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

                                    /* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function () {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
                                </script>
                                <noscript>
                        Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                            powered by Disqus.</a></noscript>
                                <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

                            </div>
                        </div>

                    </div>
                </div>

                <div class="column one-fourth cf hideFromMobile">
                    <dl class="sc-toggle">
                        <div id="bodyHolder_divSummarySection" class="hideFromMobile" style="display:none;">
                            <dt class="sc-toggle-title"><a href="#">Summary</a></dt>
                            <dd class="sc-toggle-content active">
                                <p id="bodyHolder_divSummary" style="text-align: left;">Top U.S. intelligence officials will be grilled by lawmakers Wednesday about Russia's election interference and possible coordination with Donald Trump's campaign, ahead of a highly-anticipated appearance by sacked FBI director James Comey.<BR /><BR />Coats reportedly discussed that March conversation with other officials and decided that interceding with Comey, as Trump had suggested, would be inappropriate.<BR /><BR />The interactions between Trump and his now-dismissed FBI chief will likely dominate Comey's Senate appearance Thursday.<BR /><BR />Comey is said to have written detailed notes about conversations he had with Trump, which reportedly document the president's efforts to scuttle the FBI's Flynn probe.<BR /><BR />A direct request from Trump during a February 14 meeting left Comey so unnerved, the New York Times reported Tuesday, citing current and former officials, that on the following day he told Attorney General Jeff Sessions that he did not want to be left alone again with the president.<BR /><BR />Any confirmation that Trump tried to press Comey would open the president to damaging allegations that he attempted to obstruct an ongoing FBI investigation -- which several Democrats have warned would propel the crisis into Watergate-like territory.</p>
                                <p id="toggle" style="display: none">
                                    <span>
                                        <a href="javascript:void(0);" id="toogle-show" class="showLink" onclick="showItems()">...</a>
                                        <a style="display: none;" id="toogle-hide" class="hideLink" onclick="showItems()" href="javascript:void(0);">
                                            <i class="fa fa-caret-up"></i>
                                        </a>
                                    </span>
                                </p>

                                <p id="trFooter2">
                                </p>
                            </dd>
                        </div>
                        <script type="text/javascript">
                            function getMyDivHeight() {
                                var boxHeight = document.getElementById("bodyHolder_divSummary").offsetHeight;
                                if (boxHeight > 350) {
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";

                                    document.getElementById("toggle").style.display = "";
                                    document.getElementById("trFooter2").style.display = "none";
                                }
                            }

                            function showItems() {
                                if (document.getElementById("bodyHolder_divSummary").style.height == "auto")
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.height = "auto";

                                if (document.getElementById("bodyHolder_divSummary").style.overflow == "")
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "";

                                var toogleshow = document.getElementById("toogle-show");
                                var tooglehide = document.getElementById("toogle-hide");

                                if (toogleshow.style.display == "") {
                                    toogleshow.style.display = "none";
                                }
                                else
                                    toogleshow.style.display = "";

                                if (tooglehide.style.display == "") {
                                    tooglehide.style.display = "none";
                                }
                                else
                                    tooglehide.style.display = "";
                            }
                        </script>

                        
                        
                        <script type="text/javascript">
                            function ShowImageRelated2(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author2_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function ShowImageRelated(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function HideImageRelated(img_author) {
                                // setTimeout("HideImagesRelated()", 1000);
                            }
                            function HideImagesRelated() {
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                            }
                        </script>
                        <div id="bodyHolder_divEntities">
                            <dt class="sc-toggle-title"><a href="#">Entities</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list2">
                                    
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex(0)" href="javascript:void(0)">People</a>

                                                <ul style="display: none;" id='divItem_0'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '138528']);" href="/Entity/People/138528/James-Comey.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;James Comey</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '138459']);" href="/Entity/People/138459/Michael-Flynn.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Michael Flynn</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '135175']);" href="/Entity/People/135175/Chuck-Schumer.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Chuck Schumer</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '135310']);" href="/Entity/People/135310/Jeff-Sessions.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Jeff Sessions</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '135419']);" href="/Entity/People/135419/Marco-Rubio.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Marco Rubio</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '135642']);" href="/Entity/People/135642/Donald-Trump.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Donald Trump</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '12416480']);" href="/Entity/People/12416480/Andrew-McCabe.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Andrew McCabe</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '2159174010']);" href="/Entity/People/2159174010/Richard-Nixon.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Richard Nixon</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '221531306']);" href="/Entity/People/221531306/Mike-Rogers.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Mike Rogers</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex(1)" href="javascript:void(0)">Countries</a>

                                                <ul style="display: none;" id='divItem_1'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '45068']);" href="/Entity/Countries/45068/U.S..ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;U.S.</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '48006']);" href="/Entity/Countries/48006/Russia.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Russia</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Agencies']); ShowItemIndex(2)" href="javascript:void(0)">Agencies</a>

                                                <ul style="display: none;" id='divItem_2'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '43990']);" href="/Entity/Agencies/43990/Federal-Bureau-of-Investigation.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Federal Bureau of Investigation</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '45028']);" href="/Entity/Agencies/45028/National-Security-Agency.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;National Security Agency</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Organizations']); ShowItemIndex(3)" href="javascript:void(0)">Organizations</a>

                                                <ul style="display: none;" id='divItem_3'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '167493376']);" href="/Entity/Organizations/167493376/National-Intelligence-Dan-Coats.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;National Intelligence Dan Coats</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Associations & groups']); ShowItemIndex(4)" href="javascript:void(0)">Associations & groups</a>

                                                <ul style="display: none;" id='divItem_4'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '682989885']);" href="/Entity/Associations-and-groups/682989885/Senate-Intelligence-Committee.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Senate Intelligence Committee</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Companies']); ShowItemIndex(5)" href="javascript:void(0)">Companies</a>

                                                <ul style="display: none;" id='divItem_5'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '120924']);" href="/Entity/Companies/120924/CNN.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;CNN</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '121124']);" href="/Entity/Companies/121124/Washington-Post.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Washington Post</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Historic events']); ShowItemIndex(6)" href="javascript:void(0)">Historic events</a>

                                                <ul style="display: none;" id='divItem_6'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '39191']);" href="/Entity/Historic-events/39191/Watergate-scandal.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Watergate scandal</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Publication']); ShowItemIndex(7)" href="javascript:void(0)">Publication</a>

                                                <ul style="display: none;" id='divItem_7'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '121258']);" href="/Entity/Publication/121258/The-New-York-Times.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;The New York Times</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Political group']); ShowItemIndex(8)" href="javascript:void(0)">Political group</a>

                                                <ul style="display: none;" id='divItem_8'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '45073']);" href="/Entity/Political-group/45073/Washington.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Washington</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Websites']); ShowItemIndex(9)" href="javascript:void(0)">Websites</a>

                                                <ul style="display: none;" id='divItem_9'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '81457']);" href="/Entity/Websites/81457/Twitter.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Twitter</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Locations & natural formations']); ShowItemIndex(10)" href="javascript:void(0)">Locations & natural formations</a>

                                                <ul style="display: none;" id='divItem_10'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '48295']);" href="/Entity/Locations-and-natural-formations/48295/Capitol-Hill.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Capitol Hill</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                </ul>
                            </dd>
                        </div>
                        <script>
                            function ShowItemIndex(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem_" + index).style.display = "";
                            }

                            function ShowItemIndex2(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem2_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem2_" + index).style.display = "";
                            }

                        </script>
                    </dl>
                    <br />
                    <div class="clear"></div>
                    <div class="ads-widget">
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_ad12_adRotator_divAd"></div>
<div id="bodyHolder_ad12_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_ad12_adRotator_divAd = 0;
	                        var banners_bodyHolder_ad12_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_ad12_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_ad12_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_ad12_adRotator_divAd[banners_bodyHolder_ad12_adRotator_divAd.length ? banners_bodyHolder_ad12_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_ad12_adRotator_divAd[bannersTimers_bodyHolder_ad12_adRotator_divAd.length ? bannersTimers_bodyHolder_ad12_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_52.htm' />", 600);addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_42.htm' />", 600);
						var count_bodyHolder_ad12_adRotator_divAd = 0;
						function showAd_bodyHolder_ad12_adRotator_divAd() 
						{
							if (count_bodyHolder_ad12_adRotator_divAd == banners_bodyHolder_ad12_adRotator_divAd.length)
							{
								count_bodyHolder_ad12_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_ad12_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd];
							count_bodyHolder_ad12_adRotator_divAd++;clearTimeout(timer_bodyHolder_ad12_adRotator_divAd);timer_bodyHolder_ad12_adRotator_divAd = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);}timer = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);showAd_bodyHolder_ad12_adRotator_divAd();</script></div></div>

                    </div>
                </div>
            </div>
        </section>
    </div>

    <input name="ctl00$bodyHolder$inputId" type="hidden" id="bodyHolder_inputId" value="408782" />
    <div>
        
    </div>
    <script type="text/javascript">
        if (window.document.location.href.match('fb_xd_fragment') != null) {
            var reg = /\?/
            window.document.location.href.match('fb_xd_fragment');
            var start = window.document.location.href.search(reg)
            window.location = window.document.location.href.substring(0, start);
        }

        setTimeout("getMyDivHeight()", 1000);
    </script>
    <!-- The JavaScript -->
    <iframe src="/ArticleLog.aspx?id=408782" id="bodyHolder_frame1" marginwidth="0" frameborder="0" width="0px" scrolling="no" height="0px" marginheight="0" style="border-width: 0px; height: 0px; width: 0px;" name="frame1">
    </iframe>
    <div id="social-share">
    </div>
    <input id="inputUsername" name="inputUsername" type="hidden" />


                        <div id="forMobileOnly" class="showInMobile">
                            
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad11_adRotator_divAd"></div>
<div id="ad11_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad11_adRotator_divAd = 0;
	                        var banners_ad11_adRotator_divAd = new Array();
                            var bannersTimers_ad11_adRotator_divAd= new Array();
	                        function addBanner_ad11_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad11_adRotator_divAd[banners_ad11_adRotator_divAd.length ? banners_ad11_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad11_adRotator_divAd[bannersTimers_ad11_adRotator_divAd.length ? bannersTimers_ad11_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad11_adRotator_divAd("<iframe id='frm_ad_ad11_adRotator_divAd' name='frm_ad_ad11_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_ad11_adRotator_divAd = 0;
						function showAd_ad11_adRotator_divAd() 
						{
							if (count_ad11_adRotator_divAd == banners_ad11_adRotator_divAd.length)
							{
								count_ad11_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad11_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad11_adRotator_divAd[count_ad11_adRotator_divAd];
							count_ad11_adRotator_divAd++;}setTimeout('showAd_ad11_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                        </div>
                    </div>

                    <aside class="col-4 sidebar">
                        
                        




	
	
<div class="sideinner">
    

    
     

	
    
    
    

<div class="widget live-news">
    <h3 class="widgettitle">Live News <a href="/RSS.aspx?live=1" class="rss"><i class="fa fa-rss"></i></a><span class="viewall"><a href="/LiveNews.aspx">View All</a></span></h3>
    <div class="scroll-area jspScrollable">
        <ul id="ulNews" class='posts-list setHeight'>
            <div><center><img style="text-align:center; float:none; margin-top:150px" src="/images/loading.gif" /></center></div>  
        </ul>    
    </div>
</div>

<script type="text/javascript">

    function GetLiveNews() {
        var url = "/GetLiveNews.aspx";
        
        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { ValidateResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function ValidateResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    
                    if (result1 != " ") {
                        var lines = result1.split("##");
                        var completeHTML = "";
                        for (var i = 0; i < lines.length - 1; i++) {
                            var text = lines[i].split("$$");
                         //   alert(text);
                            //completeHTML += "<li><div class='content'>" + text[0] + "<time>" + GenerateDateLabel(text[1]) + "</time></div></li>";
                            completeHTML += "<li><div class='content'>" + text[0] + "<time>" + text[1] + "</time></div></li>";
                        }
                        document.getElementById("ulNews").innerHTML = completeHTML;
                    }
                }
            }
        }
    }

    GetLiveNews();
</script>
    <!-- Sponsorship here -->

    <div class="" style="margin-bottom: 8px;">
        <div class="ads-widget">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
            <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.dailystar.com.lb/www/delivery/ajs.php' : 'http://ads.dailystar.com.lb/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=33");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script>
            <noscript>
                <a href='http://ads.dailystar.com.lb/www/delivery/ck.php?n=a69ff4f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                    <img src='http://ads.dailystar.com.lb/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a69ff4f9' border='0' alt='' /></a>
            </noscript>

        </div>
    </div>
    <!-- Sponsorship ends here -->
    <!-- TDS Weekend banner here -->
    
    <!-- TDS Weekend ends here -->
   
   <!-- Right c1 -->
    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad4_adRotator_divAd"></div>
<div id="asideControl_ad4_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad4_adRotator_divAd = 0;
	                        var banners_asideControl_ad4_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad4_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad4_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad4_adRotator_divAd[banners_asideControl_ad4_adRotator_divAd.length ? banners_asideControl_ad4_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad4_adRotator_divAd[bannersTimers_asideControl_ad4_adRotator_divAd.length ? bannersTimers_asideControl_ad4_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad4_adRotator_divAd("<iframe id='frm_ad_asideControl_ad4_adRotator_divAd' name='frm_ad_asideControl_ad4_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_30.htm' />", 600);
						var count_asideControl_ad4_adRotator_divAd = 0;
						function showAd_asideControl_ad4_adRotator_divAd() 
						{
							if (count_asideControl_ad4_adRotator_divAd == banners_asideControl_ad4_adRotator_divAd.length)
							{
								count_asideControl_ad4_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad4_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad4_adRotator_divAd[count_asideControl_ad4_adRotator_divAd];
							count_asideControl_ad4_adRotator_divAd++;}setTimeout('showAd_asideControl_ad4_adRotator_divAd()', 1000)</script></div></div>

            </div>
        </div>
    </div>
   <!-- End of Right c1 -->
   	
		 <!-- Right extra -->
	 <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
               
             
            </div>
        </div>
    </div>
	<!-- End of Right Extra -->
	   
   
    

    

    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
            </div>
        </div>
    </div>

    <!-- <div class="" style="margin-bottom: 8px;">
    <div class="ads-widget">
            <a target="_blank" href="/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx" title="Timeline: A country held hostage">
                <img src="/images/Hostage-Crisis.jpg" alt="Hostage Crisis" /></a>
        </div> 
	</div>	-->

    
<div class="widget gallery">
    <h3 class="widgettitle">Galleries</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/PhotoGallery.aspx?id=1838" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/06/06/__afp_com-20170605T195645Z-doc-pa623_636323453445199385_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_0" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1838" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Jun. 06, 2017</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=1837" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/06/05/__India_Rhino_Calf_17662_636322804623534393-68e28_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_1" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1837" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Jun. 05, 2017</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=1836" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/06/04/__2017-06-04T075310Z_1912277413_RC1898E6FD50_RTRMADP_3_INDIA-ENVIRONMENT_636321735541779485_img300x200_img300x200_crop.JPG" id="asideControl_gallery1_rptAlbums_imgPic_2" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1836" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Jun. 04, 2017</time>
                                </p>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

    
<div class="widget gallery">
    <h3 class="widgettitle">Editorial Cartoons</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/Cartoons.aspx?id=2301" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/07-06-2017/7%20cartoon_636323913700376086_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_0" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2300" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/06-06-2017/7%20cartoon_636323040571664521_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_1" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2299" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/05-06-2017/7isis%20bridge_636322178484628170_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_2" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

    <!--<div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad36_adRotator_divAd"></div>
<div id="asideControl_ad36_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad36_adRotator_divAd = 0;
	                        var banners_asideControl_ad36_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad36_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad36_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad36_adRotator_divAd[banners_asideControl_ad36_adRotator_divAd.length ? banners_asideControl_ad36_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad36_adRotator_divAd[bannersTimers_asideControl_ad36_adRotator_divAd.length ? bannersTimers_asideControl_ad36_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad36_adRotator_divAd("<iframe id='frm_ad_asideControl_ad36_adRotator_divAd' name='frm_ad_asideControl_ad36_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_36.htm' />", 600);
						var count_asideControl_ad36_adRotator_divAd = 0;
						function showAd_asideControl_ad36_adRotator_divAd() 
						{
							if (count_asideControl_ad36_adRotator_divAd == banners_asideControl_ad36_adRotator_divAd.length)
							{
								count_asideControl_ad36_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad36_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad36_adRotator_divAd[count_asideControl_ad36_adRotator_divAd];
							count_asideControl_ad36_adRotator_divAd++;}setTimeout('showAd_asideControl_ad36_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>-->

    <div class="widget socialwidget">
        <h4 class="social-title">Stay Connected</h4>
        <ul class="social-icons">
            <li><a target="_blank" href="http://www.facebook.com/DailyStarLeb" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
            <li><a target="_blank" href="http://www.twitter.com/DailyStarLeb" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
            <li><a target="_blank" href="http://plus.google.com/+dailystar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
            <li><a target="_blank" href="http://www.linkedin.com/company/the-daily-star" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
            <li><a target="_blank" href="http://www.dailystar.com.lb/RSS.aspx?live=1" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
        </ul>
        <div class="clear"></div>
    </div>

    


    

    
<script type="text/javascript">

    function ShowHiddenSection(id, name) {
        var divs = document.getElementsByTagName("div");

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-") >= 0) {
                divs[i].className = divs[i].className.replace("activeDiv", "");
            }
        }

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-" + id) >= 0) {
                divs[i].className = divs[i].className + " activeDiv";
            }
        }
        var anchors = document.getElementsByTagName("a");
        for (var i = 0; i < anchors.length; i++) {
            if (anchors[i].id.indexOf("parentCatName_") >= 0) {
                anchors[i].className = "";
            }
        }

        var mostPopsularCat = document.getElementById("asideControl_popular1_mostPopsularCat");
        mostPopsularCat.innerHTML = name;

        var parentCatName = document.getElementById("parentCatName_" + id);
        parentCatName.className = "active";
    }
</script>

<div class="widget most-popular ">
    <div class="widgettitle">
        <h3><span id="asideControl_popular1_mostPopsularCat" class="viewall" style="color:white;">All</span></h3>
        <ul class="menuH" style="width:120px;">
            <li><a class="arrow" href="#">Most Read</a>
                <ul class="subcats">
                    
                            <li><a id="parentCatName_0" onclick="ShowHiddenSection(0, 'All')"  class='active'  data-id="0" href="javascript:void(0);">All</a></li>
                        
                            <li><a id="parentCatName_1" onclick="ShowHiddenSection(1, 'News')"  data-id="1" href="javascript:void(0);">News</a></li>
                        
                            <li><a id="parentCatName_2" onclick="ShowHiddenSection(2, 'Business')"  data-id="2" href="javascript:void(0);">Business</a></li>
                        
                            <li><a id="parentCatName_3" onclick="ShowHiddenSection(3, 'Opinion')"  data-id="3" href="javascript:void(0);">Opinion</a></li>
                        
                            <li><a id="parentCatName_4" onclick="ShowHiddenSection(4, 'Sports')"  data-id="4" href="javascript:void(0);">Sports</a></li>
                        
                            <li><a id="parentCatName_5" onclick="ShowHiddenSection(5, 'Arts & Ent')"  data-id="5" href="javascript:void(0);">Arts & Ent</a></li>
                        
                            <li><a id="parentCatName_6" onclick="ShowHiddenSection(6, 'Life')"  data-id="6" href="javascript:void(0);">Life</a></li>
                        
                </ul>
            </li>
        </ul>
    </div>
    <div class="clear"></div>
    
            <div class="row-0 activeDiv">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/World/2017/Jun-06/408681-paris-police-say-attending-incident-at-notre-dame-cathedral-warns-public-to-stay-away-twitter.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619384_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Notre Dame attacker shouted &#39;this is for Syria&#39; before being shot" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Jun-06/408681-paris-police-say-attending-incident-at-notre-dame-cathedral-warns-public-to-stay-away-twitter.ashx" title="Notre Dame attacker shouted 'this is for Syria' before being shot">Notre Dame attacker shouted 'this is for Syria' before being shot</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Jun-06/408650-first-vote-law-since-taif-accord-entirely-made-in-lebanon-lebanese-pm.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619291_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="First vote law since Taif Accord entirely made in Lebanon: Lebanese PM" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Jun-06/408650-first-vote-law-since-taif-accord-entirely-made-in-lebanon-lebanese-pm.ashx" title="First vote law since Taif Accord entirely made in Lebanon: Lebanese PM">First vote law since Taif Accord entirely made in Lebanon: Lebanese PM&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2017/Jun-06/408640-us-backed-sdf-battle-to-liberate-raqqa-from-isis-started-on-monday.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619285_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="US-backed force launches assault on ISIS &#39;capital&#39; in Syria" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2017/Jun-06/408640-us-backed-sdf-battle-to-liberate-raqqa-from-isis-started-on-monday.ashx" title="US-backed force launches assault on ISIS 'capital' in Syria">US-backed force launches assault on ISIS 'capital' in Syria</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2017/Jun-07/408762-coalition-again-strikes-pro-assad-forces-near-al-tanf.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/07/619513_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Coalition again strikes pro-Assad forces near Al-Tanf" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2017/Jun-07/408762-coalition-again-strikes-pro-assad-forces-near-al-tanf.ashx" title="Coalition again strikes pro-Assad forces near Al-Tanf">Coalition again strikes pro-Assad forces near Al-Tanf</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2017/Jun-06/408687-amal-clooney-wife-of-george-clooney-has-given-birth-to-twins-publicist.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619414_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="George and Amal Clooney welcome birth of twins" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Jun-06/408687-amal-clooney-wife-of-george-clooney-has-given-birth-to-twins-publicist.ashx" title="George and Amal Clooney welcome birth of twins">George and Amal Clooney welcome birth of twins</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Jun-07/408743-cabinet-might-lower-prices-increase-internet-speeds.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/07/619460_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Cabinet might lower prices, increase internet speeds" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Jun-07/408743-cabinet-might-lower-prices-increase-internet-speeds.ashx" title="Cabinet might lower prices, increase internet speeds">Cabinet might lower prices, increase internet speeds&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-1 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/World/2017/Jun-06/408681-paris-police-say-attending-incident-at-notre-dame-cathedral-warns-public-to-stay-away-twitter.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619384_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Notre Dame attacker shouted &#39;this is for Syria&#39; before being shot" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Jun-06/408681-paris-police-say-attending-incident-at-notre-dame-cathedral-warns-public-to-stay-away-twitter.ashx" title="Notre Dame attacker shouted 'this is for Syria' before being shot">Notre Dame attacker shouted 'this is for Syria' before being shot</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2017/Jun-06/408687-amal-clooney-wife-of-george-clooney-has-given-birth-to-twins-publicist.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619414_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="George and Amal Clooney welcome birth of twins" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Jun-06/408687-amal-clooney-wife-of-george-clooney-has-given-birth-to-twins-publicist.ashx" title="George and Amal Clooney welcome birth of twins">George and Amal Clooney welcome birth of twins</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2017/Jun-06/408665-russia-scrambles-jet-fighter-to-intercept-us-bomber-over-baltic-sea.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619309_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Russia says fighter jet intercepts US bomber on border" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Jun-06/408665-russia-scrambles-jet-fighter-to-intercept-us-bomber-over-baltic-sea.ashx" title="Russia says fighter jet intercepts US bomber on border">Russia says fighter jet intercepts US bomber on border</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2017/Jun-06/408673-frances-macron-set-for-biggest-majority-since-de-gaulle-poll.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619318_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="France&#39;s Macron set for biggest majority since De Gaulle - poll" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Jun-06/408673-frances-macron-set-for-biggest-majority-since-de-gaulle-poll.ashx" title="France's Macron set for biggest majority since De Gaulle - poll">France's Macron set for biggest majority since De Gaulle - poll</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2017/Jun-06/408662-third-london-attacker-was-moroccan-italian.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619306_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="As UK police name third attacker, Italian source says he had been flagged" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Jun-06/408662-third-london-attacker-was-moroccan-italian.ashx" title="As UK police name third attacker, Italian source says he had been flagged">As UK police name third attacker, Italian source says he had been flagged</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/World/2017/Jun-06/408704-china-wont-free-men-who-investigated-ivanka-trump-supplier.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619470_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="China won&#39;t free men who investigated Ivanka Trump supplier" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">World</span><a style="color: " href="/News/World/2017/Jun-06/408704-china-wont-free-men-who-investigated-ivanka-trump-supplier.ashx" title="China won't free men who investigated Ivanka Trump supplier">China won't free men who investigated Ivanka Trump supplier</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-2 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Business/Local/2017/Jun-07/408727-abl-leadership-questions-as-sfeir-to-run-for-president.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/07/619408_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="ABL leadership questions as Sfeir to run for president" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Local</span><a style="color: " href="/Business/Local/2017/Jun-07/408727-abl-leadership-questions-as-sfeir-to-run-for-president.ashx" title="ABL leadership questions as Sfeir to run for president">ABL leadership questions as Sfeir to run for president&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Local/2017/Jun-07/408729-ministers-seek-to-protect-17-local-products.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/602451_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Ministers seek to protect 17 local products" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Local</span><a style="color: " href="/Business/Local/2017/Jun-07/408729-ministers-seek-to-protect-17-local-products.ashx" title="Ministers seek to protect 17 local products">Ministers seek to protect 17 local products&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Regional/2017/Jun-06/408672-qatari-riyal-under-pressure-as-saudi-uae-banks-delay-qatar-deals.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619316_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Qatari riyal under pressure as Saudi, UAE banks delay Qatar deals" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Regional</span><a style="color: " href="/Business/Regional/2017/Jun-06/408672-qatari-riyal-under-pressure-as-saudi-uae-banks-delay-qatar-deals.ashx" title="Qatari riyal under pressure as Saudi, UAE banks delay Qatar deals">Qatari riyal under pressure as Saudi, UAE banks delay Qatar deals</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Regional/2017/Jun-06/408666-norways-yara-says-qatar-fertilizer-export-unaffected-by-diplomatic-row.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/618974_img100x100_img100x100_crop.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Norway&#39;s Yara says Qatar fertilizer export unaffected by diplomatic row" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Regional</span><a style="color: " href="/Business/Regional/2017/Jun-06/408666-norways-yara-says-qatar-fertilizer-export-unaffected-by-diplomatic-row.ashx" title="Norway's Yara says Qatar fertilizer export unaffected by diplomatic row">Norway's Yara says Qatar fertilizer export unaffected by diplomatic row</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Regional/2017/Jun-07/408723-saudi-arabia-bahrain-revoke-qatar-airways-licenses.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Saudi Arabia, Bahrain revoke Qatar Airways licenses" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Regional</span><a style="color: " href="/Business/Regional/2017/Jun-07/408723-saudi-arabia-bahrain-revoke-qatar-airways-licenses.ashx" title="Saudi Arabia, Bahrain revoke Qatar Airways licenses">Saudi Arabia, Bahrain revoke Qatar Airways licenses</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Regional/2017/Jun-07/408721-gulf-markets-fall-as-qatar-crisis-worries-investors.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619388_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Gulf markets fall as Qatar crisis worries investors" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Regional</span><a style="color: " href="/Business/Regional/2017/Jun-07/408721-gulf-markets-fall-as-qatar-crisis-worries-investors.ashx" title="Gulf markets fall as Qatar crisis worries investors">Gulf markets fall as Qatar crisis worries investors</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-3 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Opinion/Editorial/2017/Jun-07/408736-out-of-rabbits.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619502_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Out of 
rabbits" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Editorial</span><a style="color: " href="/Opinion/Editorial/2017/Jun-07/408736-out-of-rabbits.ashx" title="Out of 
rabbits">Out of 
rabbits&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Opinion/Commentary/2017/Jun-07/408735-facing-trumps-rogue-america.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Facing Trump’s rogue America" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Commentary</span><a style="color: " href="/Opinion/Commentary/2017/Jun-07/408735-facing-trumps-rogue-america.ashx" title="Facing Trump’s rogue America">Facing Trump’s rogue America&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Opinion/Commentary/2017/Jun-07/408734-holy-calling-angela-merkels-challenge-to-europe.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Holy calling: Angela Merkel’s challenge to Europe" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Commentary</span><a style="color: " href="/Opinion/Commentary/2017/Jun-07/408734-holy-calling-angela-merkels-challenge-to-europe.ashx" title="Holy calling: Angela Merkel’s challenge to Europe">Holy calling: Angela Merkel’s challenge to Europe&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Opinion/Columnist/2017/Jun-07/408733-are-we-present-at-the-destruction.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Are we ‘present at the destruction’?" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Columnist</span><a style="color: " href="/Opinion/Columnist/2017/Jun-07/408733-are-we-present-at-the-destruction.ashx" title="Are we ‘present at the destruction’?">Are we ‘present at the destruction’?&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-4 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Sports/Football/2017/Jun-06/408686-saudi-arabia-iran-rift-impacts-asian-champions-league-draw.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619403_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Saudi Arabia-Iran rift impacts Asian Champions League draw" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Jun-06/408686-saudi-arabia-iran-rift-impacts-asian-champions-league-draw.ashx" title="Saudi Arabia-Iran rift impacts Asian Champions League draw">Saudi Arabia-Iran rift impacts Asian Champions League draw</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Jun-07/408754-afc-monitoring-qatar-crisis-hoping-to-minimize-impact.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/07/619441_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="AFC monitoring Qatar crisis, hoping to minimize impact" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Jun-07/408754-afc-monitoring-qatar-crisis-hoping-to-minimize-impact.ashx" title="AFC monitoring Qatar crisis, hoping to minimize impact">AFC monitoring Qatar crisis, hoping to minimize impact</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Jun-06/408658-extra-security-for-scotland-v-england-match.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619301_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Extra security for Scotland v England match" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Jun-06/408658-extra-security-for-scotland-v-england-match.ashx" title="Extra security for Scotland v England match">Extra security for Scotland v England match</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Jun-06/408669-bosz-named-new-coach-of-borussia-dortmund.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619313_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Bosz named new coach of Borussia Dortmund" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Jun-06/408669-bosz-named-new-coach-of-borussia-dortmund.ashx" title="Bosz named new coach of Borussia Dortmund">Bosz named new coach of Borussia Dortmund</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Jun-06/408670-kolasinac-signs-for-arsenal-on-a-free-transfer.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619314_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Kolasinac signs for Arsenal on a free transfer" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Jun-06/408670-kolasinac-signs-for-arsenal-on-a-free-transfer.ashx" title="Kolasinac signs for Arsenal on a free transfer">Kolasinac signs for Arsenal on a free transfer</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Jun-07/408707-southampton-report-liverpool-for-tapping-up-van-dijk.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619400_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Southampton report Liverpool ‘for tapping up Van Dijk’" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Jun-07/408707-southampton-report-liverpool-for-tapping-up-van-dijk.ashx" title="Southampton report Liverpool ‘for tapping up Van Dijk’">Southampton report Liverpool ‘for tapping up Van Dijk’</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-5 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Arts-and-Ent/Culture/2017/Jun-07/408737-tapstages-a-weekend-of-art-for-dalieh.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/07/619367_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="TAPstages a weekend of art for Dalieh" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2017/Jun-07/408737-tapstages-a-weekend-of-art-for-dalieh.ashx" title="TAPstages a weekend of art for Dalieh">TAPstages a weekend of art for Dalieh&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Arts-and-Ent/Culture/2017/Jun-07/408696-sallis-of-wallace-and-gromit-dead-at-96.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619337_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Sallis, of ‘Wallace and Gromit,’ dead at 96" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2017/Jun-07/408696-sallis-of-wallace-and-gromit-dead-at-96.ashx" title="Sallis, of ‘Wallace and Gromit,’ dead at 96">Sallis, of ‘Wallace and Gromit,’ dead at 96</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Arts-and-Ent/Culture/2017/Jun-07/408739-guerrilla-artist-banksy-backtracks-over-uk-vote-offer.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/07/619438_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Guerrilla artist Banksy backtracks over U.K. vote offer" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2017/Jun-07/408739-guerrilla-artist-banksy-backtracks-over-uk-vote-offer.ashx" title="Guerrilla artist Banksy backtracks over U.K. vote offer">Guerrilla artist Banksy backtracks over U.K. vote offer</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Arts-and-Ent/Culture/2017/Jun-07/408738-he-saidshe-said-a-thriller-to-savor.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619450_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="‘He Said/She Said’ a thriller to savor" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2017/Jun-07/408738-he-saidshe-said-a-thriller-to-savor.ashx" title="‘He Said/She Said’ a thriller to savor">‘He Said/She Said’ a thriller to savor</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-6 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Life/Living/2017/Jun-07/408695-r2-d2-builder-allegedly-steals-trove-of-star-wars-momentos.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619342_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="R2-D2 builder allegedly steals trove of Star Wars momentos" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2017/Jun-07/408695-r2-d2-builder-allegedly-steals-trove-of-star-wars-momentos.ashx" title="R2-D2 builder allegedly steals trove of Star Wars momentos">R2-D2 builder allegedly steals trove of Star Wars momentos</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Living/2017/Jun-07/408694-takeoff-and-cruise-toyota-making-flying-car-luxury-boat.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/07/619354_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Takeoff and cruise: Toyota making ‘flying car,’ luxury boat" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2017/Jun-07/408694-takeoff-and-cruise-toyota-making-flying-car-luxury-boat.ashx" title="Takeoff and cruise: Toyota making ‘flying car,’ luxury boat">Takeoff and cruise: Toyota making ‘flying car,’ luxury boat</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Living/2017/Jun-07/408692-artist-uses-felt-to-recreate-new-york-city-grocery-store.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/07/619338_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Artist uses felt to recreate New York City grocery store" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2017/Jun-07/408692-artist-uses-felt-to-recreate-new-york-city-grocery-store.ashx" title="Artist uses felt to recreate New York City grocery store">Artist uses felt to recreate New York City grocery store</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Living/2017/Jun-07/408693-google-launches-campaign-to-protect-children-from-predators.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/619352_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Google launches campaign to protect children from predators" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 07, 2017  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2017/Jun-07/408693-google-launches-campaign-to-protect-children-from-predators.ashx" title="Google launches campaign to protect children from predators">Google launches campaign to protect children from predators</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/SciandTech/2017/Jun-06/408685-czech-scientists-see-growing-risk-of-asteroid-hitting-earth.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/06/06/385903_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Czech scientists see growing risk of asteroid hitting Earth" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jun 06, 2017  </time>
                                    <span class="section-name">Sci&Tech</span><a style="color: " href="/Life/SciandTech/2017/Jun-06/408685-czech-scientists-see-growing-risk-of-asteroid-hitting-earth.ashx" title="Czech scientists see growing risk of asteroid hitting Earth">Czech scientists see growing risk of asteroid hitting Earth</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
</div>
<div id="asideControl_popular1_divCurrentScript"></div>


    <div class="widget bunyad-ad">
        <div class="ads-widget">
            <a href="/Classifieds.aspx" title="Classifieds">
                <img src="/images/Classifieds.jpg" alt="Classifieds" /></a>
        </div>
    </div>

    
<div class="widget gallery">

    <div class="textwidget todayPaper">
        <div style="float: left; width:51%; height: 150px; overflow:hidden;">
            <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">
                <img src="../../../../dailystar/Pages/07-06-2017/30f01877-6b81-4712-8cd3-fddbae64f910_main.jpg" id="asideControl_issue1_imgPicture" width="138" height="234" alt="Click to View Articles" border="0" /></a>
        </div>

        <div style="float:right; width:49%;">
            <h3>Today's Paper</h3>
            <br />
            <p>
                <a href="/TodaysIssue.aspx">Full list of today's paper &#187;</a>
            </p>
            <p>
                <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">View our e-paper &#187;</a>
            </p>
            <p>
                <a href="/Subscribe.aspx">Subscribe &#187;</a>
            </p>
        </div>
        
        <div class="clear"></div>

    </div>
</div>


    
<div class="widget stars">
    <h3 class="widgettitle">Star’s columnists<span class="viewall"><a href="/Authors.aspx">View All</a></span></h3>
    <div class="clear"></div>
    <ul class="posts-list">
        
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/9e2f2c26-2de0-4a5b-8260-f39a3535dc1b_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_0" width="100" height="100" class="attachment-post-thumbnail" alt="David Ignatius" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_0"><a class='decorate' href='/David-Ignatius.ashx'>David Ignatius</a></h4>
                        <a href="/Opinion/Columnist/2017/Jun-07/408733-are-we-present-at-the-destruction.ashx" id="asideControl_authors1_rptAuthors_divLink_0" style="font-size:14px;" title="Are we ‘present at the destruction’?">Are we ‘present at the destruction’?&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/Fareed_zakaria_634377036680070788_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_1" width="100" height="100" class="attachment-post-thumbnail" alt="Fareed Zakaria" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_1"><a class='decorate' href='/Fareed-Zakaria.ashx'>Fareed Zakaria</a></h4>
                        <a href="/Opinion/Commentary/2017/Jun-06/408596-trumps-radical-doctrine-of-withdrawal.ashx" id="asideControl_authors1_rptAuthors_divLink_1" style="font-size:14px;" title="Trump’s radical doctrine of retreat">Trump’s radical doctrine of retreat&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
    </ul>
</div>

    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad1_adRotator_divAd"></div>
<div id="asideControl_ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad1_adRotator_divAd = 0;
	                        var banners_asideControl_ad1_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad1_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad1_adRotator_divAd[banners_asideControl_ad1_adRotator_divAd.length ? banners_asideControl_ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad1_adRotator_divAd[bannersTimers_asideControl_ad1_adRotator_divAd.length ? bannersTimers_asideControl_ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad1_adRotator_divAd("<iframe id='frm_ad_asideControl_ad1_adRotator_divAd' name='frm_ad_asideControl_ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_asideControl_ad1_adRotator_divAd = 0;
						function showAd_asideControl_ad1_adRotator_divAd() 
						{
							if (count_asideControl_ad1_adRotator_divAd == banners_asideControl_ad1_adRotator_divAd.length)
							{
								count_asideControl_ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad1_adRotator_divAd[count_asideControl_ad1_adRotator_divAd];
							count_asideControl_ad1_adRotator_divAd++;}setTimeout('showAd_asideControl_ad1_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>

    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
        </div>
    </div>


    <div class="widget live-news">
        <h3 class="widgettitle">BECOME A STAR FAN</h3>
        <div class="">
            <iframe id="frm_fb" name="frm_fb" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FDailyStarLeb&amp;width=312&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185"
                scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 312px; height: 185px;"
                allowtransparency="true"></iframe>
            <br>
            <br>
            <div class="g-page" data-href="https://plus.google.com/101724446551429037202" data-layout="landscape" data-width="312"></div>
        </div>
    </div>

    
</div>
                    </aside>
                </div>
            </div>
            <footer class="main-footer">
                
<div class="wrap">
    <div class="col-12">
        <ul class="sitemap cf">
            
                    <li class="news">
                        <h3 class="widgettitle">News</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/News/World.ashx">World</a></li>
                                
                                    <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                
                                    <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="business">
                        <h3 class="widgettitle">Business</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Business/Local.ashx">Local</a></li>
                                
                                    <li><a href="/Business/Regional.ashx">Regional</a></li>
                                
                                    <li><a href="/Business/International.ashx">International</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="opinion">
                        <h3 class="widgettitle">Opinion</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Opinion/Editorial.ashx">Editorial</a></li>
                                
                                    <li><a href="/Opinion/Commentary.ashx">Commentary</a></li>
                                
                                    <li><a href="/Opinion/Columnist.ashx">Columnist</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="sports">
                        <h3 class="widgettitle">Sports</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Sports/Football.ashx">Football</a></li>
                                
                                    <li><a href="/Sports/Tennis.ashx">Tennis</a></li>
                                
                                    <li><a href="/Sports/Basketball.ashx">Basketball</a></li>
                                
                                    <li><a href="/Sports/Other-Sports.ashx">Other Sports</a></li>
                                
                                    <li><a href="/Sports/Motor-Sports.ashx">Motor Sports</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="artsent">
                        <h3 class="widgettitle">Arts & Ent</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                
                                    <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="life">
                        <h3 class="widgettitle">Life</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Life/Living.ashx">Living</a></li>
                                
                                    <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                
                                    <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                
                                    <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                
                                    <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                
                                    <li><a href="/Life/Health.ashx">Health</a></li>
                                
                        </ul>
                    </li>
                
        </ul>
    </div>
</div>
<div class="lower-foot">
    <div class="wrap">
        <div class="widgets">
            <div class="textwidget">&copy; 2017 <a href="#">The Daily Star - All Rights Reserved</a>. Powered by <a href="http://www.ids.com.lb/" target="_blank">IDS</a>. 
                
            </div>
            <div class="menu-footer-container">
                <ul id="menu-footer" class="menu">
                    <li><a href="/AboutUs.aspx">About</a></li>
                    <li><a href="/PhotoGallery.aspx">Photos</a></li>
                    <li><a href="/Subscribe.aspx">Subscription</a></li>
                    <li><a href="/RSSPages.aspx">Rss Feed</a></li>
                    <li><a href="/Classifieds.aspx">Classifieds</a></li>
                    <li><a href="/ContactUs.aspx">Contact</a></li>
                </ul>
                <ul id="Ul1" class="menu">
                    <li><a href="/Service.aspx?name=Privacy%20Policy">Privacy Policy</a> . <a href="/Service.aspx?name=Anti-Spamming Policy">Anti-Spamming Policy</a></li>
                    <li><a href="/Service.aspx?name=Disclaimer">Disclaimer</a></li>
                    <li><a href="/Service.aspx?name=Copyright Notice">Copyright Notice</a></li> 
                </ul>
            </div>
        </div>
    </div>
</div>

            </footer>
        </div>
        <!-- .main-wrap -->
        
    
    
    <br />
    <div id="footerHolder_allwaysOnMessage" style="color:White;height:120px;width:100%;">
	
        <div id="divPopUp" style="display:none;" >
            
            <div style="position: absolute; padding: 10px; margin: 0px auto; height: 100px; width: 100%; background-color: #2f66aa; z-index: 999;">
                <a style="color:white; font-weight:bold; font-size:11px; cursor:pointer; float:left;" onclick="HideOverlay();">X</a>
                <div style="padding-left: 30px">
                    Welcome to The Daily Star, your leading source of Lebanese and regional news.
                        <br />
                    Subscribe Now For Unrestricted Access 1 month...$12  | 3 months...$30  | 6 months...$55  | 1 year...$99 
                        <br />
                    <br />
                    <a target="_blank" href="https://www.dailystar.com.lb/Register.aspx" style="padding: 4px 10px 4px 10px; font-size: 12px; color: #1e304b; border-top: solid 1px #1e304b; background-color: #dde8fd; width: 80px; height: 30px;">Find out more</a>
                </div>
            </div>
            <div style="position: absolute; bottom: -5px; right: 100px; z-index: 9999;">
                <img src="/images/Bottom-Overlay.png" alt="" />
            </div>
        </div>
    
</div>
    <script type="text/javascript">
        var refre = document.referrer;
        //  alert(enableGoogle);
        //  if (enableGoogle == "") {
        if (refre.indexOf("google.com") >= 0 || urlReferrer.indexOf("bing.com") >= 0) {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "";
        }
        //   }


        function HideOverlay() {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "none";
        }
    </script>
    <script type="text/javascript">
        var idleTime = 0;
        $(document).ready(function () {
            //Increment the idle time counter every minute.
            var idleInterval = setInterval(timerIncrement, 60000); // 1 minute

            //Zero the idle timer on mouse movement.
            $(this).mousemove(function (e) {
                idleTime = 0;
            });
            $(this).keypress(function (e) {
                idleTime = 0;
            });
        });

        function timerIncrement() {
            idleTime = idleTime + 1;
            if (idleTime > 5) { // 5 minutes
                window.location.reload();
            }
        }
    </script>
    <div id="slidebox" class="hideFromMobile" style="z-index: 9999; position: fixed; bottom: 3px;">
        <a class="closeslidebox"></a>
        <p>
            FOLLOW THIS ARTICLE
        </p>
        <a href="#" onclick="OpenFollowPage(408782)" target="_blank" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '408782']);">
            <h2>Interested in knowing more about this story?
            </h2>
        </a>
        <!--<a href="#" target="_blank"><img src="http://www.dailystar.com.lb/images/.png" alt="" width="126" height="28" border="0" align="right" /></a>-->
        <a class="moreslidebox" href="#" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '408782']);"
            onclick="OpenFollowPage(408782)">Click here</a><br>
    </div>
    <!-- The JavaScript -->
    <script type="text/javascript">
        $(function () {
            $(window).scroll(function () {
                /* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */
                var distanceTop = $('#last').offset().top - $(window).height();

                if ($(window).scrollTop() > distanceTop)
                    $('#slidebox').animate({ 'right': '2px' }, 300);
                else
                    $('#slidebox').stop(true).animate({ 'right': '-430px' }, 100);
            });

            /* remove the slidebox when clicking the cross */
            $('#slidebox .closeslidebox').bind('click', function () {
                $(this).parent().remove();
            });
        });
    </script>
    <script type="text/javascript">
        var _magnetQ = _magnetQ || [];
        _magnetQ.push(['calk', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
        _magnetQ.push(['articleuid', '408782']);
        _magnetQ.push(['recommendation', 'on']);
        (function () {
            var ms = document.createElement('script'); ms.type = 'text/javascript';
            ms.async = true;
            ms.src = 'http://magnetapi.klangoo.com/scripts/magnet-1.2.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
        })();
    </script>

        <script type='text/javascript' src="/js/jquery.form.min.js"></script>
        <script type='text/javascript' src="/js/scripts.js"></script>
        <script type='text/javascript' src="/js/bunyad-theme.js"></script>
        <script type='text/javascript' src="/js/jquery.mousewheel.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            function date_time(id) {
                date = new Date;
                year = date.getFullYear();
                month = date.getMonth();
                months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
                d = date.getDate();
                day = date.getDay();
                days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
                h = date.getHours();
                if (h < 10) {
                    h = "0" + h;
                }
                m = date.getMinutes();
                if (m < 10) {
                    m = "0" + m;
                }
                s = date.getSeconds();
                if (s < 10) {
                    s = "0" + s;
                }
                // result = ''+days[day]+' '+months[month]+' '+d+' '+year+' '+h+':'+m+':'+s;
                result = ' <span>' + d + '</span>  ' + days[day] + ' <br/> ' + months[month] + ' ' + year;
                document.getElementById(id).innerHTML = result;
                setTimeout('date_time("' + id + '");', '1000');
                return true;
            }
            window.onload = date_time('date_time');
            /* ]]> */
        </script>
        <div id="dd">
        </div>
        <div id="divPaymentScripts">
            <script type="text/javascript" src="/js/SecureJS.js"></script>
        </div>
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("bodyHolder_rfvName"), document.getElementById("bodyHolder_RequiredFieldValidator1"));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var bodyHolder_rfvName = document.all ? document.all["bodyHolder_rfvName"] : document.getElementById("bodyHolder_rfvName");
bodyHolder_rfvName.controltovalidate = "bodyHolder_txtUsername";
bodyHolder_rfvName.focusOnError = "t";
bodyHolder_rfvName.errormessage = "*";
bodyHolder_rfvName.validationGroup = "LoginGroup";
bodyHolder_rfvName.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_rfvName.initialvalue = "";
var bodyHolder_RequiredFieldValidator1 = document.all ? document.all["bodyHolder_RequiredFieldValidator1"] : document.getElementById("bodyHolder_RequiredFieldValidator1");
bodyHolder_RequiredFieldValidator1.controltovalidate = "bodyHolder_txtPassword";
bodyHolder_RequiredFieldValidator1.focusOnError = "t";
bodyHolder_RequiredFieldValidator1.errormessage = "*";
bodyHolder_RequiredFieldValidator1.validationGroup = "LoginGroup";
bodyHolder_RequiredFieldValidator1.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_RequiredFieldValidator1.initialvalue = "";
//]]>
</script>


<script type="text/javascript">
//<![CDATA[

var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        
document.getElementById('bodyHolder_rfvName').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_rfvName'));
}

document.getElementById('bodyHolder_RequiredFieldValidator1').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_RequiredFieldValidator1'));
}
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.AlwaysVisibleControlBehavior, {"HorizontalOffset":10,"HorizontalSide":1,"VerticalSide":2,"id":"footerHolder_AlwaysVisibleControlExtender1"}, null, null, $get("footerHolder_allwaysOnMessage"));
});
//]]>
</script>
</form>
    <!-- AddThis Welcome BEGIN -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=dailystar"></script>
    <script type='text/javascript'>
        //addthis.bar.initialize({'default':{"backgroundColor":"#000000","buttonColor":"#098DF4","textColor":"#FFFFFF","buttonTextColor":"#FFFFFF"},rules:[{"name":"Twitter","match":{"referringService":"twitter"},"message":"We're on Twitter, too!","action":{"type":"button","text":"Follow","verb":"follow","service":"twitter","id":"dailystarleb"}},{"name":"Facebook","match":{"referringService":"facebook"},"message":"Tell your friends about us:","action":{"type":"button","text":"Share on Facebook","verb":"share","service":"faceboosk"}},{"name":"Google","match":{"referrer":"google.com"},"message":"If you like reading our articles, let Google know:","action":{"type":"button","text":"+1","verb":"share","service":"google_plusone_share"}},{"name":"AnyOther","match":{},"message":"If you like reading our articles, do us a favor:","action":{"type":"button","text":"Share this page","verb":"share","service":"youtube"}},{"name":"reddit","match":{"referringService":"reddit"},"message":"If you enjoy this page, do us a favor:","action":{"type":"button","text":"Post on Reddit","verb":"share","service":"reddit"}}]});
    </script>
    <!-- AddThis Welcome END -->
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 731379;
        var sc_invisible = 1;
        var sc_security = "3de32f75";
    </script>
    <script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
    <noscript>
        <div class="statcounter">
            <a title="custom counter" href="http://statcounter.com/free-hit-counter/" target="_blank">
                <img class="statcounter" src="http://c.statcounter.com/731379/0/3de32f75/1/" alt="custom counter"></a>
        </div>
    </noscript>
    <!-- End of StatCounter Code -->
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>
    <script type="text/javascript">
        // javascript will go here
        $(function () {

            // Specify the ZIP/location code and units (f or c)
            var loc = 'LEXX0004'; // or e.g. SPXX0050
            var u = 'c';

            var query = "SELECT item.condition FROM weather.forecast WHERE location='" + loc + "' AND u='" + u + "'";
            var cacheBuster = Math.floor((new Date().getTime()) / 1200 / 1000);
            //var url = 'http://query.yahooapis.com/v1/public/yql?q=' + encodeURIComponent(query) + '&format=json&_nocache=' + cacheBuster;
            //   alert(url);
            var url = 'http://query.yahooapis.com/v1/public/yql?q=select%20*%20from%20weather.forecast%20where%20u=%27c%27%20and%20woeid%20in%20%28select%20woeid%20from%20geo.places%281%29%20where%20text=%27beirut,%20lb%27%29&format=json&_nocache=1219704';

            window['wxCallback'] = function (data) {
                var info = data.query.results.channel.item.condition;
                $('.wxIcon').css({
                    backgroundPosition: '-' + (61 * info.code) + 'px 0'
                }).attr({
                    title: info.text
                });
                $('.wxTemp').html(info.temp + '&deg;' + (u.toUpperCase()));
            };

            $.ajax({
                url: url,
                dataType: 'jsonp',
                cache: true,
                jsonpCallback: 'wxCallback'
            });

        });
    </script>
    <!-- plus one -->
    <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    <!-- end plus one-->

    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 50732;
        _sf_async_config.domain = "dailystar.com.lb";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = document.ready;
            document.ready = (typeof document.ready != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
	 <script src="http://tags.crwdcntrl.net/c/9009/cc_af.js"></script>
	 <!-- /53923969/JustPremium -->
	<div id='div-gpt-ad-1476346385126-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476346385126-0'); });
	</script>
	
	</div>
	
	

</body>
</html>
