
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head id="Head1"><meta charset="UTF-8" /><title>
	Myanmar charges foreign journalists, others for flying drone | News  ,  World | THE DAILY STAR
</title><meta name="apple-itunes-app" content="app-id=570191915" /><meta name="msApplication-ID" content="c51a522f-0133-4730-9bda-9be9c3949100" /><meta name="msApplication-PackageFamilyName" content="WEBMIDDLEEASTWEBMESAL.TheDailyStar-Lebanon_nwr1v0qtt1mvw" /><meta name="google-play-app" content="app-id=mobi.foo.thedailystar" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" href="http://www.dailystar.com.lb/images/favico.ico" /><link rel="dns-prefetch" href="//disqus.com" /><link rel="dns-prefetch" href="//a.disquscdn.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net" /><link rel="dns-prefetch" href="//s.effectivemeasure.net" /><link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net" /><link rel="dns-prefetch" href="//platform.twitter.com" /><link rel="dns-prefetch" href="//twitter.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//www.klangoo.com" /><link rel="dns-prefetch" href="//magnetapi.klangoo.com" />
    
    <script type='text/javascript' src="/js/jquery.js"></script>
    <script type='text/javascript' src="/js/amazingslider.js"></script>
    <script type='text/javascript' src="/js/initslider-1.js"></script>
    <script type='text/javascript' src="/js/jquery.easing.js"></script>
    <script type='text/javascript' src="/js/flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery.flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery-migrate.min.js"></script>
    <script type='text/javascript' src="/js/jquery.jscrollpane.min.js"></script>
    <script type='text/javascript' src="/js/scroll-startstop.events.jquery.js"></script>
    <link rel="stylesheet" href="/css/flexslider.css" type="text/css" media="screen" /><link rel="stylesheet" href="/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/style.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/font-awesome.min.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/accordion.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/jscrollpane.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="/css/datepicker.css" />
    <script type='text/javascript' src="/js/CookieManager.js"></script>
    <!--[if lt IE 9]>
        <script src="/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <link rel="stylesheet" href="/css/SecureCSS.css" type="text/css" media="all" />
    <script type="text/javascript">        var _sf_startpt = (new Date()).getTime()</script>
    <script type="text/javascript">
        function GetXmlHttpObject() {
            var objXmlHttp = null;

            if (window.XMLHttpRequest) {
                objXmlHttp = new XMLHttpRequest();
            }
            else if (window.ActiveXObject) {
                try {
                    objXmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
                }
                catch (e) {
                    objXmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
                }
            }
            return objXmlHttp;
        }

        function XmlHttpGet(xmlhttp, url) {
            xmlhttp.open('GET', url, true);
            xmlhttp.send(null);
        }
    </script>
    <!-- GA code here -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-360006-1', 'auto');
        <!-- Track Author if page is an article page -->
        //var dimensionValue = '[Insert Authors here]'; 
        //ga('set', 'dimension1', dimensionValue);  
        <!-- End of Author -->   
        ga('send', 'pageview');

    </script>
    <!-- end of GA code -->
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / dailystar.com.lb / d -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
    var pp_gemius_identifier = new String('100w3Wrrb72p2l_WxigdsbcfzZUkP0_Zp.HFQgowydn.Y7');
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://www.dailystar.com.lb/scripts/xgemius.js"></script>
    <!-- Gemius ends here -->
  

    <!-- end of Ad -->
    
    <link rel="stylesheet" href="/css/articleCss.css" type="text/css" media="all" />
    <script type="text/javascript">
        if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=id570191915';
            headNode.appendChild(sbNode);
        } else if (/(iPhone|iPod).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=641555760';
            headNode.appendChild(sbNode);
        }
    </script>
    <script type="text/javascript">        var switchTo5x = false;</script>

    <script src="/js/magnet-event-tracker.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

    <script type="text/javascript">        stLight.options({ publisher: '1b7e01a9-feda-4a0b-9a7b-924d7824f507' });</script>
    <script type="text/javascript">
        var addthis_share = addthis_share || {}
        addthis_share = {
            passthrough: {
                twitter: {
                    via: "dailystarleb",
                    text: "Myanmar charges foreign journalists, others for flying drone"
                }
            },
            url_transforms: {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners: {
                bitly: {}
            }
        }
    </script>

    <div id="head_aRSSLink"><link rel='alternate' title='News >> World' type='application/rss+xml' href='/Rss.aspx?id=113' target='_blank' /><link rel='alternate' title='News  ' type='application/rss+xml' href='/Rss.aspx?pId=101' target='_blank' /></div>
    <link rel="stylesheet" href="/css/flyout_style.css" type="text/css" media="screen" />
    <link rel="canonical" href="http://www.dailystar.com.lb//News/World/2017/Oct-29/424310-myanmar-charges-foreign-journalists-others-for-flying-drone.ashx" />
    <!-- End of Social Sharing -->
    <script type="text/javascript">
        function OpenCommentsPage(id) {
            window.open('/ArticleComment.aspx?id=' + id, '', 'width=650,height=600,toolbar=0', '_blank');
        }
        function OpenEmailPage(id) {
            //return false;
            window.open('/ArticleEmail.aspx?id=' + id, '', 'height=500,width=470,top=120,left=200,menubar=0,resizable=0,toolbar=0', '_blank');
        }
        function OpenPrintPage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenSavePage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenFollowPage(id) {
            window.open('/ArticleFollow.aspx?id=' + id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenEntityFollowPage(id) {
            window.open(id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }

        function StartTooltil(entityId) {
            DELAY = 1000;
        }

        function ShowFollowRow(id) {

            var tr1 = document.getElementById("trFollowRow_" + id);
            var tr2 = document.getElementById("trFollowRowDetails_" + id);

            tr1.style.display = "none";
            tr2.style.display = "";
        }

        function ClearTooltip() {
            var trs = document.getElementsByTagName("tr");
            for (var i = 0; i < trs.length; i++) {
                if (trs[i].id.indexOf("trFollowRow_") >= 0) {
                    trs[i].style.display = "";
                }

                if (trs[i].id.indexOf("trFollowRowDetails_") >= 0) {
                    trs[i].style.display = "none";
                }
            }

            UnTip();
        }
    </script>

    <script type="text/javascript" id="4">
        function changeFontSize(inc) {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    var size = 15;
                    if (ps[i].style.fontSize) {
                        size = parseInt(ps[i].style.fontSize.replace("px", ""));
                    }
                    ps[i].style.fontSize = size + inc + 'px';
                }
            }
        }
        function ResetFont() {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    ps[i].style.fontSize = "15";
                }
            }
        }

        function ShowLabel() {
            var tblLoading = document.getElementById("tblLoading");
            tblLoading.style.display = "none";

            var tblMessage = document.getElementById("tblMessage");
            tblMessage.style.display = "";
        }
        function isValidEmail(Text) {
            var emailExp = /^[\w\-\.\+]+\@[a-zA-Z0-9\.\-]+\.[a-zA-z0-9]{2,4}$/;

            if (!Text.match(emailExp)) {
                return false;
            }
            return true;
        }
    </script>

    <script type="text/javascript">
        var BGCOLOR = "";
    </script>

    <!-- trueAnthem -->
    <script>        (function (w, d) { var s1 = d.getElementsByTagName('script')[0], s = d.createElement('script'), cid = '347'; s.src = '//tru.am/scripts/ta-pagesocial-sdk.js'; if (s.addEventListener) { s.addEventListener('load', function () { w.TRUE_ANTHEM.configure(cid); }, false); } else { s.onreadystatechange = function () { if (s.readyState in { loaded: 1, complete: 1 }) { s.onreadystatechange = null; w.TRUE_ANTHEM.configure(cid); } }; } s1.parentNode.insertBefore(s, s1); }(window, document)); </script>
    <!-- trueAnthem end -->

<meta property="fb:admins" content="513972620" /><meta property="og:type" content="article" /><meta property="og:title" content="Myanmar charges foreign journalists, others for flying drone" /><meta property="og:url" content="http://www.dailystar.com.lb//News/World/2017/Oct-29/424310-myanmar-charges-foreign-journalists-others-for-flying-drone.ashx" /><meta property="og:image" content="http://www.dailystar.com.lb//dailystar/Pictures/2017/10/29/571762_img650x420_img650x420_crop.jpg" /><meta property="og:description" content="Myanmar authorities have charged two foreign journalists, a local freelancer who works as an interpreter and their driver for allegedly flying drones illegally over and around the government&#39;s parliament buildings, police said Sunday." /><meta property="og:site_name" content="The Daily Star Newspaper - Lebanon" /><meta name="keywords" content="detained journalists, police, Import Law, drone, government&#39;s parliament buildings, freelance journalist Aung Naing Soe, Police officer San Aung, family members, local interpreter, Myanmar authorities, state-run newspaper, Singaporean, Myanmar ministry, driver, Malaysian embassies, " /><meta name="news_keywords" content="detained journalists, police, Import Law, drone, government&#39;s parliament buildings, freelance journalist Aung Naing Soe, Police officer San Aung, family members, local interpreter, Myanmar authorities, state-run newspaper, Singaporean, Myanmar ministry, driver, Malaysian embassies, " /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@DailyStarLeb" /><meta itemprop="name" content="Myanmar charges foreign journalists, others for flying drone" /><meta property="article:published_time" content="2017-10-29T02:58:00TZD" /><meta itemprop="image" content="http://www.dailystar.com.lb//dailystar/Pictures/2017/10/29/571762_img650x420_img650x420_crop.jpg" /><meta itemprop="description" content="Myanmar authorities have charged two foreign journalists, a local freelancer who works as an interpreter and their driver for allegedly flying drones illegally over and around the government&#39;s parliament buildings, police said Sunday." /><meta name="Title" content="Myanmar charges foreign journalists, others for flying drone" /><meta name="Description" content="Myanmar authorities have charged two foreign journalists, a local freelancer who works as an interpreter and their driver for allegedly flying drones illegally over and around the government&#39;s parliament buildings, police said Sunday." /></head>
<body>
    <div id="fb-root">
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=104442739700967";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <!-- Effective Measure tag here -->
    <script type="text/javascript">
        (function () {
            var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
            em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
    <noscript>
        <img src="//me.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
    </noscript>
    <!-- Effective Measure ends here -->
    <form method="post" action="/News/World/2017/Oct-29/424310-myanmar-charges-foreign-journalists-others-for-flying-drone.ashx" onsubmit="javascript:return WebForm_OnSubmit();" id="form1" class="boxed">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__Custom_VIEWSTATE" id="__Custom_VIEWSTATE" value="1" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form1'];
if (!theForm) {
    theForm = document.form1;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=UoKXp_P0LfA4C4aSM5HJkR2V5Aff7USACEZqp9BDXp-Zi6c0TONubFjP5H6O6jiNjFYBeihaR76EoKL2M15-aYNtouCn5nc-GdL-_a210ys1&amp;t=635793125982061497" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=Foq9v99LJAoqGxNeI5NZSJm7yPwjRSEEsgBQOhCB03S7RB0vc9OmXL9UWN1Of0K22vWqO7C270MZq5v7inh14_7t8lKVQkzvCZFeCvAmCUjczR74w9sRv4gzdAlp1_mFnlbbtvhQIO_9wz-BotAbKFKZiropdfrnoJlDki5ouvw1&amp;t=3f9850cf" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=DmyzpKN-w5zZqsQSZbttEBVJ_AIl30Kgr_3cbdNV66ENs7S7vHMYFZymSQNaudH4WMgD8x129n6MSY7oUitcRc-XHSu6fXa8cEo1rsFGdkCocZrNyu0VflBQ3n3gsi12ZKXkOgjdPdGc7EGCPcHcQSbx3OGFMu2HftKMNTn-OsQ1&amp;t=72e85ccd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=HHFeumtd9mWwkixs3FQ-B_EXxzGqgRmIzQKvscG9Rym7yfQSDFdLp0g7x17wYyr46gIQQFc3AOoP32AKjQDZ20EoCB2WyhCt0IapjssFlk4tNRepQ1hKlhBgP6Ctjs7BL2N1huTLUWY2JAX0vc1teQgyVCsdk7Yps3Sz0vAB-JHTQ340ZG7Jgxe0q7Z5gPav0&amp;t=72e85ccd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=nVj7Hak00DL14R7H-72RiOoHyVQDAdybIuU8SIvJRkv-LW4qT3wWxY7M43dwCaLyiWB6lKeWco7I774Bal2eWdgnobyAZ9mYhsJJ-gCCzcV44i_zvitbmxTi-IoKpQnjraucwth2P9Y_MyWdR0skEYlz1nQQtBC4i9fZoe46a401&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9XHrXadD9Mf1-fmE5cr0Q5hljXCVq1Bk3euLCzznrSCyd6XLAT0Kx9QjHDXVShb9ZemqWAa1jdbWToDMhVYww68J5-_1ta_S9b0IKWjBP1zT3k2p1R1jrjj7SwliRQWqamoUcj7D2Xc3WvUwSu1GprVn2Zle_S0CQbTrTBk8ceQ1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=UH1Du940gyHZVyDmz-p96-eIQfpEsJV-tyyJL9dmgdXpkDt4nIv60sP-3M5oBJF_dPkvWXXm6aIbh8l58tuhS6TyYEjjnn31biDFDjgvF-j0jVAob-8tRdvuu4SXweuw90mW_KIBmqG3l5mIHPiPi5rpx6JMxn3DbdGKgC4AjTc1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=2rUX-koBTZ1zBroywQdZzx-6LiMVw8tTvsnfnqwvQ00E-B-GIIhY9Sb2DVLnl4_ixn9en3Z8rgti1JjqLUghYFQWo-niLcBj1OxzamSs6aWU9Rt7JKMoOVxhtt1i53XbRorwgifUD2HNwu3NhFYKEs8kR33rXhY9LHOPIyIZ41M1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=BDUoHaj1UPzgEotKOaEjN1VOkMfrobL0InohHBkZc6852t2Cg_fDinmR91bvvGFhJZVjbqW0p7C1ClcSd3KKCY-7COL47ZyWrHt0wVKmLFrJdW31bmGOEiINXIxMQNgxGoLdX3DMKT_GNDFAiwKAysDdtI8GditL_QjRFvEUFgHwiV0yhQDJzRNXTVPkbvoVJCo1wT2IHqrpE_fdFAae4w2&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAASvVXD1oYELeveMr0vHCmYPfcAqW7Kka/lo9FUajoF5REyVgGpImzxW3YOqCuraXcjKMsEJQOdUlGMbomn0EU/UDfgs+E1My9mXrcn5qZ4RdQoMIHy4HcimLidOQPT8dqo=" />
</div>
        <script type="text/javascript">

            function GenerateDateLabel(newDate) {
                var gmt = 180;
                var currentDate = new Date("10/29/2017 3:01:11 PM"); // new Date();
                var utc = currentDate.getTimezoneOffset();

                var gmtDate = new Date(currentDate.toGMTString());
                currentDate.setMinutes(gmt + utc);

                //adjust the hours to beirut time zone
                var hr = gmtDate.getHours() + gmt / 60 + utc / 60;
                var mn = gmtDate.getMinutes();
                var sec = gmtDate.getSeconds();

                //get the date w.r.t. beirut timing
                var finalDate = new Date(gmtDate.setHours(hr, mn, sec));
                currentDate.setMinutes(gmt + utc);
                var d2 = new Date(newDate)  // some date
                var diff = Math.abs(finalDate - d2);  // difference in milliseconds

                var seconds = parseInt(diff / 1000);
                var minutes = parseInt(seconds / 60);
                var hours = parseInt(minutes / 60);
                var days = parseInt(hours / 24);
                if (minutes < 60) {
                    if (minutes == 1) {
                        return (minutes + " minute ago");
                    }
                    else
                        return (minutes + " minutes ago");
                }
                else if (hours < 24) {
                    if (hours == 1) {
                        return (hours + " hour ago");
                    }
                    else
                        return (hours + " hours ago");
                }
                else {
                    if (days == 1) {
                        return (days + " day ago");
                    }
                    else
                        return (days + " days ago");
                }
            }

        </script>
        <div class="overlay" id="overlaybg" style="position: fixed; top: 0; left: 0; height: 100%; width: 100%; z-index: 999; background-color: rgba(0,0,0,0.75); display: none;"
            onclick="exitTDSOverlay()">
        </div>
        <iframe class="overlay" id="overlayframeNav" scrolling="no" style="position: fixed; display: none; width: 300px; overflow: hidden; bottom: 0px; z-index: 1000; border: 0; margin-right: 10px; background-color: #ffffff;"></iframe>
        <iframe class="overlay" id="overlayframeAd" style="position: fixed; display: none; height: 100px; width: 967px; overflow: hidden; z-index: 1000; border: 0; background-color: #ffffff;">
    </iframe>
        <iframe class="overlay" id="overlayframeContent" style="position: fixed; display: none; width: 667px; bottom: 0px; overflow: hidden; z-index: 1000; border: none; background-color: #ffffff;">
    </iframe>
        <div id="topAds" style=" display: none;">
            <div class="syfcoAdTable">
                <div style="position: absolute; width: 1250px; height: 20px;">
                    <div class="syfcoAdCol-left" style="width: 150px;margin-left: -10px;">
                        <div style="position:fixed;">
                        <div id="ad3_divAd"></div>
<div id="ad3_scriptCode"><script type='text/javascript'>
                            var timer_ad3_divAd = 0;
	                        var banners_ad3_divAd = new Array();
                            var bannersTimers_ad3_divAd= new Array();
	                        function addBanner_ad3_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad3_divAd[banners_ad3_divAd.length ? banners_ad3_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad3_divAd[bannersTimers_ad3_divAd.length ? bannersTimers_ad3_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad3_divAd("<iframe id='frm_ad_ad3_divAd' name='frm_ad_ad3_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_83.htm' />", 600);
						var count_ad3_divAd = 0;
						function showAd_ad3_divAd() 
						{
							if (count_ad3_divAd == banners_ad3_divAd.length)
							{
								count_ad3_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad3_divAd");
							adPlaceHolder.innerHTML = banners_ad3_divAd[count_ad3_divAd];
							count_ad3_divAd++;}setTimeout('showAd_ad3_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div class="syfcoAdCol-right" style="width: 150px;margin-right: -10px;">
                        <div style="position:fixed;">
                            <div id="ad4_divAd"></div>
<div id="ad4_scriptCode"><script type='text/javascript'>
                            var timer_ad4_divAd = 0;
	                        var banners_ad4_divAd = new Array();
                            var bannersTimers_ad4_divAd= new Array();
	                        function addBanner_ad4_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad4_divAd[banners_ad4_divAd.length ? banners_ad4_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad4_divAd[bannersTimers_ad4_divAd.length ? bannersTimers_ad4_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad4_divAd("<iframe id='frm_ad_ad4_divAd' name='frm_ad_ad4_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_82.htm' />", 600);
						var count_ad4_divAd = 0;
						function showAd_ad4_divAd() 
						{
							if (count_ad4_divAd == banners_ad4_divAd.length)
							{
								count_ad4_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad4_divAd");
							adPlaceHolder.innerHTML = banners_ad4_divAd[count_ad4_divAd];
							count_ad4_divAd++;}setTimeout('showAd_ad4_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div id="divAd5" class="syfcoAdCenter">
                        <div id="ad5_divAd"></div>
<div id="ad5_scriptCode"><script type='text/javascript'>
                            var timer_ad5_divAd = 0;
	                        var banners_ad5_divAd = new Array();
                            var bannersTimers_ad5_divAd= new Array();
	                        function addBanner_ad5_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad5_divAd[banners_ad5_divAd.length ? banners_ad5_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad5_divAd[bannersTimers_ad5_divAd.length ? bannersTimers_ad5_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad5_divAd("<iframe id='frm_ad_ad5_divAd' name='frm_ad_ad5_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='970' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_84.htm' />", 600);
						var count_ad5_divAd = 0;
						function showAd_ad5_divAd() 
						{
							if (count_ad5_divAd == banners_ad5_divAd.length)
							{
								count_ad5_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad5_divAd");
							adPlaceHolder.innerHTML = banners_ad5_divAd[count_ad5_divAd];
							count_ad5_divAd++;}setTimeout('showAd_ad5_divAd()', 1000)</script></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="main-wrap">
            <div id="divTopBar" class="top-bar">
                <div class="wrap">
                    <section class="top-bar-content">
                        <div class="ads-widget">
                      <div id="Div1">
                            
                            <div id="divAd1" style="float: left;">
                                <div id="ad1_divAd"></div>
<div id="ad1_scriptCode"><script type='text/javascript'>
                            var timer_ad1_divAd = 0;
	                        var banners_ad1_divAd = new Array();
                            var bannersTimers_ad1_divAd= new Array();
	                        function addBanner_ad1_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad1_divAd[banners_ad1_divAd.length ? banners_ad1_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad1_divAd[bannersTimers_ad1_divAd.length ? bannersTimers_ad1_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad1_divAd("<iframe id='frm_ad_ad1_divAd' name='frm_ad_ad1_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='728' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_53.htm' />", 600);
						var count_ad1_divAd = 0;
						function showAd_ad1_divAd() 
						{
							if (count_ad1_divAd == banners_ad1_divAd.length)
							{
								count_ad1_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad1_divAd");
							adPlaceHolder.innerHTML = banners_ad1_divAd[count_ad1_divAd];
							count_ad1_divAd++;}setTimeout('showAd_ad1_divAd()', 1000)</script></div>
                            </div></div>
                        </div>
                        <div class="weather-widget">
                            <div class="date">
                                <div class="date_time"><span id="date_time"></span></div>
                            </div>
                            <div class="wxweather">
                                <div class="wxWrap"><span class="wxIntro">BEIRUT </span><span class="wxIcon"></span><span class="wxTemp"></span></div>
                            </div>
                        </div>
                    </section>
                </div>
            </div>
            <div id="main-head" class="main-head">
                <div class="wrap">
                    <header>
                        

<script type="text/javascript">
    var originalURL = $(location).attr('href');
    var originalTitle = document.title;

    function exitTDSOverlay() {
        $(".overlay").fadeOut(1000);
        window.history.replaceState(null, null, originalURL);
        document.title = originalTitle;

        $("body").css("overflow", "auto");
    }
</script>
<div class="title">
    <a class="logo" href="/Default.aspx" title="TDS" rel="home">
        <img src="/images/logo.png" alt="The Daily Star" />
    </a>
</div>
<div class="search right" id="divSearchText">
    <div style="float: right; display: table-row">
        <div id="divUsername" style="color: #4267b1; font-size: 12px; padding: 4px; float: left; padding-right: 10px; display: table-cell"></div>
        <div style="display: table-cell; float: right;">
            <input type="text" name="s" id="txtSearch" class="query" value="" placeholder="Search..." />
            <button class="search-button" type="button" onclick="searchArticles()">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </div>
    <div id="login" class="login-subscribe">
        <a href="../SubscribeType.aspx" target="_blank" class="subscribe-btn">Subscribe Now <i class="fa fa-angle-right"></i></a>
        <a onclick='enterRegisterOverlay("/LoginPage.aspx", 1);' href='#' class="subscribe-btn"><i class="fa fa-user"></i> Login</a>
    </div>
    <div id="user-menu" class="user-menu-wrap">
        <!--<a href="http://www.dailystar.com.lb/SubscribeType.aspx" target="_blank"><img src="images/header-take1.gif" alt="" style="padding-top: 5px;" /></a>-->
        <span class="welcome-user " id="spanWelcome" data-notifications="1">Welcome <span id="username"></span></span>
        <ul class="user-menu">
            <li><a onclick='enterRegisterOverlay("/UserProfile.aspx", 2)' href="#">My Account</a></li>
            
            <li><a href="/BillingHistory.aspx">Billing History</a></li>
            <li><a href="#" id="logout">Log Out</a></li>
            <li id="lirenew" class="notify"><a id="renew" href="#"></a></li>
        </ul>
    </div>
</div>
<div id="headerControl1_divPaymentScripts">
    <iframe class="overlay" id="overlayRegisterFrame" style="position: fixed; display: none; overflow: hidden; top: 50px; z-index: 1000; border: 0; margin-right: 10px; background-color: #ffffff;"></iframe>
    <script type="text/javascript">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</script>
</div>
<script type="text/javascript">
    $('#txtSearch').keypress(function (e) {
        if (e.which == 13) {
            var txtSearch = document.getElementById("txtSearch");
            if (txtSearch.value != "") {

                //    alert(location.href);
                location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
                //   alert(location.href);
                return false;
            }
        }
    });

    function searchArticles() {
        var txtSearch = document.getElementById("txtSearch");
        if (txtSearch.value != "") {

            //    alert(location.href);
            location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
            //   alert(location.href);
            return false;
        }
        else
            alert("missing word")
    }
</script>

                    </header>
                    <nav class="navigation cf" data-sticky-nav="0">
                        

<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container1">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/">Home</a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_0" class="sub-menu"><li><a href='/News/Lebanon-News.ashx'>Lebanon News</a></li><li><a href='/News/World.ashx'>World</a></li><li><a href='/News/Middle-East.ashx'>Middle East</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_1" class="sub-menu"><li><a href='/Business/Local.ashx'>Local</a></li><li><a href='/Business/Regional.ashx'>Regional</a></li><li><a href='/Business/International.ashx'>International</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_3" class="sub-menu"><li><a href='/Sports/Football.ashx'>Football</a></li><li><a href='/Sports/Tennis.ashx'>Tennis</a></li><li><a href='/Sports/Basketball.ashx'>Basketball</a></li><li><a href='/Sports/Other-Sports.ashx'>Other Sports</a></li><li><a href='/Sports/Motor-Sports.ashx'>Motor Sports</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_4" class="sub-menu"><li><a href='/Arts-and-Ent/Culture.ashx'>Culture</a></li><li><a href='/Arts-and-Ent/Music.ashx'>Music</a></li><li><a href='/Arts-and-Ent/Movies-and-TV.ashx'>Movies & TV</a></li><li><a href='/Arts-and-Ent/People.ashx'>People</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_5" class="sub-menu"><li><a href='/Life/Living.ashx'>Living</a></li><li><a href='/Life/Health.ashx'>Health</a></li><li><a href='/Life/Lubnan.ashx'>Lubnan</a></li><li><a href='/Life/Sci-and-Tech.ashx'>Sci&Tech</a></li><li><a href='/Life/Travel-and-Tourism.ashx'>Travel & Tourism</a></li><li><a href='/Life/Automotive.ashx'>Automotive</a></li></ul>
                 </li>
            
        <li class="menu-item-has-no-children"><a title="Photo Gallery" href="/PhotoGallery.aspx">Photo Gallery</a></li>
        <li class="menu-item-has-no-children"><a title="Cartoons" href="/Cartoons.aspx">Cartoons</a></li>
        <li class="menu-item-has-no-children"><a title="Classifieds" href="/Classifieds.aspx">Classifieds</a></li>
    </ul>
</div>
<div class="menu-main-menu-container wideMenu">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/"><i class="fa fa-home"></i></a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     <div id="menuControl_rptList_divRow_0" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">News</span>
                                
                                        <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                    
                                        <li><a href="/News/World.ashx">World</a></li>
                                    
                                        <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                    
                                <br />
                                <span class="heading" style="display:; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_0" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2017/Oct-29/424311-palestinian-forces-arrest-man-for-militancy-counterfeiting.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/649995_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2017/Oct-29/424311-palestinian-forces-arrest-man-for-militancy-counterfeiting.ashx" title="Palestinian Forces arrest man for militancy, counterfeiting">Palestinian Forces arrest man for militancy, counterfeiting&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2017/Oct-29/424307-st-charbel-shrine-revealed-in-prominent-new-york-cathedral.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/652016_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2017/Oct-29/424307-st-charbel-shrine-revealed-in-prominent-new-york-cathedral.ashx" title="St. Charbel shrine revealed in prominent New York cathedral">St. Charbel shrine revealed in prominent New York cathedral&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/World/2017/Oct-29/424310-myanmar-charges-foreign-journalists-others-for-flying-drone.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/571762_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2017/Oct-29/424310-myanmar-charges-foreign-journalists-others-for-flying-drone.ashx" title="Myanmar charges foreign journalists, others for flying drone">Myanmar charges foreign journalists, others for flying drone</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/World/2017/Oct-29/424303-thousands-march-in-support-of-myanmar-military.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/652025_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2017/Oct-29/424303-thousands-march-in-support-of-myanmar-military.ashx" title="Thousands march in support of Myanmar military">Thousands march in support of Myanmar military</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Middle-East/2017/Oct-29/424304-aid-group-says-iraq-fighting-threatens-access-to-syria.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/651754_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Middle-East/2017/Oct-29/424304-aid-group-says-iraq-fighting-threatens-access-to-syria.ashx" title="Aid group says Iraq fighting threatens access to Syria">Aid group says Iraq fighting threatens access to Syria</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_0" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/News/World/2017/Oct-29/424281-syria-army-daesh-clashes-in-deir-al-zor-kill-73-monitor.ashx" title="Syria army, Daesh clashes in Deir al-Zor kill 73" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/10/29/651993_img300x200_img300x200_crop.jpeg" id="menuControl_rptList_rptArticles2_0_imgMain_0" width="300" height="200" class="image" alt="image6" title="Syria army, Daesh clashes in Deir al-Zor kill 73" />
                                                    </a>
                                                    <h2><a href="/News/World/2017/Oct-29/424281-syria-army-daesh-clashes-in-deir-al-zor-kill-73-monitor.ashx" title="Syria army, Daesh clashes in Deir al-Zor kill 73">Syria army, Daesh clashes in Deir al-Zor kill 73</a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     <div id="menuControl_rptList_divRow_1" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Business</span>
                                
                                        <li><a href="/Business/Local.ashx">Local</a></li>
                                    
                                        <li><a href="/Business/Regional.ashx">Regional</a></li>
                                    
                                        <li><a href="/Business/International.ashx">International</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_1" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Business/Local/2017/Oct-28/424271-sectarian-system-costing-everyone-thousands-bdl-no-2.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/28/651983_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2017/Oct-28/424271-sectarian-system-costing-everyone-thousands-bdl-no-2.ashx" title="Sectarian system costing everyone thousands: BDL">Sectarian system costing everyone thousands: BDL&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Local/2017/Oct-28/424206-cut-interest-rates-rein-in-edl-deficit-khalil.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/28/651905_250_636447912339999318_img100x100_img100x100_crop.jpeg" id="menuControl_rptList_rptArticles_1_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2017/Oct-28/424206-cut-interest-rates-rein-in-edl-deficit-khalil.ashx" title="Khalil calls for cutting EDL deficit and rates">Khalil calls for cutting EDL deficit and rates&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2017/Oct-29/424293-iraq-boosts-southern-ports-oil-export-capacity-to-46-mln-bpd-statement.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/649791_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2017/Oct-29/424293-iraq-boosts-southern-ports-oil-export-capacity-to-46-mln-bpd-statement.ashx" title="Iraq boosts southern ports oil export capacity to 4.6 mln bpd">Iraq boosts southern ports oil export capacity to 4.6 mln bpd</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2017/Oct-29/424284-kuwait-telecoms-giant-zains-profits-fall-over-sudan-iraq.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/652001_img100x100_img100x100_crop.jpeg" id="menuControl_rptList_rptArticles_1_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2017/Oct-29/424284-kuwait-telecoms-giant-zains-profits-fall-over-sudan-iraq.ashx" title="Kuwait telecoms giant Zain's profits fall over Sudan, Iraq">Kuwait telecoms giant Zain's profits fall over Sudan, Iraq</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/International/2017/Oct-29/424296-india-starts-trade-route-to-afghanistan-via-iran.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/634887_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/International/2017/Oct-29/424296-india-starts-trade-route-to-afghanistan-via-iran.ashx" title="India starts trade route to Afghanistan via Iran">India starts trade route to Afghanistan via Iran</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_1" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Business/Regional/2017/Oct-29/424293-iraq-boosts-southern-ports-oil-export-capacity-to-46-mln-bpd-statement.ashx" title="Iraq boosts southern ports oil export capacity to 4.6 mln bpd" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/10/29/649791_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_1_imgMain_0" width="300" height="200" class="image" alt="image6" title="Iraq boosts southern ports oil export capacity to 4.6 mln bpd" />
                                                    </a>
                                                    <h2><a href="/Business/Regional/2017/Oct-29/424293-iraq-boosts-southern-ports-oil-export-capacity-to-46-mln-bpd-statement.ashx" title="Iraq boosts southern ports oil export capacity to 4.6 mln bpd">Iraq boosts southern ports oil export capacity to 4.6 mln bpd</a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_rptList_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     <div id="menuControl_rptList_divRow_4" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Arts & Ent</span>
                                
                                        <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                    
                                        <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_4" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2017/Oct-28/424168-the-martyrdoms-of-dib-al-asmar.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/28/651712_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2017/Oct-28/424168-the-martyrdoms-of-dib-al-asmar.ashx" title="The martyrdoms of Dib al-Asmar">The martyrdoms of Dib al-Asmar&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2017/Oct-27/424161-letters-from-harper-lee-to-friend-sell-for-12500.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/27/651811_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2017/Oct-27/424161-letters-from-harper-lee-to-friend-sell-for-12500.ashx" title="Letters from Harper Lee to friend sell for $12,500">Letters from Harper Lee to friend sell for $12,500</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Music/2017/Oct-23/423602-timberlake-invited-back-to-super-bowl-halftime-show.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/23/650552_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Music/2017/Oct-23/423602-timberlake-invited-back-to-super-bowl-halftime-show.ashx" title="Timberlake invited back to Super Bowl halftime show">Timberlake invited back to Super Bowl halftime show</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Music/2017/Oct-03/421350-mashrou-leila-responds-to-egypt-concert-arrests.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/03/607430_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Music/2017/Oct-03/421350-mashrou-leila-responds-to-egypt-concert-arrests.ashx" title="Mashrou’ Leila responds to Egypt concert arrests">Mashrou’ Leila responds to Egypt concert arrests&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Movies-and-TV/2017/Oct-28/424176-stranger-things-2-assumes-darker-persona.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/27/651683_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Movies-and-TV/2017/Oct-28/424176-stranger-things-2-assumes-darker-persona.ashx" title="‘Stranger Things 2’ assumes darker persona">‘Stranger Things 2’ assumes darker persona</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_4" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Arts-and-Ent/People/2017/Oct-29/424301-annabella-sciorra-alleges-she-was-raped-by-harvey-weinstein.ashx" title="Annabella Sciorra alleges she was raped by Harvey Weinstein" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/10/29/652021_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_4_imgMain_0" width="300" height="200" class="image" alt="image6" title="Annabella Sciorra alleges she was raped by Harvey Weinstein" />
                                                    </a>
                                                    <h2><a href="/Arts-and-Ent/People/2017/Oct-29/424301-annabella-sciorra-alleges-she-was-raped-by-harvey-weinstein.ashx" title="Annabella Sciorra alleges she was raped by Harvey Weinstein">Annabella Sciorra alleges she was raped by Harvey Weinstein</a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     <div id="menuControl_rptList_divRow_5" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Life</span>
                                
                                        <li><a href="/Life/Living.ashx">Living</a></li>
                                    
                                        <li><a href="/Life/Health.ashx">Health</a></li>
                                    
                                        <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                    
                                        <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                    
                                        <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                    
                                        <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>
								<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
								
								<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_5" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Life/Living/2017/Oct-28/424259-hugs-for-pugs-at-londons-latest-pup-up-cafe.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/28/651963_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2017/Oct-28/424259-hugs-for-pugs-at-londons-latest-pup-up-cafe.ashx" title="Hugs for Pugs at London's latest pup-up cafe">Hugs for Pugs at London's latest pup-up cafe</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Living/2017/Oct-28/424256-lions-chimps-sharks-get-added-protection-under-un-convention.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/28/605574_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2017/Oct-28/424256-lions-chimps-sharks-get-added-protection-under-un-convention.ashx" title="Lions, chimps, sharks get added protection under UN">Lions, chimps, sharks get added protection under UN</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Health/2017/Oct-28/424171-heart-surgery-slate-it-for-the-afternoon-new-research-says.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/27/651685_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Health/2017/Oct-28/424171-heart-surgery-slate-it-for-the-afternoon-new-research-says.ashx" title="Heart surgery? Slate it for the afternoon">Heart surgery? Slate it for the afternoon</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Health/2017/Oct-17/422996-japans-blade-library-offers-joy-of-blade-running-to-amputees.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/17/649215_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Health/2017/Oct-17/422996-japans-blade-library-offers-joy-of-blade-running-to-amputees.ashx" title="Japan's 'Blade Library' offers joy of blade running to amputees">Japan's 'Blade Library' offers joy of blade running to amputees</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2017/Oct-29/424297-make-the-cut-women-donate-hair-for-cancer-patient-wigs.ashx">
                                                    <img src="/dailystar/Pictures/2017/10/29/652010_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2017/Oct-29/424297-make-the-cut-women-donate-hair-for-cancer-patient-wigs.ashx" title="Make the cut: Women donate hair for cancer patient wigs">Make the cut: Women donate hair for cancer patient wigs&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_5" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Life/Living/2017/Oct-28/424256-lions-chimps-sharks-get-added-protection-under-un-convention.ashx" title="Lions, chimps, sharks get added protection under UN" class="image-link">
                                                        <img src="/dailystar/Pictures/2017/10/28/605574_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_5_imgMain_0" width="300" height="200" class="image" alt="image6" title="Lions, chimps, sharks get added protection under UN" />
                                                    </a>
                                                    <h2><a href="/Life/Living/2017/Oct-28/424256-lions-chimps-sharks-get-added-protection-under-un-convention.ashx" title="Lions, chimps, sharks get added protection under UN">Lions, chimps, sharks get added protection under UN</a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
    </ul>
</div>
                    </nav>
                </div>
            </div>
            <div class="wrap">
                
<div class="trending-ticker" id="divTrendingControl" style="display:none;">
    <span class="heading">Trending</span>
    <ul>
        <li><a href="#">Mesmerizing View of a Perfect Moonlit Night</a></li>
        <li><a href="#">Modern CGI Effects Are Truly Stunning</a></li>
        <li><a href="#">Orchard of the Heavens: Flowers Galore</a></li>
        <li><a href="#">Photography Tips From Wai Su</a></li>
        <li><a href="#">Take Interior Design to a New Level</a></li>
        <li><a href="#">The Scenic Modern City of Maladora &#8211; New Age Marvel</a></li>
    </ul>
    <div class="clear"></div>
</div>
<div class="trending-ticker breakingHeader" id="divBreakingNews" style="display:none;">
    
</div>
<script type="text/javascript">

    function GetBreakingNews() {
        var url = "/GetBreakingNews.aspx";

        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { BreakingNewsResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function BreakingNewsResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    if (result1 != " ") {
                        document.getElementById("divBreakingNews").innerHTML = result1;
                        document.getElementById("divBreakingNews").style.display = "";
                        document.getElementById("divTrendingControl").style.display = "none";
                    }
                }
            }
        }
    }

    GetBreakingNews();
</script>

            </div>
            <div class="main wrap cf">
                <div class="row">
                    <div class="col-8 main-content">
                        

    <script type="text/javascript">
        __magnetQ.push(['event', 'PAGE_LOAD', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
    </script>
    
    <div class="page type-page status-publish page-content">
        <section class="article-post">
            <header class="section-header cf">
                <h1 id="bodyHolder_divCategory" style="cursor: pointer;" itemprop="name" class="section-title news-color" onclick="location.href=&#39;/News/World.ashx&#39;;">World</h1>
            </header>
            <div class="post-meta">
                <span class="dtreviewed">
                    <time id="bodyHolder_divDate" itemprop="datePublished" datetime="" class="value-datetime">Oct. 29, 2017 | 02:58 PM</time>
                </span>
            </div>

            <header class="post-header cf">
                <h1 id="bodyHolder_divTitle" itemprop="name" class="post-title">Myanmar charges foreign journalists, others for flying drone</h1>
            </header>
            <script>
                function ShowImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "";
                }

                function HideImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "none";
                }

                function HideCaptions(id) {
                    setTimeout("", 600);
                }
            </script>

            <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$bodyHolder$ScriptManager1', 'form1', [], [], [], 90, 'ctl00');
//]]>
</script>


            <div id="bodyHolder_singleImage" class="imgSlider frame">
                <div class="captionAlone showhim">
                    <img src="/dailystar/Pictures/2017/10/29/571762_img650x420_img650x420_crop.jpg" id="bodyHolder_imgSingleMain" border="0" />
                    <div class="divCaptionAlone showme" id="imageCaption">
                        <p id="bodyHolder_imgCaption">In this Friday, Oct. 14, 2016 file photo, Myanmar police officers patrol along the border fence between Myanmar and Bangladesh in Maungdaw, Rakhine State, Myanmar. (AP Photo/Thein Zaw, File)</p>
                    </div>
                </div>
            </div>
            

            <div class="row flip-column cf">
                <div class="column three-fourth cf">
                    <div class="article-tools">
                        <ul class="article-icons">

                            <li><a href="/RSS.aspx?id=113" id="bodyHolder_aRSS" class="icon fa fa-rss"><span>RSS</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aFollow" class="icon fa fa-plus" onclick="OpenFollowPage(424310)"><span onmousedown="__magnetQ.push(['event', 'AP_FLW_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '424310']);">Follow</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aSendTo" class="icon fa fa-envelope" onclick="OpenEmailPage(424310)"><span>Email</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aPrint" class="icon fa fa-print" onclick="OpenPrintPage(424310, &#39;print&#39;)"><span>Print</span></a></li>
                            <li><a class="icon fa addthis_button_compact" href="javascript:void(0);"><span class="addthis_button_compact">
                                <img style="width: 20px; height: 20px; margin-top: 4px; margin-bottom: 1px; border: 0px;" src="http://s7.addthis.com/static/btn/sm-plus.gif" /></span><span>Share</span></a></li>

                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                    <div class="post-meta"></div>
                    <div id="bodyHolder_divSource" class="post-meta">Associated Press</div>
                    
                    <div class="clear"></div>
                    <div class="article-text">
                        <p id="bodyHolder_divTeaser"></p>
                        <div id="bodyHolder_divLogin" class="form-horizontal" style="display: none;">
                            <div class="headerPayment">
                                <span><i class="fa fa-info-circle"></i>&nbsp;&nbsp;you've reached a subscriber-only article.</span>
                                <span class="SubHeaderPayment"></span>
                                <span class="SubHeaderPayment">
                                    Sign up now and access the full breadth of The Daily Star content in minutes.
                                 </span>
                            </div>
                            <div class="headerPaymentImage">
                                <div class="headerPaymentCenter">
                                    <div class="headerPaymentContent">
                                        <span class="span1">subscribe now</span>
                                        <span class="span2">unrestricted access</span>
                                        <span class="span3">1 month...$12 | 3 months...$30 | 6 months...$55 | 1 year...$99  </span>
                                        <span class="span4">
                                            Existing users can login
                                            <a href="#" onclick="enterRegisterOverlay('/LoginPage.aspx', 1);">here</a> or <a onclick="SaveCurrentPage()" style="cursor:pointer;">register</a> for a new account.
                                             
                                        </span>
                                        <script type="text/javascript">
                                            function SaveCurrentPage() {

                                                var urlNew = "https://www.dailystar.com.lb/Register.aspx";
                                                var expDate = getExpDate(1, 0, 0);
                                                var currentArticleUrl = location.href;
                                                var savedArticle = getCookie("currentArticleUrl");
                                                if (savedArticle != "") {

                                                }

                                                setCookie("currentArticleUrl", currentArticleUrl, expDate);

                                                location.href = urlNew;
                                            }

                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-user"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtUsername" type="text" id="bodyHolder_txtUsername" placeholder="Username" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_rfvName" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-lock"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtPassword" type="password" id="bodyHolder_txtPassword" placeholder="Password" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_RequiredFieldValidator1" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div class="control-group">
                                <div class="controls">
                                    
                                </div>
                            </div>
                        </div>

                        <div id="bodyHolder_divMessage" style="color: red; font-size: 12px;"></div>
                        
                        <p id="bodyHolder_divDetails"></p>
                        <div id="bodyHolder_divMemberScript">
                            <script type="text/javascript">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</script>
                        </div>
                        <div id="last">&nbsp;</div>
                        <div class="clear"></div>
                        

                        

                        

                        <div class="clear"></div>

                        <!-- Lockerdome -->
                        <script class="lockerdome-js-lite" src="//cdn2.lockerdome.com/_js/widget_interest_1_0.js" data-owner="7211725086927617" data-style="text" data-width="full-width" data-size="custom-medium" data-size_specifics="33" data-box="box-off" data-follow_up="email_subscription" data-follow_up_specifics="Provide your email and join our newsletter!"></script>
                        <!-- Lockerdome end -->
                        <div class="clear"></div>

                        <div id="bodyHolder_divRecommended" class="clear"></div>
                        <div>
                            <div class="comment-box" style="background-color: transparent">
                                <h3>Recommended</h3>
                                <div class="magnet-widget" data-method="recommend" data-count="6" data-filter-date="29 Aug 2017" data-show-date="false"></div>

                            </div>
                        </div>

                        <div id="forMobileOnly" class="showInMobile">
                            <div id="bodyHolder_divRelatedArticles2" class="comment-box" style="background-color: transparent">
                                <h3>Related Articles</h3>
                                
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '424239']);" title="Myanmar detains Turkish media reporters for flying drone over capital" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2017/Oct-28/424239-myanmar-detains-turkish-media-reporters-for-flying-drone-over-capital.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/10/28/651226_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_0" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '424239']);" title="Myanmar detains Turkish media reporters for flying drone over capital" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2017/Oct-28/424239-myanmar-detains-turkish-media-reporters-for-flying-drone-over-capital.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Myanmar detains Turkish media reporters for flying drone over capital<span id="bodyHolder_rptRelArticles2_aSpan_0"></span></a>
                                                    </p>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '420262']);" title="Bangladesh grants bail to two detained Myanmar journalists" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2017/Sep-23/420262-bangladesh-grants-bail-to-two-detained-myanmar-journalists.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/09/23/643438_img150x120_img150x120_crop3.png" id="bodyHolder_rptRelArticles2_imgMain_1" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '420262']);" title="Bangladesh grants bail to two detained Myanmar journalists" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2017/Sep-23/420262-bangladesh-grants-bail-to-two-detained-myanmar-journalists.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Bangladesh grants bail to two detained Myanmar journalists<span id="bodyHolder_rptRelArticles2_aSpan_1"></span></a>
                                                    </p>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                            <div id="bodyHolder_divEntities2" style="background-color: transparent">
                                <h3 class="h3">Entities</h3>
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex2(0)" href="javascript:void(0)">Countries</a>
                                                    <ul style="display: none;" id='divItem2_0'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '46719']);" href="/Entity/Countries/46719/Myanmar.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Myanmar</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Companies']); ShowItemIndex2(1)" href="javascript:void(0)">Companies</a>
                                                    <ul style="display: none;" id='divItem2_1'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '2785175767']);" href="/Entity/Companies/2785175767/Turkish-Radio.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Turkish Radio</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex2(2)" href="javascript:void(0)">People</a>
                                                    <ul style="display: none;" id='divItem2_2'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '540154452']);" href="/Entity/People/540154452/Aung-Naing-Soe.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Aung Naing Soe</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                        </div>

                        <div style="height: 20px"></div>
                        <div class="clear"></div>
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_Ad1_adRotator_divAd"></div>
<div id="bodyHolder_Ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_Ad1_adRotator_divAd = 0;
	                        var banners_bodyHolder_Ad1_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_Ad1_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_Ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_Ad1_adRotator_divAd[banners_bodyHolder_Ad1_adRotator_divAd.length ? banners_bodyHolder_Ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_Ad1_adRotator_divAd[bannersTimers_bodyHolder_Ad1_adRotator_divAd.length ? bannersTimers_bodyHolder_Ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_Ad1_adRotator_divAd("<iframe id='frm_ad_bodyHolder_Ad1_adRotator_divAd' name='frm_ad_bodyHolder_Ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='468' height='60' src='http://www.dailystar.com.lb//dailystar/Ads/js_55.htm' />", 600);
						var count_bodyHolder_Ad1_adRotator_divAd = 0;
						function showAd_bodyHolder_Ad1_adRotator_divAd() 
						{
							if (count_bodyHolder_Ad1_adRotator_divAd == banners_bodyHolder_Ad1_adRotator_divAd.length)
							{
								count_bodyHolder_Ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_Ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_Ad1_adRotator_divAd[count_bodyHolder_Ad1_adRotator_divAd];
							count_bodyHolder_Ad1_adRotator_divAd++;}setTimeout('showAd_bodyHolder_Ad1_adRotator_divAd()', 1000)</script></div></div>


                        <div class="comment-box">
                            <h3>Comments</h3>
                            <p>Your feedback is important to us!</p>
                            <p>We invite all our readers to share with us their views and comments about this article.</p>
                            <p><u>Disclaimer:</u> Comments submitted by third parties on this site are the sole responsibility of the individual(s) whose content is submitted. The Daily Star accepts no responsibility for the content of comment(s), including, without limitation, any error, omission or inaccuracy therein. Please note that your email address will NOT appear on the site.</p>
                            <p>
                                <b><u>Alert:</u> If you are facing problems with posting comments, please note that you must verify your email with Disqus prior to posting a comment. follow this link to make sure your account meets the requirements. (<a href="http://bit.ly/vDisqus" target="blank">http://bit.ly/vDisqus</a>)</b>
                            </p>
                            <div style="padding: 15px;">
                                <div id="disqus_thread"></div>

                                <script type="text/javascript">
                                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                    var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

                                    /* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function () {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
                                </script>
                                <noscript>
                        Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                            powered by Disqus.</a></noscript>
                                <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

                            </div>
                        </div>

                    </div>
                </div>

                <div class="column one-fourth cf hideFromMobile">
                    <dl class="sc-toggle">
                        <div id="bodyHolder_divSummarySection" class="hideFromMobile" style="display:none;">
                            <dt class="sc-toggle-title"><a href="#">Summary</a></dt>
                            <dd class="sc-toggle-content active">
                                <p id="bodyHolder_divSummary" style="text-align: left;">Myanmar authorities have charged two foreign journalists, a local freelancer who works as an interpreter and their driver for allegedly flying drones illegally over and around the government's parliament buildings, police said Sunday.<BR /><BR />Mok Choy Lin, a Malaysian, and Lau Hon Meng, a Singaporean, journalists for Turkish Radio and Television, were detained along with their local interpreter and freelance journalist Aung Naing Soe after flying drones over the parliament building on Friday, police said.<BR /><BR />A state-run newspaper said the journalists intended to take photos of parliament buildings and pagodas in the capital, Naypyitaw, when security guards spotted them.</p>
                                <p id="toggle" style="display: none">
                                    <span>
                                        <a href="javascript:void(0);" id="toogle-show" class="showLink" onclick="showItems()">...</a>
                                        <a style="display: none;" id="toogle-hide" class="hideLink" onclick="showItems()" href="javascript:void(0);">
                                            <i class="fa fa-caret-up"></i>
                                        </a>
                                    </span>
                                </p>

                                <p id="trFooter2">
                                </p>
                            </dd>
                        </div>
                        <script type="text/javascript">
                            function getMyDivHeight() {
                                var boxHeight = document.getElementById("bodyHolder_divSummary").offsetHeight;
                                if (boxHeight > 350) {
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";

                                    document.getElementById("toggle").style.display = "";
                                    document.getElementById("trFooter2").style.display = "none";
                                }
                            }

                            function showItems() {
                                if (document.getElementById("bodyHolder_divSummary").style.height == "auto")
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.height = "auto";

                                if (document.getElementById("bodyHolder_divSummary").style.overflow == "")
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "";

                                var toogleshow = document.getElementById("toogle-show");
                                var tooglehide = document.getElementById("toogle-hide");

                                if (toogleshow.style.display == "") {
                                    toogleshow.style.display = "none";
                                }
                                else
                                    toogleshow.style.display = "";

                                if (tooglehide.style.display == "") {
                                    tooglehide.style.display = "none";
                                }
                                else
                                    tooglehide.style.display = "";
                            }
                        </script>

                        <div id="bodyHolder_divRelatedArticles">
                            <dt class="sc-toggle-title"><a href="javascript:void(0);" id="bodyHolder_aMore">Related Articles</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list1">
                                    
                                            <li onmouseover="ShowImageRelated2('img_author2_0')" onmouseout="HideImageRelated('img_author_0')">
                                                <a id='img_author2_0' style="display: block;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '424239']);" title="Myanmar detains Turkish media reporters for flying drone over capital" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2017/Oct-28/424239-myanmar-detains-turkish-media-reporters-for-flying-drone-over-capital.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/10/28/651226_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_0" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_0')"><a href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2017/Oct-28/424239-myanmar-detains-turkish-media-reporters-for-flying-drone-over-capital.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Myanmar detains Turkish media reporters for flying drone over capital<span id="bodyHolder_rptRelArticles_aSpan_0"></span></a></p>
                                            </li>
                                        
                                            <li onmouseover="ShowImageRelated2('img_author2_1')" onmouseout="HideImageRelated('img_author_1')">
                                                <a id='img_author2_1' style="display: none;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '420262']);" title="Bangladesh grants bail to two detained Myanmar journalists" href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2017/Sep-23/420262-bangladesh-grants-bail-to-two-detained-myanmar-journalists.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2017/09/23/643438_img150x120_img150x120_crop3.png" id="bodyHolder_rptRelArticles_imgMain_1" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_1')"><a href="http://magnet.dailystar.com.lb:90/Log.aspx?appId=6&url=http://www.dailystar.com.lb/News/World/2017/Sep-23/420262-bangladesh-grants-bail-to-two-detained-myanmar-journalists.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Bangladesh grants bail to two detained Myanmar journalists<span id="bodyHolder_rptRelArticles_aSpan_1"></span></a></p>
                                            </li>
                                        
                                </ul>
                                <a href="../../../../#" id="bodyHolder_aMore2" class="bulllets">...</a>
                            </dd>
                        </div>
                        
                        <script type="text/javascript">
                            function ShowImageRelated2(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author2_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function ShowImageRelated(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function HideImageRelated(img_author) {
                                // setTimeout("HideImagesRelated()", 1000);
                            }
                            function HideImagesRelated() {
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                            }
                        </script>
                        <div id="bodyHolder_divEntities">
                            <dt class="sc-toggle-title"><a href="#">Entities</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list2">
                                    
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex(0)" href="javascript:void(0)">Countries</a>

                                                <ul style="display: none;" id='divItem_0'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '46719']);" href="/Entity/Countries/46719/Myanmar.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Myanmar</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Companies']); ShowItemIndex(1)" href="javascript:void(0)">Companies</a>

                                                <ul style="display: none;" id='divItem_1'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '2785175767']);" href="/Entity/Companies/2785175767/Turkish-Radio.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Turkish Radio</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex(2)" href="javascript:void(0)">People</a>

                                                <ul style="display: none;" id='divItem_2'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '540154452']);" href="/Entity/People/540154452/Aung-Naing-Soe.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Aung Naing Soe</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                </ul>
                            </dd>
                        </div>
                        <script>
                            function ShowItemIndex(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem_" + index).style.display = "";
                            }

                            function ShowItemIndex2(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem2_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem2_" + index).style.display = "";
                            }

                        </script>
                    </dl>
                    <br />
                    <div class="clear"></div>
                    <div class="ads-widget">
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_ad12_adRotator_divAd"></div>
<div id="bodyHolder_ad12_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_ad12_adRotator_divAd = 0;
	                        var banners_bodyHolder_ad12_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_ad12_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_ad12_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_ad12_adRotator_divAd[banners_bodyHolder_ad12_adRotator_divAd.length ? banners_bodyHolder_ad12_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_ad12_adRotator_divAd[bannersTimers_bodyHolder_ad12_adRotator_divAd.length ? bannersTimers_bodyHolder_ad12_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_52.htm' />", 600);addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_42.htm' />", 600);
						var count_bodyHolder_ad12_adRotator_divAd = 0;
						function showAd_bodyHolder_ad12_adRotator_divAd() 
						{
							if (count_bodyHolder_ad12_adRotator_divAd == banners_bodyHolder_ad12_adRotator_divAd.length)
							{
								count_bodyHolder_ad12_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_ad12_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd];
							count_bodyHolder_ad12_adRotator_divAd++;clearTimeout(timer_bodyHolder_ad12_adRotator_divAd);timer_bodyHolder_ad12_adRotator_divAd = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);}timer = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);showAd_bodyHolder_ad12_adRotator_divAd();</script></div></div>

                    </div>
                </div>
            </div>
        </section>
    </div>

    <input name="ctl00$bodyHolder$inputId" type="hidden" id="bodyHolder_inputId" value="424310" />
    <div>
        
    </div>
    <script type="text/javascript">
        if (window.document.location.href.match('fb_xd_fragment') != null) {
            var reg = /\?/
            window.document.location.href.match('fb_xd_fragment');
            var start = window.document.location.href.search(reg)
            window.location = window.document.location.href.substring(0, start);
        }

        setTimeout("getMyDivHeight()", 1000);
    </script>
    <!-- The JavaScript -->
    <iframe src="/ArticleLog.aspx?id=424310" id="bodyHolder_frame1" marginwidth="0" frameborder="0" width="0px" scrolling="no" height="0px" marginheight="0" style="border-width: 0px; height: 0px; width: 0px;" name="frame1">
    </iframe>
    <div id="social-share">
    </div>
    <input id="inputUsername" name="inputUsername" type="hidden" />


                        <div id="forMobileOnly" class="showInMobile">
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad8_adRotator_divAd"></div>
<div id="ad8_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad8_adRotator_divAd = 0;
	                        var banners_ad8_adRotator_divAd = new Array();
                            var bannersTimers_ad8_adRotator_divAd= new Array();
	                        function addBanner_ad8_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad8_adRotator_divAd[banners_ad8_adRotator_divAd.length ? banners_ad8_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad8_adRotator_divAd[bannersTimers_ad8_adRotator_divAd.length ? bannersTimers_ad8_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad8_adRotator_divAd("<iframe id='frm_ad_ad8_adRotator_divAd' name='frm_ad_ad8_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_30.htm' />", 600);
						var count_ad8_adRotator_divAd = 0;
						function showAd_ad8_adRotator_divAd() 
						{
							if (count_ad8_adRotator_divAd == banners_ad8_adRotator_divAd.length)
							{
								count_ad8_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad8_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad8_adRotator_divAd[count_ad8_adRotator_divAd];
							count_ad8_adRotator_divAd++;}setTimeout('showAd_ad8_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad10_adRotator_divAd"></div>
<div id="ad10_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad10_adRotator_divAd = 0;
	                        var banners_ad10_adRotator_divAd = new Array();
                            var bannersTimers_ad10_adRotator_divAd= new Array();
	                        function addBanner_ad10_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad10_adRotator_divAd[banners_ad10_adRotator_divAd.length ? banners_ad10_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad10_adRotator_divAd[bannersTimers_ad10_adRotator_divAd.length ? bannersTimers_ad10_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad10_adRotator_divAd("<iframe id='frm_ad_ad10_adRotator_divAd' name='frm_ad_ad10_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_36.htm' />", 600);
						var count_ad10_adRotator_divAd = 0;
						function showAd_ad10_adRotator_divAd() 
						{
							if (count_ad10_adRotator_divAd == banners_ad10_adRotator_divAd.length)
							{
								count_ad10_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad10_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad10_adRotator_divAd[count_ad10_adRotator_divAd];
							count_ad10_adRotator_divAd++;}setTimeout('showAd_ad10_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="ad11_adRotator_divAd"></div>
<div id="ad11_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_ad11_adRotator_divAd = 0;
	                        var banners_ad11_adRotator_divAd = new Array();
                            var bannersTimers_ad11_adRotator_divAd= new Array();
	                        function addBanner_ad11_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad11_adRotator_divAd[banners_ad11_adRotator_divAd.length ? banners_ad11_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad11_adRotator_divAd[bannersTimers_ad11_adRotator_divAd.length ? bannersTimers_ad11_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad11_adRotator_divAd("<iframe id='frm_ad_ad11_adRotator_divAd' name='frm_ad_ad11_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_ad11_adRotator_divAd = 0;
						function showAd_ad11_adRotator_divAd() 
						{
							if (count_ad11_adRotator_divAd == banners_ad11_adRotator_divAd.length)
							{
								count_ad11_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad11_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_ad11_adRotator_divAd[count_ad11_adRotator_divAd];
							count_ad11_adRotator_divAd++;}setTimeout('showAd_ad11_adRotator_divAd()', 1000)</script></div></div>

                                </div>
                            </div>
                            <div class="widget bunyad-ad">
                                <div class="ads-widget">
                                    
                                </div>
                            </div>
                        </div>
                    </div>

                    <aside class="col-4 sidebar">
                        
                        




	
	
<div class="sideinner">
    

    
     

	
    
    
    

<div class="widget live-news">
    <h3 class="widgettitle">Live News <a href="/RSS.aspx?live=1" class="rss"><i class="fa fa-rss"></i></a><span class="viewall"><a href="/LiveNews.aspx">View All</a></span></h3>
    <div class="scroll-area jspScrollable">
        <ul id="ulNews" class='posts-list setHeight'>
            <div><center><img style="text-align:center; float:none; margin-top:150px" src="/images/loading.gif" /></center></div>  
        </ul>    
    </div>
</div>

<script type="text/javascript">

    function GetLiveNews() {
        var url = "/GetLiveNews.aspx";
        
        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { ValidateResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function ValidateResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    
                    if (result1 != " ") {
                        var lines = result1.split("##");
                        var completeHTML = "";
                        for (var i = 0; i < lines.length - 1; i++) {
                            var text = lines[i].split("$$");
                         //   alert(text);
                            //completeHTML += "<li><div class='content'>" + text[0] + "<time>" + GenerateDateLabel(text[1]) + "</time></div></li>";
                            completeHTML += "<li><div class='content'>" + text[0] + "<time>" + text[1] + "</time></div></li>";
                        }
                        document.getElementById("ulNews").innerHTML = completeHTML;
                    }
                }
            }
        }
    }

    GetLiveNews();
</script>
    <!-- Sponsorship here -->

    <div class="" style="margin-bottom: 8px;">
        <div class="ads-widget">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
            <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.dailystar.com.lb/www/delivery/ajs.php' : 'http://ads.dailystar.com.lb/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=33");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script>
            <noscript>
                <a href='http://ads.dailystar.com.lb/www/delivery/ck.php?n=a69ff4f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                    <img src='http://ads.dailystar.com.lb/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a69ff4f9' border='0' alt='' /></a>
            </noscript>

        </div>
    </div>
    <!-- Sponsorship ends here -->
    <!-- TDS Weekend banner here -->
    
    <!-- TDS Weekend ends here -->
   
   <!-- Right c1 -->
    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad4_adRotator_divAd"></div>
<div id="asideControl_ad4_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad4_adRotator_divAd = 0;
	                        var banners_asideControl_ad4_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad4_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad4_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad4_adRotator_divAd[banners_asideControl_ad4_adRotator_divAd.length ? banners_asideControl_ad4_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad4_adRotator_divAd[bannersTimers_asideControl_ad4_adRotator_divAd.length ? bannersTimers_asideControl_ad4_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad4_adRotator_divAd("<iframe id='frm_ad_asideControl_ad4_adRotator_divAd' name='frm_ad_asideControl_ad4_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_30.htm' />", 600);
						var count_asideControl_ad4_adRotator_divAd = 0;
						function showAd_asideControl_ad4_adRotator_divAd() 
						{
							if (count_asideControl_ad4_adRotator_divAd == banners_asideControl_ad4_adRotator_divAd.length)
							{
								count_asideControl_ad4_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad4_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad4_adRotator_divAd[count_asideControl_ad4_adRotator_divAd];
							count_asideControl_ad4_adRotator_divAd++;}setTimeout('showAd_asideControl_ad4_adRotator_divAd()', 1000)</script></div></div>

            </div>
        </div>
    </div>
   <!-- End of Right c1 -->
 
	
		 <!-- Right extra -->
	 <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
               
             
            </div>
        </div>
    </div>
	<!-- End of Right Extra -->
	   
   
    
<div class="" style="margin-bottom:8px;">
    <div class="ads-widget">
        <a href="/Life/Living/2017/Sep-07/418524-the-daily-star-is-recruiting.ashx" title="Job advert">
            <img src="/images/adv.png" alt="Job advert" /></a>
      </div>
   </div>
	
	
	
    

    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
            </div>
        </div>
    </div>

    <!-- <div class="" style="margin-bottom: 8px;">
    <div class="ads-widget">
            <a target="_blank" href="/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx" title="Timeline: A country held hostage">
                <img src="/images/Hostage-Crisis.jpg" alt="Hostage Crisis" /></a>
        </div> 
	</div>	-->

    
<div class="widget gallery">
    <h3 class="widgettitle">Galleries</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/PhotoGallery.aspx?id=1930" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/10/27/651778_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_0" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1930" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Oct. 27, 2017</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=1929" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/10/26/651523_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_1" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1929" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Oct. 26, 2017</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=1928" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2017/10/25/651226_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_2" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=1928" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Oct. 25, 2017</time>
                                </p>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

    
<div class="widget gallery">
    <h3 class="widgettitle">Editorial Cartoons</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/Cartoons.aspx?id=2420" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/28-10-2017/7cartoonSARINE%20ASSAD_636447461143523373_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_0" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2418" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/27-10-2017/7cartoon%20Extraordinary%20elevation_636446602544867550_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_1" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2419" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/27-10-2017/7cartoon%20Extraordinary%20elevation_636446602723751666_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_2" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

    <!--<div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad36_adRotator_divAd"></div>
<div id="asideControl_ad36_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad36_adRotator_divAd = 0;
	                        var banners_asideControl_ad36_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad36_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad36_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad36_adRotator_divAd[banners_asideControl_ad36_adRotator_divAd.length ? banners_asideControl_ad36_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad36_adRotator_divAd[bannersTimers_asideControl_ad36_adRotator_divAd.length ? bannersTimers_asideControl_ad36_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad36_adRotator_divAd("<iframe id='frm_ad_asideControl_ad36_adRotator_divAd' name='frm_ad_asideControl_ad36_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_36.htm' />", 600);
						var count_asideControl_ad36_adRotator_divAd = 0;
						function showAd_asideControl_ad36_adRotator_divAd() 
						{
							if (count_asideControl_ad36_adRotator_divAd == banners_asideControl_ad36_adRotator_divAd.length)
							{
								count_asideControl_ad36_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad36_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad36_adRotator_divAd[count_asideControl_ad36_adRotator_divAd];
							count_asideControl_ad36_adRotator_divAd++;}setTimeout('showAd_asideControl_ad36_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>-->

    <div class="widget socialwidget">
        <h4 class="social-title">Stay Connected</h4>
        <ul class="social-icons">
            <li><a target="_blank" href="http://www.facebook.com/DailyStarLeb" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
            <li><a target="_blank" href="http://www.twitter.com/DailyStarLeb" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
            <li><a target="_blank" href="http://plus.google.com/+dailystar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
            <li><a target="_blank" href="http://www.linkedin.com/company/the-daily-star" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
            <li><a target="_blank" href="http://www.dailystar.com.lb/RSS.aspx?live=1" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
        </ul>
        <div class="clear"></div>
    </div>

    


    

    
<script type="text/javascript">

    function ShowHiddenSection(id, name) {
        var divs = document.getElementsByTagName("div");

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-") >= 0) {
                divs[i].className = divs[i].className.replace("activeDiv", "");
            }
        }

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-" + id) >= 0) {
                divs[i].className = divs[i].className + " activeDiv";
            }
        }
        var anchors = document.getElementsByTagName("a");
        for (var i = 0; i < anchors.length; i++) {
            if (anchors[i].id.indexOf("parentCatName_") >= 0) {
                anchors[i].className = "";
            }
        }

        var mostPopsularCat = document.getElementById("asideControl_popular1_mostPopsularCat");
        mostPopsularCat.innerHTML = name;

        var parentCatName = document.getElementById("parentCatName_" + id);
        parentCatName.className = "active";
    }
</script>

<div class="widget most-popular ">
    <div class="widgettitle">
        <h3><span id="asideControl_popular1_mostPopsularCat" class="viewall" style="color:white;">All</span></h3>
        <ul class="menuH" style="width:120px;">
            <li><a class="arrow" href="#">Most Read</a>
                <ul class="subcats">
                    
                            <li><a id="parentCatName_0" onclick="ShowHiddenSection(0, 'All')"  class='active'  data-id="0" href="javascript:void(0);">All</a></li>
                        
                            <li><a id="parentCatName_1" onclick="ShowHiddenSection(1, 'News')"  data-id="1" href="javascript:void(0);">News</a></li>
                        
                            <li><a id="parentCatName_2" onclick="ShowHiddenSection(2, 'Business')"  data-id="2" href="javascript:void(0);">Business</a></li>
                        
                            <li><a id="parentCatName_3" onclick="ShowHiddenSection(3, 'Opinion')"  data-id="3" href="javascript:void(0);">Opinion</a></li>
                        
                            <li><a id="parentCatName_4" onclick="ShowHiddenSection(4, 'Sports')"  data-id="4" href="javascript:void(0);">Sports</a></li>
                        
                            <li><a id="parentCatName_5" onclick="ShowHiddenSection(5, 'Arts & Ent')"  data-id="5" href="javascript:void(0);">Arts & Ent</a></li>
                        
                            <li><a id="parentCatName_6" onclick="ShowHiddenSection(6, 'Life')"  data-id="6" href="javascript:void(0);">Life</a></li>
                        
                </ul>
            </li>
        </ul>
    </div>
    <div class="clear"></div>
    
            <div class="row-0 activeDiv">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-28/424266-lebanon-affirms-support-for-spanish-unity.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651976_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Lebanon affirms support for Spanish unity" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-28/424266-lebanon-affirms-support-for-spanish-unity.ashx" title="Lebanon affirms support for Spanish unity">Lebanon affirms support for Spanish unity&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Local/2017/Oct-28/424271-sectarian-system-costing-everyone-thousands-bdl-no-2.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651983_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Sectarian system costing everyone thousands: BDL no. 2" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Local</span><a style="color: " href="/Business/Local/2017/Oct-28/424271-sectarian-system-costing-everyone-thousands-bdl-no-2.ashx" title="Sectarian system costing everyone thousands: BDL no. 2">Sectarian system costing everyone thousands: BDL no. 2&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2017/Oct-28/424273-iraq-sees-progress-in-talks-on-kurdish-peshmerga-pullback.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651985_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Iraq sees &#39;progress&#39; in talks on Kurdish peshmerga pullback" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2017/Oct-28/424273-iraq-sees-progress-in-talks-on-kurdish-peshmerga-pullback.ashx" title="Iraq sees 'progress' in talks on Kurdish peshmerga pullback">Iraq sees 'progress' in talks on Kurdish peshmerga pullback</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-28/424275-burt-reaffirms-the-uks-commitment-to-supporting-lebanon.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651986_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Burt reaffirms the UK’s commitment to supporting Lebanon" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-28/424275-burt-reaffirms-the-uks-commitment-to-supporting-lebanon.ashx" title="Burt reaffirms the UK’s commitment to supporting Lebanon">Burt reaffirms the UK’s commitment to supporting Lebanon&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2017/Oct-28/424258-turkey-arrests-alleged-daesh-members-over-holiday-attack-plot.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/632729_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Turkey arrests alleged Daesh members over &#39;holiday attack plot&#39;" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2017/Oct-28/424258-turkey-arrests-alleged-daesh-members-over-holiday-attack-plot.ashx" title="Turkey arrests alleged Daesh members over 'holiday attack plot'">Turkey arrests alleged Daesh members over 'holiday attack plot'</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-29/424283-saudi-minister-criticizes-lebanese-government-inaction-against-hezbollah.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/652023_img100x100_img100x100_crop.jpeg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Saudi minister criticizes Lebanese government inaction against Hezbollah" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-29/424283-saudi-minister-criticizes-lebanese-government-inaction-against-hezbollah.ashx" title="Saudi minister criticizes Lebanese government inaction against Hezbollah">Saudi minister criticizes Lebanese government inaction against Hezbollah&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-1 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-28/424266-lebanon-affirms-support-for-spanish-unity.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651976_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Lebanon affirms support for Spanish unity" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-28/424266-lebanon-affirms-support-for-spanish-unity.ashx" title="Lebanon affirms support for Spanish unity">Lebanon affirms support for Spanish unity&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-28/424275-burt-reaffirms-the-uks-commitment-to-supporting-lebanon.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651986_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Burt reaffirms the UK’s commitment to supporting Lebanon" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-28/424275-burt-reaffirms-the-uks-commitment-to-supporting-lebanon.ashx" title="Burt reaffirms the UK’s commitment to supporting Lebanon">Burt reaffirms the UK’s commitment to supporting Lebanon&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-29/424283-saudi-minister-criticizes-lebanese-government-inaction-against-hezbollah.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/652023_img100x100_img100x100_crop.jpeg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Saudi minister criticizes Lebanese government inaction against Hezbollah" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-29/424283-saudi-minister-criticizes-lebanese-government-inaction-against-hezbollah.ashx" title="Saudi minister criticizes Lebanese government inaction against Hezbollah">Saudi minister criticizes Lebanese government inaction against Hezbollah&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-28/424272-mountain-reconciliation-a-red-line-says-hasbani.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651984_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Mountain reconciliation a red line says Hasbani" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-28/424272-mountain-reconciliation-a-red-line-says-hasbani.ashx" title="Mountain reconciliation a red line says Hasbani">Mountain reconciliation a red line says Hasbani&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-28/424276-ogasapian-women-key-to-social-development.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/588925_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Ogasapian: Women key to social development" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-28/424276-ogasapian-women-key-to-social-development.ashx" title="Ogasapian: Women key to social development">Ogasapian: Women key to social development&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-29/424288-hariri-defends-appointment-of-lebanese-ambassador-to-syria.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/651451_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Hariri defends appointment of Lebanese ambassador to Syria" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2017/Oct-29/424288-hariri-defends-appointment-of-lebanese-ambassador-to-syria.ashx" title="Hariri defends appointment of Lebanese ambassador to Syria">Hariri defends appointment of Lebanese ambassador to Syria&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-2 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Business/Local/2017/Oct-28/424271-sectarian-system-costing-everyone-thousands-bdl-no-2.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651983_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Sectarian system costing everyone thousands: BDL no. 2" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Local</span><a style="color: " href="/Business/Local/2017/Oct-28/424271-sectarian-system-costing-everyone-thousands-bdl-no-2.ashx" title="Sectarian system costing everyone thousands: BDL no. 2">Sectarian system costing everyone thousands: BDL no. 2&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Regional/2017/Oct-28/424263-saudi-crown-prince-says-kingdom-ready-to-back-extension-of-oil-output-cut-agreement.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/127405_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Saudi Crown Prince says Kingdom ready to back extension of oil output cut agreement" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Regional</span><a style="color: " href="/Business/Regional/2017/Oct-28/424263-saudi-crown-prince-says-kingdom-ready-to-back-extension-of-oil-output-cut-agreement.ashx" title="Saudi Crown Prince says Kingdom ready to back extension of oil output cut agreement">Saudi Crown Prince says Kingdom ready to back extension of oil output cut agreement</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Regional/2017/Oct-29/424293-iraq-boosts-southern-ports-oil-export-capacity-to-46-mln-bpd-statement.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/649791_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Iraq boosts southern ports oil export capacity to 4.6 mln bpd: statement" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Regional</span><a style="color: " href="/Business/Regional/2017/Oct-29/424293-iraq-boosts-southern-ports-oil-export-capacity-to-46-mln-bpd-statement.ashx" title="Iraq boosts southern ports oil export capacity to 4.6 mln bpd: statement">Iraq boosts southern ports oil export capacity to 4.6 mln bpd: statement</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Regional/2017/Oct-29/424284-kuwait-telecoms-giant-zains-profits-fall-over-sudan-iraq.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/652001_img100x100_img100x100_crop.jpeg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Kuwait telecoms giant Zain&#39;s profits fall over Sudan, Iraq" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Regional</span><a style="color: " href="/Business/Regional/2017/Oct-29/424284-kuwait-telecoms-giant-zains-profits-fall-over-sudan-iraq.ashx" title="Kuwait telecoms giant Zain's profits fall over Sudan, Iraq">Kuwait telecoms giant Zain's profits fall over Sudan, Iraq</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2017/Oct-29/424296-india-starts-trade-route-to-afghanistan-via-iran.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/634887_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="India starts trade route to Afghanistan via Iran" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2017/Oct-29/424296-india-starts-trade-route-to-afghanistan-via-iran.ashx" title="India starts trade route to Afghanistan via Iran">India starts trade route to Afghanistan via Iran</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-4 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Sports/Football/2017/Oct-28/424262-valencia-moves-within-a-point-of-barcelona-in-spanish-league.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651970_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Valencia moves within a point of Barcelona in Spanish league" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Oct-28/424262-valencia-moves-within-a-point-of-barcelona-in-spanish-league.ashx" title="Valencia moves within a point of Barcelona in Spanish league">Valencia moves within a point of Barcelona in Spanish league</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2017/Oct-29/424279-messi-maintains-under-par-barcas-lead-over-resurgent-valencia.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/651990_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Messi maintains under-par Barca&#39;s lead over resurgent Valencia" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2017/Oct-29/424279-messi-maintains-under-par-barcas-lead-over-resurgent-valencia.ashx" title="Messi maintains under-par Barca's lead over resurgent Valencia">Messi maintains under-par Barca's lead over resurgent Valencia</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Other-Sports/2017/Oct-29/424280-ireland-lebanon-win-sunday-matches-at-rugby-league-wcup.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/651991_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Ireland, Lebanon win Sunday matches at Rugby League WCup" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Other Sports</span><a style="color: " href="/Sports/Other-Sports/2017/Oct-29/424280-ireland-lebanon-win-sunday-matches-at-rugby-league-wcup.ashx" title="Ireland, Lebanon win Sunday matches at Rugby League WCup">Ireland, Lebanon win Sunday matches at Rugby League WCup</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Other-Sports/2017/Oct-28/424270-obrien-breaks-world-record-for-groupgrade-one-victories.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651982_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="O&#39;Brien breaks world record for Group/Grade One victories" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Other Sports</span><a style="color: " href="/Sports/Other-Sports/2017/Oct-28/424270-obrien-breaks-world-record-for-groupgrade-one-victories.ashx" title="O'Brien breaks world record for Group/Grade One victories">O'Brien breaks world record for Group/Grade One victories</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Other-Sports/2017/Oct-29/424294-kerr-captures-20th-lpga-golf-title-with-one-stroke-victory.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/652007_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Kerr captures 20th LPGA golf title with one-stroke victory" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Other Sports</span><a style="color: " href="/Sports/Other-Sports/2017/Oct-29/424294-kerr-captures-20th-lpga-golf-title-with-one-stroke-victory.ashx" title="Kerr captures 20th LPGA golf title with one-stroke victory">Kerr captures 20th LPGA golf title with one-stroke victory</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Other-Sports/2017/Oct-29/424300-rose-wins-in-shanghai-as-johnson-has-record-collapse.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/652020_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Rose wins in Shanghai as Johnson has record collapse" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Other Sports</span><a style="color: " href="/Sports/Other-Sports/2017/Oct-29/424300-rose-wins-in-shanghai-as-johnson-has-record-collapse.ashx" title="Rose wins in Shanghai as Johnson has record collapse">Rose wins in Shanghai as Johnson has record collapse</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-5 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Arts-and-Ent/People/2017/Oct-29/424301-annabella-sciorra-alleges-she-was-raped-by-harvey-weinstein.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/652021_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Annabella Sciorra alleges she was raped by Harvey Weinstein" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">People</span><a style="color: " href="/Arts-and-Ent/People/2017/Oct-29/424301-annabella-sciorra-alleges-she-was-raped-by-harvey-weinstein.ashx" title="Annabella Sciorra alleges she was raped by Harvey Weinstein">Annabella Sciorra alleges she was raped by Harvey Weinstein</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-6 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Life/Living/2017/Oct-28/424259-hugs-for-pugs-at-londons-latest-pup-up-cafe.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/28/651963_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Hugs for Pugs at London&#39;s latest pup-up cafe" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 28, 2017  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2017/Oct-28/424259-hugs-for-pugs-at-londons-latest-pup-up-cafe.ashx" title="Hugs for Pugs at London's latest pup-up cafe">Hugs for Pugs at London's latest pup-up cafe</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2017/Oct-29/424297-make-the-cut-women-donate-hair-for-cancer-patient-wigs.ashx">
                                    <img src="../../../../dailystar/Pictures/2017/10/29/652010_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Make the cut: Women donate hair for cancer patient wigs" />
                                </a>
                                <div class="content">
                                    <time datetime="">Oct 29, 2017  </time>
                                    <span class="section-name">Lubnan</span><a style="color: " href="/News/Lebanon-News/2017/Oct-29/424297-make-the-cut-women-donate-hair-for-cancer-patient-wigs.ashx" title="Make the cut: Women donate hair for cancer patient wigs">Make the cut: Women donate hair for cancer patient wigs&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
</div>
<div id="asideControl_popular1_divCurrentScript"></div>


    <div class="widget bunyad-ad">
        <div class="ads-widget">
            <a href="/Classifieds.aspx" title="Classifieds">
                <img src="/images/Classifieds.jpg" alt="Classifieds" /></a>
        </div>
    </div>

    
<div class="widget gallery">

    <div class="textwidget todayPaper">
        <div style="float: left; width:51%; height: 150px; overflow:hidden;">
            <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">
                <img src="../../../../dailystar/Pages/28-10-2017/3bca9b0f-667e-4b5a-aca6-f09223ca2fd7_main.jpg" id="asideControl_issue1_imgPicture" width="138" height="234" alt="Click to View Articles" border="0" /></a>
        </div>

        <div style="float:right; width:49%;">
            <h3>Today's Paper</h3>
            <br />
            <p>
                <a href="/TodaysIssue.aspx">Full list of today's paper &#187;</a>
            </p>
            <p>
                <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">View our e-paper &#187;</a>
            </p>
            <p>
                <a href="/Subscribe.aspx">Subscribe &#187;</a>
            </p>
        </div>
        
        <div class="clear"></div>

    </div>
</div>


    
<div class="widget stars">
    <h3 class="widgettitle">Star’s columnists<span class="viewall"><a href="/Authors.aspx">View All</a></span></h3>
    <div class="clear"></div>
    <ul class="posts-list">
        
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/9e2f2c26-2de0-4a5b-8260-f39a3535dc1b_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_0" width="100" height="100" class="attachment-post-thumbnail" alt="David Ignatius" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_0"><a class='decorate' href='/David-Ignatius.ashx'>David Ignatius</a></h4>
                        <a href="/Opinion/Commentary/2017/Oct-28/424204-might-xis-star-be-burning-too-bright.ashx" id="asideControl_authors1_rptAuthors_divLink_0" style="font-size:14px;" title="Might Xi’s star be burning too bright?">Might Xi’s star be burning too bright?&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/Fareed_zakaria_634377036680070788_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_1" width="100" height="100" class="attachment-post-thumbnail" alt="Fareed Zakaria" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_1"><a class='decorate' href='/Fareed-Zakaria.ashx'>Fareed Zakaria</a></h4>
                        <a href="/Opinion/Columnist/2017/Oct-21/423423-will-trump-back-down-or-double-down.ashx" id="asideControl_authors1_rptAuthors_divLink_1" style="font-size:14px;" title="Will Trump back down or double down?">Will Trump back down or double down?&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
    </ul>
</div>

    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad1_adRotator_divAd"></div>
<div id="asideControl_ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad1_adRotator_divAd = 0;
	                        var banners_asideControl_ad1_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad1_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad1_adRotator_divAd[banners_asideControl_ad1_adRotator_divAd.length ? banners_asideControl_ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad1_adRotator_divAd[bannersTimers_asideControl_ad1_adRotator_divAd.length ? bannersTimers_asideControl_ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad1_adRotator_divAd("<iframe id='frm_ad_asideControl_ad1_adRotator_divAd' name='frm_ad_asideControl_ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_asideControl_ad1_adRotator_divAd = 0;
						function showAd_asideControl_ad1_adRotator_divAd() 
						{
							if (count_asideControl_ad1_adRotator_divAd == banners_asideControl_ad1_adRotator_divAd.length)
							{
								count_asideControl_ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad1_adRotator_divAd[count_asideControl_ad1_adRotator_divAd];
							count_asideControl_ad1_adRotator_divAd++;}setTimeout('showAd_asideControl_ad1_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>

    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
        </div>
    </div>


    <div class="widget live-news">
        <h3 class="widgettitle">BECOME A STAR FAN</h3>
        <div class="">
            <iframe id="frm_fb" name="frm_fb" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FDailyStarLeb&amp;width=312&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185"
                scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 312px; height: 185px;"
                allowtransparency="true"></iframe>
            <br>
            <br>
            <div class="g-page" data-href="https://plus.google.com/101724446551429037202" data-layout="landscape" data-width="312"></div>
        </div>
    </div>

    
</div>
                    </aside>
                </div>
            </div>
            <footer class="main-footer">
                
<div class="wrap">
    <div class="col-12">
        <ul class="sitemap cf">
            
                    <li class="news">
                        <h3 class="widgettitle">News</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                
                                    <li><a href="/News/World.ashx">World</a></li>
                                
                                    <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="business">
                        <h3 class="widgettitle">Business</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Business/Local.ashx">Local</a></li>
                                
                                    <li><a href="/Business/Regional.ashx">Regional</a></li>
                                
                                    <li><a href="/Business/International.ashx">International</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="opinion">
                        <h3 class="widgettitle">Opinion</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Opinion/Editorial.ashx">Editorial</a></li>
                                
                                    <li><a href="/Opinion/Commentary.ashx">Commentary</a></li>
                                
                                    <li><a href="/Opinion/Columnist.ashx">Columnist</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="sports">
                        <h3 class="widgettitle">Sports</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Sports/Football.ashx">Football</a></li>
                                
                                    <li><a href="/Sports/Tennis.ashx">Tennis</a></li>
                                
                                    <li><a href="/Sports/Basketball.ashx">Basketball</a></li>
                                
                                    <li><a href="/Sports/Other-Sports.ashx">Other Sports</a></li>
                                
                                    <li><a href="/Sports/Motor-Sports.ashx">Motor Sports</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="artsent">
                        <h3 class="widgettitle">Arts & Ent</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                
                                    <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="life">
                        <h3 class="widgettitle">Life</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Life/Living.ashx">Living</a></li>
                                
                                    <li><a href="/Life/Health.ashx">Health</a></li>
                                
                                    <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                
                                    <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                
                                    <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                
                                    <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                
                        </ul>
                    </li>
                
        </ul>
    </div>
</div>
<div class="lower-foot">
    <div class="wrap">
        <div class="widgets">
            <div class="textwidget">&copy; 2017 <a href="#">The Daily Star - All Rights Reserved</a>. Powered by <a href="http://www.ids.com.lb/" target="_blank">IDS</a>. 
                
            </div>
            <div class="menu-footer-container">
                <ul id="menu-footer" class="menu">
                    <li><a href="/AboutUs.aspx">About</a></li>
                    <li><a href="/PhotoGallery.aspx">Photos</a></li>
                    <li><a href="/Subscribe.aspx">Subscription</a></li>
                    <li><a href="/RSSPages.aspx">Rss Feed</a></li>
                    <li><a href="/Classifieds.aspx">Classifieds</a></li>
                    <li><a href="/ContactUs.aspx">Contact</a></li>
                </ul>
                <ul id="Ul1" class="menu">
                    <li><a href="/Service.aspx?name=Privacy%20Policy">Privacy Policy</a> . <a href="/Service.aspx?name=Anti-Spamming Policy">Anti-Spamming Policy</a></li>
                    <li><a href="/Service.aspx?name=Disclaimer">Disclaimer</a></li>
                    <li><a href="/Service.aspx?name=Copyright Notice">Copyright Notice</a></li> 
                </ul>
            </div>
        </div>
    </div>
</div>

            </footer>
        </div>
        <!-- .main-wrap -->
        
    
    
    <br />
    <div id="footerHolder_allwaysOnMessage" style="color:White;height:120px;width:100%;">
	
        <div id="divPopUp" style="display:none;" >
            
            <div style="position: absolute; padding: 10px; margin: 0px auto; height: 100px; width: 100%; background-color: #2f66aa; z-index: 999;">
                <a style="color:white; font-weight:bold; font-size:11px; cursor:pointer; float:left;" onclick="HideOverlay();">X</a>
                <div style="padding-left: 30px">
                    Welcome to The Daily Star, your leading source of Lebanese and regional news.
                        <br />
                    Subscribe Now For Unrestricted Access 1 month...$12  | 3 months...$30  | 6 months...$55  | 1 year...$99 
                        <br />
                    <br />
                    <a target="_blank" href="https://www.dailystar.com.lb/Register.aspx" style="padding: 4px 10px 4px 10px; font-size: 12px; color: #1e304b; border-top: solid 1px #1e304b; background-color: #dde8fd; width: 80px; height: 30px;">Find out more</a>
                </div>
            </div>
            <div style="position: absolute; bottom: -5px; right: 100px; z-index: 9999;">
                <img src="/images/Bottom-Overlay.png" alt="" />
            </div>
        </div>
    
</div>
    <script type="text/javascript">
        var refre = document.referrer;
        //  alert(enableGoogle);
        //  if (enableGoogle == "") {
        if (refre.indexOf("google.com") >= 0 || urlReferrer.indexOf("bing.com") >= 0) {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "";
        }
        //   }


        function HideOverlay() {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "none";
        }
    </script>
    <script type="text/javascript">
        var idleTime = 0;
        $(document).ready(function () {
            //Increment the idle time counter every minute.
            var idleInterval = setInterval(timerIncrement, 60000); // 1 minute

            //Zero the idle timer on mouse movement.
            $(this).mousemove(function (e) {
                idleTime = 0;
            });
            $(this).keypress(function (e) {
                idleTime = 0;
            });
        });

        function timerIncrement() {
            idleTime = idleTime + 1;
            if (idleTime > 5) { // 5 minutes
                window.location.reload();
            }
        }
    </script>
    <div id="slidebox" class="hideFromMobile" style="z-index: 9999; position: fixed; bottom: 3px;">
        <a class="closeslidebox"></a>
        <p>
            FOLLOW THIS ARTICLE
        </p>
        <a href="#" onclick="OpenFollowPage(424310)" target="_blank" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '424310']);">
            <h2>Interested in knowing more about this story?
            </h2>
        </a>
        <!--<a href="#" target="_blank"><img src="http://www.dailystar.com.lb/images/.png" alt="" width="126" height="28" border="0" align="right" /></a>-->
        <a class="moreslidebox" href="#" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '424310']);"
            onclick="OpenFollowPage(424310)">Click here</a><br>
    </div>
    <!-- The JavaScript -->
    <script type="text/javascript">
        $(function () {
            $(window).scroll(function () {
                /* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */
                var distanceTop = $('#last').offset().top - $(window).height();

                if ($(window).scrollTop() > distanceTop)
                    $('#slidebox').animate({ 'right': '2px' }, 300);
                else
                    $('#slidebox').stop(true).animate({ 'right': '-430px' }, 100);
            });

            /* remove the slidebox when clicking the cross */
            $('#slidebox .closeslidebox').bind('click', function () {
                $(this).parent().remove();
            });
        });
    </script>
    <script type="text/javascript">
        var _magnetQ = _magnetQ || [];
        _magnetQ.push(['calk', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
        _magnetQ.push(['articleuid', '424310']);
        _magnetQ.push(['recommendation', 'on']);
        (function () {
            var ms = document.createElement('script'); ms.type = 'text/javascript';
            ms.async = true;
            ms.src = 'http://magnetapi.klangoo.com/scripts/magnet-1.2.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
        })();
    </script>

        <script type='text/javascript' src="/js/jquery.form.min.js"></script>
        <script type='text/javascript' src="/js/scripts.js"></script>
        <script type='text/javascript' src="/js/bunyad-theme.js"></script>
        <script type='text/javascript' src="/js/jquery.mousewheel.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            function date_time(id) {
                date = new Date;
                year = date.getFullYear();
                month = date.getMonth();
                months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
                d = date.getDate();
                day = date.getDay();
                days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
                h = date.getHours();
                if (h < 10) {
                    h = "0" + h;
                }
                m = date.getMinutes();
                if (m < 10) {
                    m = "0" + m;
                }
                s = date.getSeconds();
                if (s < 10) {
                    s = "0" + s;
                }
                // result = ''+days[day]+' '+months[month]+' '+d+' '+year+' '+h+':'+m+':'+s;
                result = ' <span>' + d + '</span>  ' + days[day] + ' <br/> ' + months[month] + ' ' + year;
                document.getElementById(id).innerHTML = result;
                setTimeout('date_time("' + id + '");', '1000');
                return true;
            }
            window.onload = date_time('date_time');
            /* ]]> */
        </script>
        <div id="dd">
        </div>
        <div id="divPaymentScripts">
            <script type="text/javascript" src="/js/SecureJS.js"></script>
        </div>
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("bodyHolder_rfvName"), document.getElementById("bodyHolder_RequiredFieldValidator1"));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var bodyHolder_rfvName = document.all ? document.all["bodyHolder_rfvName"] : document.getElementById("bodyHolder_rfvName");
bodyHolder_rfvName.controltovalidate = "bodyHolder_txtUsername";
bodyHolder_rfvName.focusOnError = "t";
bodyHolder_rfvName.errormessage = "*";
bodyHolder_rfvName.validationGroup = "LoginGroup";
bodyHolder_rfvName.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_rfvName.initialvalue = "";
var bodyHolder_RequiredFieldValidator1 = document.all ? document.all["bodyHolder_RequiredFieldValidator1"] : document.getElementById("bodyHolder_RequiredFieldValidator1");
bodyHolder_RequiredFieldValidator1.controltovalidate = "bodyHolder_txtPassword";
bodyHolder_RequiredFieldValidator1.focusOnError = "t";
bodyHolder_RequiredFieldValidator1.errormessage = "*";
bodyHolder_RequiredFieldValidator1.validationGroup = "LoginGroup";
bodyHolder_RequiredFieldValidator1.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_RequiredFieldValidator1.initialvalue = "";
//]]>
</script>


<script type="text/javascript">
//<![CDATA[

var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        
document.getElementById('bodyHolder_rfvName').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_rfvName'));
}

document.getElementById('bodyHolder_RequiredFieldValidator1').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_RequiredFieldValidator1'));
}
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.AlwaysVisibleControlBehavior, {"HorizontalOffset":10,"HorizontalSide":1,"VerticalSide":2,"id":"footerHolder_AlwaysVisibleControlExtender1"}, null, null, $get("footerHolder_allwaysOnMessage"));
});
//]]>
</script>
</form>
    <!-- AddThis Welcome BEGIN -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=dailystar"></script>
    <script type='text/javascript'>
        //addthis.bar.initialize({'default':{"backgroundColor":"#000000","buttonColor":"#098DF4","textColor":"#FFFFFF","buttonTextColor":"#FFFFFF"},rules:[{"name":"Twitter","match":{"referringService":"twitter"},"message":"We're on Twitter, too!","action":{"type":"button","text":"Follow","verb":"follow","service":"twitter","id":"dailystarleb"}},{"name":"Facebook","match":{"referringService":"facebook"},"message":"Tell your friends about us:","action":{"type":"button","text":"Share on Facebook","verb":"share","service":"faceboosk"}},{"name":"Google","match":{"referrer":"google.com"},"message":"If you like reading our articles, let Google know:","action":{"type":"button","text":"+1","verb":"share","service":"google_plusone_share"}},{"name":"AnyOther","match":{},"message":"If you like reading our articles, do us a favor:","action":{"type":"button","text":"Share this page","verb":"share","service":"youtube"}},{"name":"reddit","match":{"referringService":"reddit"},"message":"If you enjoy this page, do us a favor:","action":{"type":"button","text":"Post on Reddit","verb":"share","service":"reddit"}}]});
    </script>
    <!-- AddThis Welcome END -->
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 731379;
        var sc_invisible = 1;
        var sc_security = "3de32f75";
    </script>
    <script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
    <noscript>
        <div class="statcounter">
            <a title="custom counter" href="http://statcounter.com/free-hit-counter/" target="_blank">
                <img class="statcounter" src="http://c.statcounter.com/731379/0/3de32f75/1/" alt="custom counter"></a>
        </div>
    </noscript>
    <!-- End of StatCounter Code -->
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>
    <script type="text/javascript">
        // javascript will go here
        $(function () {

            // Specify the ZIP/location code and units (f or c)
            var loc = 'LEXX0004'; // or e.g. SPXX0050
            var u = 'c';

            var query = "SELECT item.condition FROM weather.forecast WHERE location='" + loc + "' AND u='" + u + "'";
            var cacheBuster = Math.floor((new Date().getTime()) / 1200 / 1000);
            //var url = 'http://query.yahooapis.com/v1/public/yql?q=' + encodeURIComponent(query) + '&format=json&_nocache=' + cacheBuster;
            //   alert(url);
            var url = 'http://query.yahooapis.com/v1/public/yql?q=select%20*%20from%20weather.forecast%20where%20u=%27c%27%20and%20woeid%20in%20%28select%20woeid%20from%20geo.places%281%29%20where%20text=%27beirut,%20lb%27%29&format=json&_nocache=1219704';

            window['wxCallback'] = function (data) {
                var info = data.query.results.channel.item.condition;
                $('.wxIcon').css({
                    backgroundPosition: '-' + (61 * info.code) + 'px 0'
                }).attr({
                    title: info.text
                });
                $('.wxTemp').html(info.temp + '&deg;' + (u.toUpperCase()));
            };

            $.ajax({
                url: url,
                dataType: 'jsonp',
                cache: true,
                jsonpCallback: 'wxCallback'
            });

        });
    </script>
    <!-- plus one -->
    <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    <!-- end plus one-->
    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 50732;
        _sf_async_config.domain = "dailystar.com.lb";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = document.ready;
            document.ready = (typeof document.ready != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
</body>
</html>
