
<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head id="Head1"><meta charset="UTF-8" /><title>
	Qatar stun South Korea 1-0 in Asian Cup quarter-finals | Sports  ,  Football | THE DAILY STAR
</title><meta name="apple-itunes-app" content="app-id=570191915" /><meta name="msApplication-ID" content="c51a522f-0133-4730-9bda-9be9c3949100" /><meta name="msApplication-PackageFamilyName" content="WEBMIDDLEEASTWEBMESAL.TheDailyStar-Lebanon_nwr1v0qtt1mvw" /><meta name="google-play-app" content="app-id=mobi.foo.thedailystar" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" href="http://www.dailystar.com.lb/images/favico.ico" /><link rel="dns-prefetch" href="//disqus.com" /><link rel="dns-prefetch" href="//a.disquscdn.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net" /><link rel="dns-prefetch" href="//s.effectivemeasure.net" /><link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net" /><link rel="dns-prefetch" href="//platform.twitter.com" /><link rel="dns-prefetch" href="//twitter.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//www.klangoo.com" /><link rel="dns-prefetch" href="//magnetapi.klangoo.com" />
    
	
	<script async src="//domslc.com/c/dailystar.js"></script>
    <script type='text/javascript' src="/js/jquery.js"></script>
    <script type='text/javascript' src="/js/amazingslider.js"></script>
    <script type='text/javascript' src="/js/initslider-1.js"></script>
    <script type='text/javascript' src="/js/jquery.easing.js"></script>
    <script type='text/javascript' src="/js/flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery.flexslider.js"></script>
    <script type='text/javascript' src="/js/jquery-migrate.min.js"></script>
    <script type='text/javascript' src="/js/jquery.jscrollpane.min.js"></script>
    <script type='text/javascript' src="/js/scroll-startstop.events.jquery.js"></script>
    <link rel="stylesheet" href="/css/flexslider.css" type="text/css" media="screen" /><link rel="stylesheet" href="/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/style.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/font-awesome.min.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/accordion.css" type="text/css" media="all" /><link rel="stylesheet" href="/css/jscrollpane.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="/css/datepicker.css" />
	<script src="http://tags.crwdcntrl.net/c/9009/cc_af.js"></script>
	<script type="text/javascript" src="https://tpx.tesseradigital.com/dist/bundle.js" async="true"></script>
    <script type='text/javascript' src="/js/CookieManager.js"></script>
    <!--[if lt IE 9]>
        <script src="/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <link rel="stylesheet" href="/css/SecureCSS.css" type="text/css" media="all" />
    <script type="text/javascript">        var _sf_startpt = (new Date()).getTime()</script>
    <script type="text/javascript">
        function GetXmlHttpObject() {
            var objXmlHttp = null;

            if (window.XMLHttpRequest) {
                objXmlHttp = new XMLHttpRequest();
            }
            else if (window.ActiveXObject) {
                try {
                    objXmlHttp = new ActiveXObject('Msxml2.XMLHTTP');
                }
                catch (e) {
                    objXmlHttp = new ActiveXObject('Microsoft.XMLHTTP');
                }
            }
            return objXmlHttp;
        }

        function XmlHttpGet(xmlhttp, url) {
            xmlhttp.open('GET', url, true);
            xmlhttp.send(null);
        }
    </script>
    <!-- GA code here -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-360006-1', 'auto');
        <!-- Track Author if page is an article page -->
        //var dimensionValue = '[Insert Authors here]'; 
        //ga('set', 'dimension1', dimensionValue);  
        <!-- End of Author -->   
        ga('send', 'pageview');

    </script>
    <!-- end of GA code -->
    <!-- (C)2000-2011 Gemius SA - gemiusAudience / dailystar.com.lb / d -->
    <script type="text/javascript">
<!--        //--><![CDATA[//><!--
    var pp_gemius_identifier = new String('100w3Wrrb72p2l_WxigdsbcfzZUkP0_Zp.HFQgowydn.Y7');
    //--><!]]>
    </script>
    <script type="text/javascript" src="http://www.dailystar.com.lb/scripts/xgemius.js"></script>
    <!-- Gemius ends here -->
  
    <link rel="stylesheet" href="../../../../smart-app-banner.css" type="text/css" media="screen" />
    <script src="smart-app-banner.js"></script>
   <!-- Begin `dailystar.com.lb` invocation -->
<script>
              googletag.cmd.push(function(){
                             googletag.pubads().disableInitialLoad();
              });
</script>
<script src="//invocation.adzouk1tag.com/loader.js?id=2719&async=1" async></script>
<script>
              var __ctcg_timer = setTimeout(function(){
                             googletag.cmd.push(function(){
                                           googletag.pubads().setTargeting("ct","timeout")
                                           googletag.pubads().refresh();
                             })
              },1000);
</script>
<!-- End `dailystar.com.lb` invocation -->
    <!-- end of Ad -->
    
    <link rel="stylesheet" href="/css/articleCss.css" type="text/css" media="all" />
    <script type="text/javascript">
        if (/(iPad).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=id570191915';
            headNode.appendChild(sbNode);
        } else if (/(iPhone|iPod).*AppleWebKit.*Mobile.*Safari/.test(navigator.userAgent)) {
            var headNode = document.getElementsByTagName("head")[0];
            var sbNode = document.createElement('meta');
            sbNode.name = 'apple-itunes-app';
            sbNode.content = 'app-id=641555760';
            headNode.appendChild(sbNode);
        }
    </script>
    <script type="text/javascript">        var switchTo5x = false;</script>

    <script src="/js/magnet-event-tracker.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

    <script type="text/javascript">        stLight.options({ publisher: '1b7e01a9-feda-4a0b-9a7b-924d7824f507' });</script>
    <script type="text/javascript">
        var addthis_share = addthis_share || {}
        addthis_share = {
            passthrough: {
                twitter: {
                    via: "dailystarleb",
                    text: "Qatar stun South Korea 1-0 in Asian Cup quarter-finals"
                }
            },
            url_transforms: {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners: {
                bitly: {}
            }
        }
    </script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53923969/DailyStar_1by1_ArticlesPages', [1, 1], 'div-gpt-ad-1512729423246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 

    <div id="head_aRSSLink"><link rel='alternate' title='Sports >> Football' type='application/rss+xml' href='/Rss.aspx?id=117' target='_blank' /><link rel='alternate' title='Sports  ' type='application/rss+xml' href='/Rss.aspx?pId=9' target='_blank' /></div>
    <link rel="stylesheet" href="/css/flyout_style.css" type="text/css" media="screen" />
    <link rel="canonical" href="http://www.dailystar.com.lb//Sports/Football/2019/Jan-25/475006-qatar-stun-south-korea-1-0-in-asian-cup-quarter-finals.ashx" />
    <!-- End of Social Sharing -->
    <script type="text/javascript">
        function OpenCommentsPage(id) {
            window.open('/ArticleComment.aspx?id=' + id, '', 'width=650,height=600,toolbar=0', '_blank');
        }
        function OpenEmailPage(id) {
            //return false;
            window.open('/ArticleEmail.aspx?id=' + id, '', 'height=500,width=470,top=120,left=200,menubar=0,resizable=0,toolbar=0', '_blank');
        }
        function OpenPrintPage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenSavePage(id, type) {
            window.open('/ArticlePrint.aspx?id=' + id + '&mode=' + type, '', 'top=0,left=0,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenFollowPage(id) {
           // window.open('/ArticleFollow.aspx?id=' + id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }
        function OpenEntityFollowPage(id) {
            window.open(id, '', 'height=300,width=470,top=120,left=200,menubar=0,scrollbars=1,resizable=1,toolbar=0', '_blank');
        }

        function StartTooltil(entityId) {
            DELAY = 1000;
        }

        function ShowFollowRow(id) {

            var tr1 = document.getElementById("trFollowRow_" + id);
            var tr2 = document.getElementById("trFollowRowDetails_" + id);

            tr1.style.display = "none";
            tr2.style.display = "";
        }

        function ClearTooltip() {
            var trs = document.getElementsByTagName("tr");
            for (var i = 0; i < trs.length; i++) {
                if (trs[i].id.indexOf("trFollowRow_") >= 0) {
                    trs[i].style.display = "";
                }

                if (trs[i].id.indexOf("trFollowRowDetails_") >= 0) {
                    trs[i].style.display = "none";
                }
            }

            UnTip();
        }
    </script>

    <script type="text/javascript" id="4">
        function changeFontSize(inc) {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    var size = 15;
                    if (ps[i].style.fontSize) {
                        size = parseInt(ps[i].style.fontSize.replace("px", ""));
                    }
                    ps[i].style.fontSize = size + inc + 'px';
                }
            }
        }
        function ResetFont() {
            var ps = document.getElementsByTagName('div');
            for (var i = 0; i < ps.length; i++) {
                if (ps[i].name == "divDetails" || ps[i].id == "divDetails") {
                    ps[i].style.fontSize = "15";
                }
            }
        }

        function ShowLabel() {
            var tblLoading = document.getElementById("tblLoading");
            tblLoading.style.display = "none";

            var tblMessage = document.getElementById("tblMessage");
            tblMessage.style.display = "";
        }
        function isValidEmail(Text) {
            var emailExp = /^[\w\-\.\+]+\@[a-zA-Z0-9\.\-]+\.[a-zA-z0-9]{2,4}$/;

            if (!Text.match(emailExp)) {
                return false;
            }
            return true;
        }
    </script>

    <script type="text/javascript">
        var BGCOLOR = "";
    </script>

    <!-- trueAnthem -->
    <script>        (function (w, d) { var s1 = d.getElementsByTagName('script')[0], s = d.createElement('script'), cid = '347'; s.src = '//tru.am/scripts/ta-pagesocial-sdk.js'; if (s.addEventListener) { s.addEventListener('load', function () { w.TRUE_ANTHEM.configure(cid); }, false); } else { s.onreadystatechange = function () { if (s.readyState in { loaded: 1, complete: 1 }) { s.onreadystatechange = null; w.TRUE_ANTHEM.configure(cid); } }; } s1.parentNode.insertBefore(s, s1); }(window, document)); </script>
    <!-- trueAnthem end -->

<meta property="fb:admins" content="513972620" /><meta property="og:type" content="article" /><meta property="og:title" content="Qatar stun South Korea 1-0 in Asian Cup quarter-finals" /><meta property="og:url" content="http://www.dailystar.com.lb//Sports/Football/2019/Jan-25/475006-qatar-stun-south-korea-1-0-in-asian-cup-quarter-finals.ashx" /><meta property="og:image" content="http://www.dailystar.com.lb//dailystar/Pictures/2019/01/25/757505_img650x420_img650x420_crop.jpeg" /><meta property="og:description" content="Abdelaziz Hatim fired a late winner as Qatar stunned title-chasing South Korea 1-0 to reach the Asian Cup semi-finals for the first time Friday." /><meta property="og:site_name" content="The Daily Star Newspaper - Lebanon" /><meta name="keywords" content="Asian Cup quarter-finals, Asian Cup semi-finals, South Korea, Qatar&#39;s semi-final opponents, captain Son Heung-min, tournament, Qatar, goalkeeper Kim Seung-gyu, Saad Al-Sheeb, 2022 World Cup hosts, Hatim&#39;s hammer blow, second-half, " /><meta name="news_keywords" content="Asian Cup quarter-finals, Asian Cup semi-finals, South Korea, Qatar&#39;s semi-final opponents, captain Son Heung-min, tournament, Qatar, goalkeeper Kim Seung-gyu, Saad Al-Sheeb, 2022 World Cup hosts, Hatim&#39;s hammer blow, second-half, " /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@DailyStarLeb" /><meta itemprop="name" content="Qatar stun South Korea 1-0 in Asian Cup quarter-finals" /><meta property="article:published_time" content="2019-01-25T05:11:00TZD" /><meta itemprop="image" content="http://www.dailystar.com.lb//dailystar/Pictures/2019/01/25/757505_img650x420_img650x420_crop.jpeg" /><meta itemprop="description" content="Abdelaziz Hatim fired a late winner as Qatar stunned title-chasing South Korea 1-0 to reach the Asian Cup semi-finals for the first time Friday." /><meta name="Title" content="Qatar stun South Korea 1-0 in Asian Cup quarter-finals" /><meta name="Description" content="Abdelaziz Hatim fired a late winner as Qatar stunned title-chasing South Korea 1-0 to reach the Asian Cup semi-finals for the first time Friday." /></head>
<body>

 <script type="text/javascript">
 new SmartBanner({
    daysHidden: 1, // days to hide banner after close button is clicked (defaults to 15)
    daysReminder: 1, // days to hide banner after "VIEW" button is clicked (defaults to 90)
    appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
    title: 'The Daily Star',
    author: 'Lebanon',
    button: 'Download',
    store: {
        ios: 'On the App Store',
        android: 'In Google Play',
        windows: 'In Windows store'
    },
    price: {
        ios: 'FREE',
        android: 'FREE',
        windows: 'FREE'
    },
 //   force:'ios',
    // Add an icon (in this example the icon of Our Code Editor)
    icon: "http://www.dailystar.com.lb/246x0w.jpg",
    
    //theme: '', // put platform type ('ios', 'android', etc.) here to force single theme on all device
    //icon: '', // full path to icon image if not using website icon image
    //force: 'windows' // Uncomment for platform emulation
});
    
</script>
    <div id="fb-root">
    </div>
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=104442739700967";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <!-- Effective Measure tag here -->
    <script type="text/javascript">
        (function () {
            var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
            em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
    <noscript>
        <img src="//me.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
    </noscript>
    <!-- Effective Measure ends here -->
    <form method="post" action="/Sports/Football/2019/Jan-25/475006-qatar-stun-south-korea-1-0-in-asian-cup-quarter-finals.ashx" onsubmit="javascript:return WebForm_OnSubmit();" id="form1" class="boxed">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__Custom_VIEWSTATE" id="__Custom_VIEWSTATE" value="1" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form1'];
if (!theForm) {
    theForm = document.form1;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=FWOnKYquF0QSJR7eBO_e6TvrSoXji60BKk_gAIQuGeGmbv-Maw78tkicaEwOoylvSP10y5Zt_my37tUjeWOWcYFw-HajDb5mdttg23g7-XM1&amp;t=636776797224055265" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=L7-I0e-mmreypAU52vtMF4ahn_H7tCrRulTXbQtlwjKpkPEFNT20p-_N3vR7TsXEmyT_HaDYe8ENabBkxHQgcppDHiPH1uf1wT1QMWdaWy_UN_4JzXTJNg-AbgLJeHTJBqaDyiij-57qufpKmxYyENV12HaGH-5Ul8XgPoR-9eY1&amp;t=29665526" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=zbhrCubVaYO05vzVCajq5-juqvC32h5P8RHyHR1SGUaN_mWNX4d5lCCnmNMrrOPFC_EGMNXNQaWtUNnvrQ9GyZ0ZRL6EXRyC1IakTgtx8V5UdYBeBepUE91bYZduuReaxiqOWjX13DAwLNS56O2ASxHJl7i_y_iZzwuV99ovhJM1&amp;t=ffffffff999c3159" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=fW_cDGrEbLtDCTkbQjuYfvT6ZHYsNpnD_fAS99Lp02bmDJ-Vo6ACWAoOXPCVrMbcb3896rznrYOd--h3SV6axJj8_XVxFoo_2ZGsEAY3wCnOkICgsOLUYOH9rgt4C4a_iR9zA2twiUYDhnjZOolttI4gpDNaE45DRsFM_YqQJc3722_eg7RMj-XrmuHHh_8_0&amp;t=ffffffff999c3159" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=_Nv2EUoKomL5aSxi-xJu5bfAojrU-w6h_lrRJPRBA00TU5xySh6rFOQ8QJigoaO6Zo7QbrspefQBEcNY7ZJLlifzEYvriPkwwVbYeABO9GYqGlvBkpkvooEQGz0cPBhRtvz0HmcI6-VX9twmEf4GVa9kA51Y_6wkguAK1j2HB4I1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=_lTBIcWjN4VaMHdLoCqCFUPrQISPD7up2iGaZC8qHaZ3PpBVFxwSgZa2WT0Bp7B258kjpbDDggBlmH2_B_aVIrM98MUYQuseVIhYUVo9PHxMDndPZtX98XgvsxGtTjrywCBKVtZFc6ngtf8aJfjM3E0iyiaryc6mHfvSYpjdRtY1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=agbCaeEQ7SPObm9WoiUHT8ZKiPabB6NEOQHOm6gGW6bCEHvAxlm9pXpFlgnQuWrZp8mBJwdaZfpfWcnj2sfNZU9IMgc3XTnzIDWWTtpwdD7neWcvjrWpmxPCYZOLvmhIwYIz4i3Mq8Zh0BIbqtHlgexKHJmVKRR1IE3XWzkf5T81&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dcpsX3gt0CjFNLQFMDU8aOmI2lrglxo4RF2zDbPoBgcjdKE4u3-1sAnCbop0eDq37FD31JSeCU27qhFCgcbfdeSwAygOf-v3LVwNCDqRorTnrGvWfdGarkfPH1f22AUC1qz3kW6IWDPyH37C_cvY1zLQLH-P1cH8wV7d6Q-u0pM1&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=AHvmdBqbF1aRQMXo0hAI3uj74QlrXNM7dQG-_BDQSAgEvhvnNbACYj7Q5v_6ShJarwK3ljAqF5c0ZMfQi1QbqL__jWt62TDEzOmb525CQwSnNAYInzWS7-DBoNm33sftLSxN04FPRmiwz-lRzUhe4JYXYcAJaSSgmxtalPFpk4aGWRuTvzO8yXXZj2eJqB6bSadnlINXN1MqsWEpes_ksw2&amp;t=ffffffffd6102e24" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAASvVXD1oYELeveMr0vHCmYPfcAqW7Kka/lo9FUajoF5REyVgGpImzxW3YOqCuraXcjKMsEJQOdUlGMbomn0EU/UcR3HPF6EWcWdYvySqodehNX9hD/gScFCVvAWi5sHItg=" />
</div>
        <script type="text/javascript">

            function GenerateDateLabel(newDate) {
                var gmt = 180;
                var currentDate = new Date("1/26/2019 5:02:33 PM"); // new Date();
                var utc = currentDate.getTimezoneOffset();

                var gmtDate = new Date(currentDate.toGMTString());
                currentDate.setMinutes(gmt + utc);

                //adjust the hours to beirut time zone
                var hr = gmtDate.getHours() + gmt / 60 + utc / 60;
                var mn = gmtDate.getMinutes();
                var sec = gmtDate.getSeconds();

                //get the date w.r.t. beirut timing
                var finalDate = new Date(gmtDate.setHours(hr, mn, sec));
                currentDate.setMinutes(gmt + utc);
                var d2 = new Date(newDate)  // some date
                var diff = Math.abs(finalDate - d2);  // difference in milliseconds

                var seconds = parseInt(diff / 1000);
                var minutes = parseInt(seconds / 60);
                var hours = parseInt(minutes / 60);
                var days = parseInt(hours / 24);
                if (minutes < 60) {
                    if (minutes == 1) {
                        return (minutes + " minute ago");
                    }
                    else
                        return (minutes + " minutes ago");
                }
                else if (hours < 24) {
                    if (hours == 1) {
                        return (hours + " hour ago");
                    }
                    else
                        return (hours + " hours ago");
                }
                else {
                    if (days == 1) {
                        return (days + " day ago");
                    }
                    else
                        return (days + " days ago");
                }
            }

        </script>
        <div class="overlay" id="overlaybg" style="position: fixed; top: 0; left: 0; height: 100%; width: 100%; z-index: 999; background-color: rgba(0,0,0,0.75); display: none;"
            onclick="exitTDSOverlay()">
        </div>
        <iframe class="overlay" id="overlayframeNav" scrolling="no" style="position: fixed; display: none; width: 300px; overflow: hidden; bottom: 0px; z-index: 1000; border: 0; margin-right: 10px; background-color: #ffffff;"></iframe>
        <iframe class="overlay" id="overlayframeAd" style="position: fixed; display: none; height: 100px; width: 967px; overflow: hidden; z-index: 1000; border: 0; background-color: #ffffff;">
    </iframe>
        <iframe class="overlay" id="overlayframeContent" style="position: fixed; display: none; width: 667px; bottom: 0px; overflow: hidden; z-index: 1000; border: none; background-color: #ffffff;">
    </iframe>
        <div id="topAds" style=" display: none;">
            <div class="syfcoAdTable">
                <div style="position: absolute; width: 1250px; height: 20px;">
                    <div class="syfcoAdCol-left" style="width: 150px;margin-left: -10px;">
                        <div style="position:fixed;">
                        <div id="ad3_divAd"></div>
<div id="ad3_scriptCode"><script type='text/javascript'>
                            var timer_ad3_divAd = 0;
	                        var banners_ad3_divAd = new Array();
                            var bannersTimers_ad3_divAd= new Array();
	                        function addBanner_ad3_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad3_divAd[banners_ad3_divAd.length ? banners_ad3_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad3_divAd[bannersTimers_ad3_divAd.length ? bannersTimers_ad3_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad3_divAd("<iframe id='frm_ad_ad3_divAd' name='frm_ad_ad3_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_83.htm' />", 600);
						var count_ad3_divAd = 0;
						function showAd_ad3_divAd() 
						{
							if (count_ad3_divAd == banners_ad3_divAd.length)
							{
								count_ad3_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad3_divAd");
							adPlaceHolder.innerHTML = banners_ad3_divAd[count_ad3_divAd];
							count_ad3_divAd++;}setTimeout('showAd_ad3_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div class="syfcoAdCol-right" style="width: 150px;margin-right: -10px;">
                        <div style="position:fixed;">
                            <div id="ad4_divAd"></div>
<div id="ad4_scriptCode"><script type='text/javascript'>
                            var timer_ad4_divAd = 0;
	                        var banners_ad4_divAd = new Array();
                            var bannersTimers_ad4_divAd= new Array();
	                        function addBanner_ad4_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad4_divAd[banners_ad4_divAd.length ? banners_ad4_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad4_divAd[bannersTimers_ad4_divAd.length ? bannersTimers_ad4_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad4_divAd("<iframe id='frm_ad_ad4_divAd' name='frm_ad_ad4_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='150' height='764' src='http://www.dailystar.com.lb//dailystar/Ads/js_82.htm' />", 600);
						var count_ad4_divAd = 0;
						function showAd_ad4_divAd() 
						{
							if (count_ad4_divAd == banners_ad4_divAd.length)
							{
								count_ad4_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad4_divAd");
							adPlaceHolder.innerHTML = banners_ad4_divAd[count_ad4_divAd];
							count_ad4_divAd++;}setTimeout('showAd_ad4_divAd()', 1000)</script></div>
                        </div>
                    </div>
                    <div id="divAd5" class="syfcoAdCenter">
                        <div id="ad5_divAd"></div>
<div id="ad5_scriptCode"><script type='text/javascript'>
                            var timer_ad5_divAd = 0;
	                        var banners_ad5_divAd = new Array();
                            var bannersTimers_ad5_divAd= new Array();
	                        function addBanner_ad5_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad5_divAd[banners_ad5_divAd.length ? banners_ad5_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad5_divAd[bannersTimers_ad5_divAd.length ? bannersTimers_ad5_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad5_divAd("<iframe id='frm_ad_ad5_divAd' name='frm_ad_ad5_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='970' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_84.htm' />", 600);
						var count_ad5_divAd = 0;
						function showAd_ad5_divAd() 
						{
							if (count_ad5_divAd == banners_ad5_divAd.length)
							{
								count_ad5_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad5_divAd");
							adPlaceHolder.innerHTML = banners_ad5_divAd[count_ad5_divAd];
							count_ad5_divAd++;}setTimeout('showAd_ad5_divAd()', 1000)</script></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="main-wrap">
            <div id="divTopBar" class="top-bar">
                <div class="wrap">
                    <section class="top-bar-content">
                        <div class="ads-widget">
                      <div id="Div1">
                            
                            <div id="divAd1" style="float: left;">
                                <div id="ad1_divAd"></div>
<div id="ad1_scriptCode"><script type='text/javascript'>
                            var timer_ad1_divAd = 0;
	                        var banners_ad1_divAd = new Array();
                            var bannersTimers_ad1_divAd= new Array();
	                        function addBanner_ad1_divAd(bannerHTML, seconds)
	                        {
 		                        banners_ad1_divAd[banners_ad1_divAd.length ? banners_ad1_divAd.length : 0] = bannerHTML;
                                bannersTimers_ad1_divAd[bannersTimers_ad1_divAd.length ? bannersTimers_ad1_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_ad1_divAd("<iframe id='frm_ad_ad1_divAd' name='frm_ad_ad1_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='728' height='90' src='http://www.dailystar.com.lb//dailystar/Ads/js_53.htm' />", 600);
						var count_ad1_divAd = 0;
						function showAd_ad1_divAd() 
						{
							if (count_ad1_divAd == banners_ad1_divAd.length)
							{
								count_ad1_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("ad1_divAd");
							adPlaceHolder.innerHTML = banners_ad1_divAd[count_ad1_divAd];
							count_ad1_divAd++;}setTimeout('showAd_ad1_divAd()', 1000)</script></div>
                            </div></div>
                        </div>
                        <div class="weather-widget">
                            <div class="date">
                                <div class="date_time"><span id="date_time"></span></div>
                            </div>
                            <div class="wxweather">
                                <div class="wxWrap"><span class="wxIntro">BEIRUT </span><span class="wxIcon"></span><span class="wxTemp"></span></div>
                            </div>
                        </div>
                    </section>
                </div>
            </div>
            <div id="main-head" class="main-head">
                <div class="wrap">
                    <header>
                        

<script type="text/javascript">
    var originalURL = $(location).attr('href');
    var originalTitle = document.title;

    function exitTDSOverlay() {
        $(".overlay").fadeOut(1000);
        window.history.replaceState(null, null, originalURL);
        document.title = originalTitle;

        $("body").css("overflow", "auto");
    }
</script>
<div class="title">
    <a class="logo" href="/Default.aspx" title="TDS" rel="home">
        <img src="/images/logo.png" alt="The Daily Star" />
    </a>
</div>
<div class="search right" id="divSearchText">
    <div style="float: right; display: table-row">
        <div id="divUsername" style="color: #4267b1; font-size: 12px; padding: 4px; float: left; padding-right: 10px; display: table-cell"></div>
        <div style="display: table-cell; float: right;">
            <input type="text" name="s" id="txtSearch" class="query" value="" placeholder="Search..." />
            <button class="search-button" type="button" onclick="searchArticles()">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </div>
    <div id="login" class="login-subscribe">
        <a href="https://www.dailystar.com.lb/SubscribeType.aspx" target="_blank" class="subscribe-btn">Subscribe Now <i class="fa fa-angle-right"></i></a>
        <a onclick='enterRegisterOverlay("/LoginPage.aspx", 1);' href='#' class="subscribe-btn"><i class="fa fa-user"></i> Login</a>
    </div>
    <div id="user-menu" class="user-menu-wrap">
        <!--<a href="http://www.dailystar.com.lb/SubscribeType.aspx" target="_blank"><img src="images/header-take1.gif" alt="" style="padding-top: 5px;" /></a>-->
        <span class="welcome-user " id="spanWelcome" data-notifications="1">Welcome <span id="username"></span></span>
        <ul class="user-menu">
            <li><a onclick='enterRegisterOverlay("/UserProfile.aspx", 2)' href="#">My Account</a></li>
            
            <li><a href="/BillingHistory.aspx">Billing History</a></li>
            <li><a href="#" id="logout">Log Out</a></li>
            <li id="lirenew" class="notify"><a id="renew" href="#"></a></li>
        </ul>
    </div>
</div>
<div id="headerControl1_divPaymentScripts">
    <iframe class="overlay" id="overlayRegisterFrame" style="position: fixed; display: none; overflow: hidden; top: 50px; z-index: 1000; border: 0; margin-right: 10px; background-color: #ffffff;"></iframe>
    <script type="text/javascript">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</script>
</div>
<script type="text/javascript">
    $('#txtSearch').keypress(function (e) {
        if (e.which == 13) {
            var txtSearch = document.getElementById("txtSearch");
            if (txtSearch.value != "") {

                //    alert(location.href);
                location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
                //   alert(location.href);
                return false;
            }
        }
    });

    function searchArticles() {
        var txtSearch = document.getElementById("txtSearch");
        if (txtSearch.value != "") {

            //    alert(location.href);
            location.href = "/SearchArticles.aspx?search=" + txtSearch.value;
            //   alert(location.href);
            return false;
        }
        else
            alert("missing word")
    }
</script>

                    </header>
                    <nav class="navigation cf" data-sticky-nav="0">
                        

<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container1">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/">Home</a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_0" class="sub-menu"><li><a href='/News/Lebanon-News.ashx'>Lebanon News</a></li><li><a href='/News/World.ashx'>World</a></li><li><a href='/News/Middle-East.ashx'>Middle East</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_1" class="sub-menu"><li><a href='/Business/Local.ashx'>Local</a></li><li><a href='/Business/Regional.ashx'>Regional</a></li><li><a href='/Business/International.ashx'>International</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_3" class="sub-menu"><li><a href='/Sports/Football.ashx'>Football</a></li><li><a href='/Sports/Tennis.ashx'>Tennis</a></li><li><a href='/Sports/Basketball.ashx'>Basketball</a></li><li><a href='/Sports/Other-Sports.ashx'>Other Sports</a></li><li><a href='/Sports/Motor-Sports.ashx'>Motor Sports</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_4" class="sub-menu"><li><a href='/Arts-and-Ent/Culture.ashx'>Culture</a></li><li><a href='/Arts-and-Ent/Music.ashx'>Music</a></li><li><a href='/Arts-and-Ent/Movies-and-TV.ashx'>Movies & TV</a></li><li><a href='/Arts-and-Ent/People.ashx'>People</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     
                    <ul id="menuControl_Repeater1_divOthers_5" class="sub-menu"><li><a href='/Life/Living.ashx'>Living</a></li><li><a href='/Life/Health.ashx'>Health</a></li><li><a href='/Life/Lubnan.ashx'>Lubnan</a></li><li><a href='/Life/Sci-and-Tech.ashx'>Sci&Tech</a></li><li><a href='/Life/Travel-and-Tourism.ashx'>Travel & Tourism</a></li><li><a href='/Life/Automotive.ashx'>Automotive</a></li><li><a href='/Life/Environment.ashx'>Environment</a></li></ul>
                 </li>
            
        <li class="menu-item-has-no-children"><a title="Photo Gallery" href="/PhotoGallery.aspx">Photo Gallery</a></li>
        <li class="menu-item-has-no-children"><a title="Cartoons" href="/Cartoons.aspx">Cartoons</a></li>
        <li class="menu-item-has-no-children"><a title="Classifieds" href="/Classifieds.aspx">Classifieds</a></li>
    </ul>
</div>
<div class="menu-main-menu-container wideMenu">
    <ul class="menu">
        <li class="home-color"><a title="Home" href="/"><i class="fa fa-home"></i></a></li>
        
                 <li class="menu-item-has-children news-color"><a href="#">News</a>
                     <div id="menuControl_rptList_divRow_0" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">News</span>
                                
                                        <li style="display:"><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                    
                                        <li style="display:"><a href="/News/World.ashx">World</a></li>
                                    
                                        <li style="display:"><a href="/News/Middle-East.ashx">Middle East</a></li>
                                    
                                <br />
                                <span class="heading" style="display:; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-Elections.ashx">Lebanon Elections</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
<!--                                <li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>-->
				<li style="display:"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
				<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_0" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2019/Jan-26/475076-state-security-arrests-man-for-stealing-electricity-cables.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/26/742662_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2019/Jan-26/475076-state-security-arrests-man-for-stealing-electricity-cables.ashx" title="State Security arrests man for stealing electricity cables">State Security arrests man for stealing electricity cables&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Lebanon-News/2019/Jan-26/475071-isf-arrests-3-men-minor-for-theft.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/26/757637_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Lebanon-News/2019/Jan-26/475071-isf-arrests-3-men-minor-for-theft.ashx" title="ISF arrests 3 men, minor for theft">ISF arrests 3 men, minor for theft&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/World/2019/Jan-26/475090-day-and-night-yellow-vest-protests-keep-pressure-on-macron.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/26/757663_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2019/Jan-26/475090-day-and-night-yellow-vest-protests-keep-pressure-on-macron.ashx" title="Day and night, yellow vest protests keep pressure on Macron">Day and night, yellow vest protests keep pressure on Macron</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/World/2019/Jan-26/475075-brexit-date-could-be-pushed-back-by-a-couple-of-extra-weeks-leadsom.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/26/757643_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_0_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/World/2019/Jan-26/475075-brexit-date-could-be-pushed-back-by-a-couple-of-extra-weeks-leadsom.ashx" title="Brexit date could be pushed back by a 'couple of extra weeks': Leadsom">Brexit date could be pushed back by a 'couple of extra weeks': Leadsom</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/News/Middle-East/2019/Jan-26/475088-protesters-storm-turkish-military-camp-in-northern-iraq-burn-vehicles-witnesses.ashx">
                                                    <img src="/images/unnamed.png" id="menuControl_rptList_rptArticles_0_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/News/Middle-East/2019/Jan-26/475088-protesters-storm-turkish-military-camp-in-northern-iraq-burn-vehicles-witnesses.ashx" title="Protesters storm Turkish military camp in northern Iraq, burn vehicles: witnesses">Protesters storm Turkish military camp in northern Iraq, burn vehicles: witnesses</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_0" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/News/Lebanon-News/2019/Jan-26/475056-hariri-firm-on-formation-of-government-future-mps.ashx" title="Hariri firm on formation of government" class="image-link">
                                                        <img src="/dailystar/Pictures/2019/01/26/757630_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_0_imgMain_0" width="300" height="200" class="image" alt="image6" title="Hariri firm on formation of government" />
                                                    </a>
                                                    <h2><a href="/News/Lebanon-News/2019/Jan-26/475056-hariri-firm-on-formation-of-government-future-mps.ashx" title="Hariri firm on formation of government">Hariri firm on formation of government&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children business-color"><a href="#">Business</a>
                     <div id="menuControl_rptList_divRow_1" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Business</span>
                                
                                        <li style="display:"><a href="/Business/Local.ashx">Local</a></li>
                                    
                                        <li style="display:"><a href="/Business/Regional.ashx">Regional</a></li>
                                    
                                        <li style="display:"><a href="/Business/International.ashx">International</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-Elections.ashx">Lebanon Elections</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
<!--                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>-->
				<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
				<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_1" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Business/Local/2019/Jan-26/475036-lebanese-scaleups-should-focus-on-local-market-experts-say.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/25/757552_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2019/Jan-26/475036-lebanese-scaleups-should-focus-on-local-market-experts-say.ashx" title="Lebanese scaleups should focus locally: experts">Lebanese scaleups should focus locally: experts&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Local/2019/Jan-26/475037-russian-oil-giant-to-revamp-tripoli-facility.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/26/757538_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Local/2019/Jan-26/475037-russian-oil-giant-to-revamp-tripoli-facility.ashx" title="Russian oil giant to revamp Tripoli facility">Russian oil giant to revamp Tripoli facility&nbsp;<i class="HideFeature"></i></a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2019/Jan-25/474938-for-2019-iraq-mps-approves-largest-ever-budget.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/24/757314_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2019/Jan-25/474938-for-2019-iraq-mps-approves-largest-ever-budget.ashx" title="For 2019, Iraq MPs approves largest-ever budget">For 2019, Iraq MPs approves largest-ever budget</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/Regional/2019/Jan-25/474939-sight-of-saudi-bailout-enough-for-record-bond-rally.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/24/743077_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/Regional/2019/Jan-25/474939-sight-of-saudi-bailout-enough-for-record-bond-rally.ashx" title="Sight of Saudi bailout enough for bond rally">Sight of Saudi bailout enough for bond rally</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Business/International/2019/Jan-26/475039-china-and-us-among-76-wto-members-pushing-for-new-e-commerce-rules.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/25/757535_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_1_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Business/International/2019/Jan-26/475039-china-and-us-among-76-wto-members-pushing-for-new-e-commerce-rules.ashx" title="WTO members push for new e-commerce rules">WTO members push for new e-commerce rules</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_1" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Business/Local/2019/Jan-26/475037-russian-oil-giant-to-revamp-tripoli-facility.ashx" title="Russian oil giant to revamp Tripoli facility" class="image-link">
                                                        <img src="/dailystar/Pictures/2019/01/26/757538_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_1_imgMain_0" width="300" height="200" class="image" alt="image6" title="Russian oil giant to revamp Tripoli facility" />
                                                    </a>
                                                    <h2><a href="/Business/Local/2019/Jan-26/475037-russian-oil-giant-to-revamp-tripoli-facility.ashx" title="Russian oil giant to revamp Tripoli facility">Russian oil giant to revamp Tripoli facility&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children opinion-color"><a href="#">Opinion</a>
                     
                    <ul id="menuControl_rptList_divOthers_2" class="sub-menu"><li><a href='/Opinion/Editorial.ashx'>Editorial</a></li><li><a href='/Opinion/Commentary.ashx'>Commentary</a></li><li><a href='/Opinion/Columnist.ashx'>Columnist</a></li></ul>
                 </li>
            
                 <li class="menu-item-has-children sports-color"><a href="/Sports.ashx">Sports</a>
                     
                    
                 </li>
            
                 <li class="menu-item-has-children artsent-color"><a href="#">Arts & Ent</a>
                     <div id="menuControl_rptList_divRow_4" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Arts & Ent</span>
                                
                                        <li style="display:"><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                    
                                        <li style="display:"><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                    
                                        <li style="display:"><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                    
                                        <li style="display:"><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-Elections.ashx">Lebanon Elections</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
<!--                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>-->
				<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
				<span class="heading" style="display:; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_4" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2019/Jan-26/475018-documentary-dives-deep-into-theranos.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/25/757500_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2019/Jan-26/475018-documentary-dives-deep-into-theranos.ashx" title="Documentary dives deep into Theranos">Documentary dives deep into Theranos</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Culture/2019/Jan-26/475019-vice-is-exhausting-but-bales-something-to-behold.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/25/757495_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Culture/2019/Jan-26/475019-vice-is-exhausting-but-bales-something-to-behold.ashx" title="‘Vice’ is exhausting but Bale’s a sight to behold">‘Vice’ is exhausting but Bale’s a sight to behold</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Music/2019/Jan-19/474495-reggie-young-renowned-guitarist-for-elvis-waylon-has-died.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/19/129810_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Music/2019/Jan-19/474495-reggie-young-renowned-guitarist-for-elvis-waylon-has-died.ashx" title="Reggie Young, renowned guitarist for Elvis, Waylon, has died">Reggie Young, renowned guitarist for Elvis, Waylon, has died</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Music/2019/Jan-07/473416-lady-gaga-wins-best-original-song-at-golden-globes.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/07/753648_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Music/2019/Jan-07/473416-lady-gaga-wins-best-original-song-at-golden-globes.ashx" title="Lady Gaga wins best original song at Golden Globes">Lady Gaga wins best original song at Golden Globes</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Arts-and-Ent/Movies-and-TV/2019/Jan-22/474723-history-making-oscar-nominations-leave-top-prize-up-for-grabs.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/22/756875_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_4_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Arts-and-Ent/Movies-and-TV/2019/Jan-22/474723-history-making-oscar-nominations-leave-top-prize-up-for-grabs.ashx" title="History-making Oscar nominations leave top prize up for grabs">History-making Oscar nominations leave top prize up for grabs</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_4" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Arts-and-Ent/Culture/2019/Jan-26/475017-is-it-better-to-have-loved-and-lost.ashx" title="Is it better to have loved and lost?" class="image-link">
                                                        <img src="/dailystar/Pictures/2019/01/26/757479_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_4_imgMain_0" width="300" height="200" class="image" alt="image6" title="Is it better to have loved and lost?" />
                                                    </a>
                                                    <h2><a href="/Arts-and-Ent/Culture/2019/Jan-26/475017-is-it-better-to-have-loved-and-lost.ashx" title="Is it better to have loved and lost?">Is it better to have loved and lost?&nbsp;<i class="HideFeature"></i></a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
                 <li class="menu-item-has-children life-color"><a href="#">Life</a>
                     <div id="menuControl_rptList_divRow_5" class="mega-menu row">
                        <div class="col-3 sub-cats">
                            <ol class="sub-nav">
                                <span class="heading">Life</span>
                                
                                        <li style="display:"><a href="/Life/Living.ashx">Living</a></li>
                                    
                                        <li style="display:"><a href="/Life/Health.ashx">Health</a></li>
                                    
                                        <li style="display:"><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                    
                                        <li style="display:"><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                    
                                        <li style="display:"><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                    
                                        <li style="display:"><a href="/Life/Automotive.ashx">Automotive</a></li>
                                    
                                        <li style="display:"><a href="/Life/Environment.ashx">Environment</a></li>
                                    
                                <br />
                                <span class="heading" style="display:none; padding-top:20px;font-weight: bold;color:#dc470c;">
                                    Specials
                                </span>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-Elections.ashx">Lebanon Elections</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/syrian-crisis.ashx">Syrian Crisis</a></li>
                                <li style="display:none"><a href="http://www.dailystar.com.lb/special/special-tribunal-for-lebanon.ashx">The Trial</a></li>
<!--                                <li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx">Hostage Crisis</a></li>-->
				<li style="display:none"><a href="http://www.dailystar.com.lb/News/Lebanon-News/2015/Jan-16/286267-timeline-lebanon-under-fire.ashx">Under Fire</a></li>
				<span class="heading" style="display:none; padding-top:109px;">
                                    
                                </span>
                               
                            </ol>
                        </div>
                        <div id="menuControl_rptList_divExtend_5" class="col-9 extend">
                            <section class="col-6 recent-posts">
                                <span class="heading">Top Stories</span>
                                <div class="posts-list">
                                    
                                            <div class="post">
                                                <a href="/Life/Living/2019/Jan-26/475032-deneuve-gets-1m-at-auction-for-saint-laurent-gown.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/25/757463_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_0" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2019/Jan-26/475032-deneuve-gets-1m-at-auction-for-saint-laurent-gown.ashx" title="Deneuve gets $1M in Saint Laurent gown auction">Deneuve gets $1M in Saint Laurent gown auction</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Living/2019/Jan-26/475033-firearms-industry-strikes-gold-in-trade-show.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/25/757467_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_1" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Living/2019/Jan-26/475033-firearms-industry-strikes-gold-in-trade-show.ashx" title="Firearms industry strikes gold in trade show">Firearms industry strikes gold in trade show</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Health/2019/Jan-03/473108-low-carb-low-fat-what-the-latest-dieting-studies-tell-us.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/02/752956_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_2" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Health/2019/Jan-03/473108-low-carb-low-fat-what-the-latest-dieting-studies-tell-us.ashx" title="What the latest dieting studies tell us">What the latest dieting studies tell us</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/Health/2018/Dec-29/472866-starving-to-obese-nutrition-crisis-prompts-sos-call-for-change.ashx">
                                                    <img src="/dailystar/Pictures/2018/12/28/752433_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_3" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/Health/2018/Dec-29/472866-starving-to-obese-nutrition-crisis-prompts-sos-call-for-change.ashx" title="Starving to obese: Nutrition crisis prompts SOS call for change">Starving to obese: Nutrition crisis prompts SOS call for change</a> </div>
                                            </div>
                                        
                                            <div class="post">
                                                <a href="/Life/SciandTech/2019/Jan-24/474931-nasas-storm-silenced-rover-marks-15th-anniversary-on-mars.ashx">
                                                    <img src="/dailystar/Pictures/2019/01/24/707935_img100x100_img100x100_crop.jpg" id="menuControl_rptList_rptArticles_5_imgMain_4" width="100" height="100" class="attachment-post-thumbnail" alt="image1" />
                                                </a>
                                                <div class="content"><a href="/Life/SciandTech/2019/Jan-24/474931-nasas-storm-silenced-rover-marks-15th-anniversary-on-mars.ashx" title="NASA's storm-silenced rover marks 15th anniversary on Mars">NASA's storm-silenced rover marks 15th anniversary on Mars</a> </div>
                                            </div>
                                        
                                </div>
                            </section>
                            <section id="menuControl_rptList_sectionEditorial_5" class="col-6 featured">
                                <span class="heading">Editor's Pick</span>
                                
                                            <div class="highlights">
                                                <article>
                                                    <a href="/Life/Living/2019/Jan-26/475034-in-rural-tunisia-inheritance-reform-aids-women.ashx" title="Tunisia inheritance reform aids women" class="image-link">
                                                        <img src="/dailystar/Pictures/2019/01/26/757460_img300x200_img300x200_crop.jpg" id="menuControl_rptList_rptArticles2_5_imgMain_0" width="300" height="200" class="image" alt="image6" title="Tunisia inheritance reform aids women" />
                                                    </a>
                                                    <h2><a href="/Life/Living/2019/Jan-26/475034-in-rural-tunisia-inheritance-reform-aids-women.ashx" title="Tunisia inheritance reform aids women">Tunisia inheritance reform aids women</a></h2>
                                                </article>
                                            </div>
                                        
                            </section>
                        </div>
                    </div>
                    
                 </li>
            
    </ul>
</div>
                    </nav>
                </div>
            </div>
            <div class="wrap">
                
<div class="trending-ticker" id="divTrendingControl" style="display:none;">
    <span class="heading">Trending</span>
    <ul>
        <li><a href="#">Mesmerizing View of a Perfect Moonlit Night</a></li>
        <li><a href="#">Modern CGI Effects Are Truly Stunning</a></li>
        <li><a href="#">Orchard of the Heavens: Flowers Galore</a></li>
        <li><a href="#">Photography Tips From Wai Su</a></li>
        <li><a href="#">Take Interior Design to a New Level</a></li>
        <li><a href="#">The Scenic Modern City of Maladora &#8211; New Age Marvel</a></li>
    </ul>
    <div class="clear"></div>
</div>
<div class="trending-ticker breakingHeader" id="divBreakingNews" style="display:none;">
    
</div>
<script type="text/javascript">

    function GetBreakingNews() {
        var url = "/GetBreakingNews.aspx";

        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { BreakingNewsResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function BreakingNewsResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    if (result1 != " ") {
                        document.getElementById("divBreakingNews").innerHTML = result1;
                        document.getElementById("divBreakingNews").style.display = "";
                        document.getElementById("divTrendingControl").style.display = "none";
                    }
                }
            }
        }
    }

    GetBreakingNews();
</script>

            </div>
            <div class="main wrap cf">
                <div class="row">
                    <div class="col-8 main-content">
                        

    <script type="text/javascript">
        __magnetQ.push(['event', 'PAGE_LOAD', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
    </script>
    
    <div class="page type-page status-publish page-content">
        <section class="article-post">
            <header class="section-header cf">
                <h1 id="bodyHolder_divCategory" style="cursor: pointer;" itemprop="name" class="section-title sports-color" onclick="location.href=&#39;/Sports/Football.ashx&#39;;">Football</h1>
            </header>
            <div class="post-meta">
                <span class="dtreviewed">
                    <time id="bodyHolder_divDate" itemprop="datePublished" datetime="" class="value-datetime">Jan. 25, 2019 | 05:11 PM</time>
                </span>
            </div>

            <header class="post-header cf">
                <h1 id="bodyHolder_divTitle" itemprop="name" class="post-title">Qatar stun South Korea 1-0 in Asian Cup quarter-finals</h1>
            </header>
            <script>
                function ShowImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "";
                }

                function HideImageCaption(id) {
                    var caption = document.getElementById(id);
                    caption.style.display = "none";
                }

                function HideCaptions(id) {
                    setTimeout("", 600);
                }
            </script>

            <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$bodyHolder$ScriptManager1', 'form1', [], [], [], 90, 'ctl00');
//]]>
</script>


            <div id="bodyHolder_singleImage" class="imgSlider frame">
                <div class="captionAlone showhim">
                    <img src="/dailystar/Pictures/2019/01/25/757505_img650x420_img650x420_crop.jpeg" id="bodyHolder_imgSingleMain" border="0" />
                    <div class="divCaptionAlone showme" id="imageCaption">
                        <p id="bodyHolder_imgCaption">Qatar's midfielder Abdelaziz Hatim (2nd-L) celebrates his goal during the 2019 AFC Asian Cup quarter-final football match between South Korea and Qatar at Zayed Sports City in Abu Dhabi on January 25, 2019.  (AFP / Roslan RAHMAN)</p>
                    </div>
                </div>
            </div>
            

            <div class="row flip-column cf">
                <div class="column three-fourth cf">
                    <div class="article-tools">
                        <ul class="article-icons">

                            <li><a href="/RSS.aspx?id=117" id="bodyHolder_aRSS" class="icon fa fa-rss"><span>RSS</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aFollow" class="icon fa fa-plus" onclick="OpenFollowPage(475006)"><span onmousedown="__magnetQ.push(['event', 'AP_FLW_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '475006']);">Follow</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aSendTo" class="icon fa fa-envelope" onclick="OpenEmailPage(475006)"><span>Email</span></a></li>
                            <li><a href="javascript:void(0);" id="bodyHolder_aPrint" class="icon fa fa-print" onclick="OpenPrintPage(475006, &#39;print&#39;)"><span>Print</span></a></li>
                            <li><a class="icon fa addthis_button_compact" href="javascript:void(0);"><span class="addthis_button_compact">
                                <img style="width: 20px; height: 20px; margin-top: 4px; margin-bottom: 1px; border: 0px;" src="http://s7.addthis.com/static/btn/sm-plus.gif" /></span><span>Share</span></a></li>

                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                    <div class="post-meta"></div>
                    <div id="bodyHolder_divSource" class="post-meta">Agence France Presse</div>
                    
                    <div class="clear"></div>
                    <div class="article-text">
                        <p id="bodyHolder_divTeaser"></p>
                        <div id="bodyHolder_divLogin" class="form-horizontal" style="display: none;">
                            <div class="headerPayment">
                                <span><i class="fa fa-info-circle"></i>&nbsp;&nbsp;you've reached a subscriber-only article.</span>
                                <span class="SubHeaderPayment"></span>
                                <span class="SubHeaderPayment">
                                    Sign up now and access the full breadth of The Daily Star content in minutes.
                                 </span>
                            </div>
                            <div class="headerPaymentImage">
                                <div class="headerPaymentCenter">
                                    <div class="headerPaymentContent">
                                        <span class="span1">subscribe now</span>
                                        <span class="span2">unrestricted access</span>
                                        <span class="span3">1 month...$12 | 3 months...$30 | 6 months...$55 | 1 year...$99  </span>
                                        <span class="span4">
                                            Existing users can login
                                            <a href="#" onclick="enterRegisterOverlay('/LoginPage.aspx', 1);">here</a> or <a onclick="SaveCurrentPage()" style="cursor:pointer;">register</a> for a new account.
                                             
                                        </span>
                                        <script type="text/javascript">
                                            function SaveCurrentPage() {

                                                var urlNew = "https://www.dailystar.com.lb/SubscribeType.aspx";
                                                var expDate = getExpDate(1, 0, 0);
                                                var currentArticleUrl = location.href;
                                                var savedArticle = getCookie("currentArticleUrl");
                                                if (savedArticle != "") {

                                                }

                                                setCookie("currentArticleUrl", currentArticleUrl, expDate);

                                                location.href = urlNew;
                                            }

                                        </script>
                                    </div>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-user"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtUsername" type="text" id="bodyHolder_txtUsername" placeholder="Username" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_rfvName" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div style="display:none" class="control-group">
                                <div class="control-icon"></div>
                                <div class="control-sep"><i class="fa fa-lock"></i></div>
                                <div class="controls">
                                    <input name="ctl00$bodyHolder$txtPassword" type="password" id="bodyHolder_txtPassword" placeholder="Password" style="width:200px;" />
                                    <span class="help-inline">
                                        <span id="bodyHolder_RequiredFieldValidator1" style="color:Red;visibility:hidden;">*</span></span>
                                </div>
                            </div>
                            <div class="control-group">
                                <div class="controls">
                                    
                                </div>
                            </div>
                        </div>

                        <div id="bodyHolder_divMessage" style="color: red; font-size: 12px;"></div>
                        
                        <p id="bodyHolder_divDetails"></p>
                        <div id="bodyHolder_divMemberScript">
                            <script type="text/javascript">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</script>
							
							
							
<!-- /53923969/DailyStar_1by1_ArticlesPages -->
<div id='div-gpt-ad-1512729423246-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512729423246-0'); });
</script>
</div>



						
							<script type="text/javascript" charset="UTF-8" src="//sdn.sprkl.io/assets/common/js/native-tag.service.min.js"></script>       
    <span id="zone538825387"></span>
        <script type="text/javascript">
        SPRKL_ad_tag.init(
                            {
                                zone:"538825387",
                                placement:'26',
                                lang: 'EN',
                                label: '1',
                                clickTrackers         : [""],
                                impressionTrackers    : [""],
                                ext: [""]
                            }
                        );
        SPRKL_ad_tag.render();
    </script>
                        </div>
                        <div id="last">&nbsp;</div>
                        <div class="clear"></div>
                        

                        

                        

                        <div class="clear"></div>

                        <!-- Lockerdome -->
                        <script class="lockerdome-js-lite" src="//cdn2.lockerdome.com/_js/widget_interest_1_0.js" data-owner="7211725086927617" data-style="text" data-width="full-width" data-size="custom-medium" data-size_specifics="33" data-box="box-off" data-follow_up="email_subscription" data-follow_up_specifics="Provide your email and join our newsletter!"></script>
                        <!-- Lockerdome end -->
                        <div class="clear"></div>

                        <div id="bodyHolder_divRecommended" class="clear"></div>
                        <div>
                            <div class="comment-box" style="background-color: transparent">
                                <h3>Recommended</h3>
                                <div class="magnet-widget" data-method="recommend" data-count="6" data-filter-date="26 Nov 2018" data-show-date="false"></div>

                            </div>
                        </div>

                        <div id="forMobileOnly" class="showInMobile">
                            <div id="bodyHolder_divRelatedArticles2" class="comment-box" style="background-color: transparent">
                                <h3>Related Articles</h3>
                                
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '475072']);" title="Mabkhout again provides cutting edge for pragmatic UAE" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-26/475072-mabkhout-again-provides-cutting-edge-for-pragmatic-uae.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2019/01/26/757638_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_0" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '475072']);" title="Mabkhout again provides cutting edge for pragmatic UAE" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-26/475072-mabkhout-again-provides-cutting-edge-for-pragmatic-uae.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Mabkhout again provides cutting edge for pragmatic UAE<span id="bodyHolder_rptRelArticles2_aSpan_0"></span></a>
                                                    </p>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '475046']);" title="Qatar and hosts UAE upset SKorea, Australia in Asian Cup" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-26/475046-qatar-and-hosts-uae-upset-skorea-australia-in-asian-cup.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2019/01/25/757607_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_1" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '475046']);" title="Qatar and hosts UAE upset SKorea, Australia in Asian Cup" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-26/475046-qatar-and-hosts-uae-upset-skorea-australia-in-asian-cup.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Qatar and hosts UAE upset SKorea, Australia in Asian Cup<span id="bodyHolder_rptRelArticles2_aSpan_1"></span></a>
                                                    </p>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '474958']);" title="Clinical Iran reach quarters to face Japan" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-25/474958-clinical-iran-reach-quarters-to-face-japan.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2019/01/24/757379_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles2_imgMain_2" height="40" width="40" />
                                                </a>
                                                    <p>
                                                        <a onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '474958']);" title="Clinical Iran reach quarters to face Japan" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-25/474958-clinical-iran-reach-quarters-to-face-japan.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Clinical Iran reach quarters to face Japan<span id="bodyHolder_rptRelArticles2_aSpan_2"></span></a>
                                                    </p>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                            <div id="bodyHolder_divEntities2" style="background-color: transparent">
                                <h3 class="h3">Entities</h3>
                                <div class="magnet-widget">
                                    <ul>
                                        
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Tournaments']); ShowItemIndex2(0)" href="javascript:void(0)">Tournaments</a>
                                                    <ul style="display: none;" id='divItem2_0'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '4272607003']);" href="/Entity/Tournaments/4272607003/Asian-Cup.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Asian Cup</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '40045']);" href="/Entity/Tournaments/40045/World-Cup.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;World Cup</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex2(1)" href="javascript:void(0)">Countries</a>
                                                    <ul style="display: none;" id='divItem2_1'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47772']);" href="/Entity/Countries/47772/South-Korea.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;South Korea</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47919']);" href="/Entity/Countries/47919/Qatar.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Qatar</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '48183']);" href="/Entity/Countries/48183/United-Arab-Emirates.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;United Arab Emirates</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47253']);" href="/Entity/Countries/47253/Australia.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Australia</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex2(2)" href="javascript:void(0)">People</a>
                                                    <ul style="display: none;" id='divItem2_2'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '2226252222']);" href="/Entity/People/2226252222/Saad-Al-Sheeb.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Saad Al-Sheeb</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '1743188780']);" href="/Entity/People/1743188780/Kim-Jin.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Kim Jin</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '2603370793']);" href="/Entity/People/2603370793/Son-Heung-min.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Son Heung-min</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '608377412']);" href="/Entity/People/608377412/Kim-Seung-gyu.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Kim Seung-gyu</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '133149']);" href="/Entity/People/133149/Lee-Chung-yong.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Lee Chung-yong</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                                <li class="magnet-row-r"><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Locations & natural formations']); ShowItemIndex2(3)" href="javascript:void(0)">Locations & natural formations</a>
                                                    <ul style="display: none;" id='divItem2_3'>
                                                        
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '48184']);" href="/Entity/Locations-and-natural-formations/48184/Abu-Dhabi.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Abu Dhabi</a>
                                                                </li>
                                                            
                                                                <li class="magnet-row-r"><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '127442']);" href="/Entity/Locations-and-natural-formations/127442/Al-Ain.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Al-Ain</a>
                                                                </li>
                                                            
                                                    </ul>
                                                </li>
                                            
                                    </ul>
                                </div>
                            </div>
                        </div>

                        <div style="height: 20px"></div>
                        <div class="clear"></div>
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_Ad1_adRotator_divAd"></div>
<div id="bodyHolder_Ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_Ad1_adRotator_divAd = 0;
	                        var banners_bodyHolder_Ad1_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_Ad1_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_Ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_Ad1_adRotator_divAd[banners_bodyHolder_Ad1_adRotator_divAd.length ? banners_bodyHolder_Ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_Ad1_adRotator_divAd[bannersTimers_bodyHolder_Ad1_adRotator_divAd.length ? bannersTimers_bodyHolder_Ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_Ad1_adRotator_divAd("<iframe id='frm_ad_bodyHolder_Ad1_adRotator_divAd' name='frm_ad_bodyHolder_Ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='468' height='60' src='http://www.dailystar.com.lb//dailystar/Ads/js_55.htm' />", 600);
						var count_bodyHolder_Ad1_adRotator_divAd = 0;
						function showAd_bodyHolder_Ad1_adRotator_divAd() 
						{
							if (count_bodyHolder_Ad1_adRotator_divAd == banners_bodyHolder_Ad1_adRotator_divAd.length)
							{
								count_bodyHolder_Ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_Ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_Ad1_adRotator_divAd[count_bodyHolder_Ad1_adRotator_divAd];
							count_bodyHolder_Ad1_adRotator_divAd++;}setTimeout('showAd_bodyHolder_Ad1_adRotator_divAd()', 1000)</script></div></div>


                        <div class="comment-box">
                            <h3>Comments</h3>
                            <p>Your feedback is important to us!</p>
                            <p>We invite all our readers to share with us their views and comments about this article.</p>
                            <p><u>Disclaimer:</u> Comments submitted by third parties on this site are the sole responsibility of the individual(s) whose content is submitted. The Daily Star accepts no responsibility for the content of comment(s), including, without limitation, any error, omission or inaccuracy therein. Please note that your email address will NOT appear on the site.</p>
                            <p>
                                <b><u>Alert:</u> If you are facing problems with posting comments, please note that you must verify your email with Disqus prior to posting a comment. follow this link to make sure your account meets the requirements. (<a href="http://bit.ly/vDisqus" target="blank">http://bit.ly/vDisqus</a>)</b>
                            </p>
                            <div style="padding: 15px;">
                                <div id="disqus_thread"></div>

                                <script type="text/javascript">
                                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                    var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

                                    /* * * DON'T EDIT BELOW THIS LINE * * */
                                    (function () {
                                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                    })();
                                </script>
                                <noscript>
                        Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments
                            powered by Disqus.</a></noscript>
                                <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

                            </div>
                        </div>

                    </div>
                </div>

                <div class="column one-fourth cf hideFromMobile">
                    <dl class="sc-toggle">
                        
                        <script type="text/javascript">
                            function getMyDivHeight() {
                                var boxHeight = document.getElementById("bodyHolder_divSummary").offsetHeight;
                                if (boxHeight > 350) {
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";

                                    document.getElementById("toggle").style.display = "";
                                    document.getElementById("trFooter2").style.display = "none";
                                }
                            }

                            function showItems() {
                                if (document.getElementById("bodyHolder_divSummary").style.height == "auto")
                                    document.getElementById("bodyHolder_divSummary").style.height = "200px";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.height = "auto";

                                if (document.getElementById("bodyHolder_divSummary").style.overflow == "")
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "hidden";
                                else
                                    document.getElementById("bodyHolder_divSummary").style.overflow = "";

                                var toogleshow = document.getElementById("toogle-show");
                                var tooglehide = document.getElementById("toogle-hide");

                                if (toogleshow.style.display == "") {
                                    toogleshow.style.display = "none";
                                }
                                else
                                    toogleshow.style.display = "";

                                if (tooglehide.style.display == "") {
                                    tooglehide.style.display = "none";
                                }
                                else
                                    tooglehide.style.display = "";
                            }
                        </script>

                        <div id="bodyHolder_divRelatedArticles">
                            <dt class="sc-toggle-title"><a href="/ArticleRelated.aspx?id=475006" id="bodyHolder_aMore" onmousedown="__magnetQ.push([&#39;event&#39;, &#39;AP_RA_SM_CLK&#39;, &#39;42e13b3b-5851-4652-9b83-791e1adec4ea&#39;, &#39;local&#39;, &#39;475006&#39;]);">Related Articles</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list1">
                                    
                                            <li onmouseover="ShowImageRelated2('img_author2_0')" onmouseout="HideImageRelated('img_author_0')">
                                                <a id='img_author2_0' style="display: block;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '475072']);" title="Mabkhout again provides cutting edge for pragmatic UAE" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-26/475072-mabkhout-again-provides-cutting-edge-for-pragmatic-uae.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2019/01/26/757638_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_0" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_0')"><a href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-26/475072-mabkhout-again-provides-cutting-edge-for-pragmatic-uae.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Mabkhout again provides cutting edge for pragmatic UAE<span id="bodyHolder_rptRelArticles_aSpan_0"></span></a></p>
                                            </li>
                                        
                                            <li onmouseover="ShowImageRelated2('img_author2_1')" onmouseout="HideImageRelated('img_author_1')">
                                                <a id='img_author2_1' style="display: none;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '475046']);" title="Qatar and hosts UAE upset SKorea, Australia in Asian Cup" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-26/475046-qatar-and-hosts-uae-upset-skorea-australia-in-asian-cup.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2019/01/25/757607_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_1" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_1')"><a href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-26/475046-qatar-and-hosts-uae-upset-skorea-australia-in-asian-cup.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Qatar and hosts UAE upset SKorea, Australia in Asian Cup<span id="bodyHolder_rptRelArticles_aSpan_1"></span></a></p>
                                            </li>
                                        
                                            <li onmouseover="ShowImageRelated2('img_author2_2')" onmouseout="HideImageRelated('img_author_2')">
                                                <a id='img_author2_2' style="display: none;" onmousedown="__magnetQ.push(['event', 'AP_RA_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'local', '474958']);" title="Clinical Iran reach quarters to face Japan" href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-25/474958-clinical-iran-reach-quarters-to-face-japan.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">
                                                    <img src="/dailystar/Pictures/2019/01/24/757379_img150x120_img150x120_crop3.jpg" id="bodyHolder_rptRelArticles_imgMain_2" />
                                                </a>
                                                <p onmouseover="ShowImageRelated2('img_author2_2')"><a href="http://www.dailystar.com.lb/Sports/Football/2019/Jan-25/474958-clinical-iran-reach-quarters-to-face-japan.ashx?utm_source=Magnet%26utm_medium=Related%20Articles%20widget%26utm_campaign=Magnet%20tools">Clinical Iran reach quarters to face Japan<span id="bodyHolder_rptRelArticles_aSpan_2"></span></a></p>
                                            </li>
                                        
                                </ul>
                                <a href="/ArticleRelated.aspx?id=475006" id="bodyHolder_aMore2" class="bulllets" onmousedown="__magnetQ.push([&#39;event&#39;, &#39;AP_RA_SM_CLK&#39;, &#39;42e13b3b-5851-4652-9b83-791e1adec4ea&#39;, &#39;local&#39;, &#39;475006&#39;]);">...</a>
                            </dd>
                        </div>
                        
                        <script type="text/javascript">
                            function ShowImageRelated2(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author2_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function ShowImageRelated(img_author) {
                                var img1 = document.getElementById(img_author);
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                                img1.style.display = "";
                            }
                            function HideImageRelated(img_author) {
                                // setTimeout("HideImagesRelated()", 1000);
                            }
                            function HideImagesRelated() {
                                var anchors = document.getElementsByTagName("a");

                                for (var i = 0; i < anchors.length; i++) {
                                    if (anchors[i].id.indexOf("img_author_") >= 0) {
                                        anchors[i].style.display = "none";
                                    }
                                }

                            }
                        </script>
                        <div id="bodyHolder_divEntities">
                            <dt class="sc-toggle-title"><a href="#">Entities</a></dt>
                            <dd class="sc-toggle-content active">
                                <ul class="list2">
                                    
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Tournaments']); ShowItemIndex(0)" href="javascript:void(0)">Tournaments</a>

                                                <ul style="display: none;" id='divItem_0'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '4272607003']);" href="/Entity/Tournaments/4272607003/Asian-Cup.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Asian Cup</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '40045']);" href="/Entity/Tournaments/40045/World-Cup.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;World Cup</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Countries']); ShowItemIndex(1)" href="javascript:void(0)">Countries</a>

                                                <ul style="display: none;" id='divItem_1'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47772']);" href="/Entity/Countries/47772/South-Korea.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;South Korea</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47919']);" href="/Entity/Countries/47919/Qatar.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Qatar</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '48183']);" href="/Entity/Countries/48183/United-Arab-Emirates.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;United Arab Emirates</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '47253']);" href="/Entity/Countries/47253/Australia.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Australia</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'People']); ShowItemIndex(2)" href="javascript:void(0)">People</a>

                                                <ul style="display: none;" id='divItem_2'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '2226252222']);" href="/Entity/People/2226252222/Saad-Al-Sheeb.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Saad Al-Sheeb</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '1743188780']);" href="/Entity/People/1743188780/Kim-Jin.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Kim Jin</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '2603370793']);" href="/Entity/People/2603370793/Son-Heung-min.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Son Heung-min</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '608377412']);" href="/Entity/People/608377412/Kim-Seung-gyu.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Kim Seung-gyu</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '133149']);" href="/Entity/People/133149/Lee-Chung-yong.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Lee Chung-yong</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                            <li><a onclick="__magnetQ.push(['event', 'AP_ET_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', 'Locations & natural formations']); ShowItemIndex(3)" href="javascript:void(0)">Locations & natural formations</a>

                                                <ul style="display: none;" id='divItem_3'>
                                                    
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '48184']);" href="/Entity/Locations-and-natural-formations/48184/Abu-Dhabi.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Abu Dhabi</a>
                                                            </li>
                                                        
                                                            <li><a onmousedown="__magnetQ.push(['event', 'AP_EN_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '127442']);" href="/Entity/Locations-and-natural-formations/127442/Al-Ain.ashx?utm_source=Magnet&utm_medium=Entities%20widget&utm_campaign=Magnet%20tools">&nbsp;&nbsp;Al-Ain</a>
                                                            </li>
                                                        
                                                </ul>

                                            </li>
                                        
                                </ul>
                            </dd>
                        </div>
                        <script>
                            function ShowItemIndex(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem_" + index).style.display = "";
                            }

                            function ShowItemIndex2(index) {
                                var uls = document.getElementsByTagName("ul");
                                for (var i = 0; i < uls.length; i++) {
                                    if (uls[i].id.indexOf("divItem2_") >= 0) {
                                        uls[i].style.display = "none";
                                    }
                                }

                                document.getElementById("divItem2_" + index).style.display = "";
                            }

                        </script>
                    </dl>
                    <br />
                    <div class="clear"></div>
                    <div class="ads-widget">
                        
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="bodyHolder_ad12_adRotator_divAd"></div>
<div id="bodyHolder_ad12_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_bodyHolder_ad12_adRotator_divAd = 0;
	                        var banners_bodyHolder_ad12_adRotator_divAd = new Array();
                            var bannersTimers_bodyHolder_ad12_adRotator_divAd= new Array();
	                        function addBanner_bodyHolder_ad12_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_bodyHolder_ad12_adRotator_divAd[banners_bodyHolder_ad12_adRotator_divAd.length ? banners_bodyHolder_ad12_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_bodyHolder_ad12_adRotator_divAd[bannersTimers_bodyHolder_ad12_adRotator_divAd.length ? bannersTimers_bodyHolder_ad12_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_52.htm' />", 600);addBanner_bodyHolder_ad12_adRotator_divAd("<iframe id='frm_ad_bodyHolder_ad12_adRotator_divAd' name='frm_ad_bodyHolder_ad12_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='155' height='600' src='http://www.dailystar.com.lb//dailystar/Ads/js_42.htm' />", 600);
						var count_bodyHolder_ad12_adRotator_divAd = 0;
						function showAd_bodyHolder_ad12_adRotator_divAd() 
						{
							if (count_bodyHolder_ad12_adRotator_divAd == banners_bodyHolder_ad12_adRotator_divAd.length)
							{
								count_bodyHolder_ad12_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("bodyHolder_ad12_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd];
							count_bodyHolder_ad12_adRotator_divAd++;clearTimeout(timer_bodyHolder_ad12_adRotator_divAd);timer_bodyHolder_ad12_adRotator_divAd = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);}timer = setTimeout('showAd_bodyHolder_ad12_adRotator_divAd()', bannersTimers_bodyHolder_ad12_adRotator_divAd[count_bodyHolder_ad12_adRotator_divAd]);showAd_bodyHolder_ad12_adRotator_divAd();</script></div></div>

                    </div>
                </div>
            </div>
        </section>
    </div>

    <input name="ctl00$bodyHolder$inputId" type="hidden" id="bodyHolder_inputId" value="475006" />
    <div>
        
    </div>
    <script type="text/javascript">
        if (window.document.location.href.match('fb_xd_fragment') != null) {
            var reg = /\?/
            window.document.location.href.match('fb_xd_fragment');
            var start = window.document.location.href.search(reg)
            window.location = window.document.location.href.substring(0, start);
        }

        setTimeout("getMyDivHeight()", 1000);
    </script>
    <!-- The JavaScript -->
    <iframe src="/ArticleLog.aspx?id=475006" id="bodyHolder_frame1" marginwidth="0" frameborder="0" width="0px" scrolling="no" height="0px" marginheight="0" style="border-width: 0px; height: 0px; width: 0px;" name="frame1">
    </iframe>
    <div id="social-share">
    </div>
    <input id="inputUsername" name="inputUsername" type="hidden" />


                        
                    </div>

                    <aside class="col-4 sidebar">
                        
                        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53923969/DailyStar-MPU-Bottom', [300, 250], 'div-gpt-ad-1545148151208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53923969/DailyStar-MPU-Middle', [300, 250], 'div-gpt-ad-1545147985593-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




	
	



	
	

	
<div class="sideinner">
    

    
     
 <!-- Right c1 -->
    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad4_adRotator_divAd"></div>
<div id="asideControl_ad4_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad4_adRotator_divAd = 0;
	                        var banners_asideControl_ad4_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad4_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad4_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad4_adRotator_divAd[banners_asideControl_ad4_adRotator_divAd.length ? banners_asideControl_ad4_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad4_adRotator_divAd[bannersTimers_asideControl_ad4_adRotator_divAd.length ? bannersTimers_asideControl_ad4_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad4_adRotator_divAd("<iframe id='frm_ad_asideControl_ad4_adRotator_divAd' name='frm_ad_asideControl_ad4_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_30.htm' />", 600);
						var count_asideControl_ad4_adRotator_divAd = 0;
						function showAd_asideControl_ad4_adRotator_divAd() 
						{
							if (count_asideControl_ad4_adRotator_divAd == banners_asideControl_ad4_adRotator_divAd.length)
							{
								count_asideControl_ad4_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad4_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad4_adRotator_divAd[count_asideControl_ad4_adRotator_divAd];
							count_asideControl_ad4_adRotator_divAd++;}setTimeout('showAd_asideControl_ad4_adRotator_divAd()', 1000)</script></div></div>

            </div>
        </div>
    </div>
   <!-- End of Right c1 -->
	
    
    
    

<div class="widget live-news">
    <h3 class="widgettitle">Live News <a href="/RSS.aspx?live=1" class="rss"><i class="fa fa-rss"></i></a><span class="viewall"><a href="/LiveNews.aspx">View All</a></span></h3>
    <div class="scroll-area jspScrollable">
        <ul id="ulNews" class='posts-list setHeight'>
            <div><center><img style="text-align:center; float:none; margin-top:150px" src="/images/loading.gif" /></center></div>  
        </ul>    
    </div>
</div>

<script type="text/javascript">

    function GetLiveNews() {
        var url = "/GetLiveNews.aspx";
        
        var objXmlHttp = GetXmlHttpObject();

        objXmlHttp.onreadystatechange = function () { ValidateResponse(objXmlHttp) };

        XmlHttpGet(objXmlHttp, url);
    }

    function ValidateResponse(objXmlHttp) {
        if (objXmlHttp.readyState == 4 || objXmlHttp.readyState == 'complete') {
            if (objXmlHttp.status == 200) {
                var sResponse = objXmlHttp.responseText;
                var values = sResponse.split('|');
                if (values.length > 0) {
                    var result1 = values[0];
                    
                    if (result1 != " ") {
                        var lines = result1.split("##");
                        var completeHTML = "";
                        for (var i = 0; i < lines.length - 1; i++) {
                            var text = lines[i].split("$$");
                         //   alert(text);
                            //completeHTML += "<li><div class='content'>" + text[0] + "<time>" + GenerateDateLabel(text[1]) + "</time></div></li>";
                            completeHTML += "<li><div class='content'>" + text[0] + "<time>" + text[1] + "</time></div></li>";
                        }
                        document.getElementById("ulNews").innerHTML = completeHTML;
                    }
                }
            }
        }
    }

    GetLiveNews();
</script>
    <!-- Sponsorship here -->

    <div class="" style="margin-bottom: 8px;">
        <div class="ads-widget">
            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->
            <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol == 'https:' ? 'https://ads.dailystar.com.lb/www/delivery/ajs.php' : 'http://ads.dailystar.com.lb/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
    document.write("?zoneid=33");
    document.write('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
    document.write("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write("&context=" + escape(document.context));
    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
    document.write("'><\/scr" + "ipt>");
    //]]>--></script>
            <noscript>
                <a href='http://ads.dailystar.com.lb/www/delivery/ck.php?n=a69ff4f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
                    <img src='http://ads.dailystar.com.lb/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a69ff4f9' border='0' alt='' /></a>
            </noscript>

        </div>
    </div>
    <!-- Sponsorship ends here -->
    <!-- TDS Weekend banner here -->
    
    <!-- TDS Weekend ends here -->
	   <!-- <div class="" style="margin-bottom: 8px;">
        <div class="ads-widget">
            <a href="http://www.lb.undp.org/pbsupplement"  target="_blank" title="The UNDP Peace Building in Lebanon News Supplement - 20th Issue">
                <img src="/images/undp.jpg" alt="The UNDP Peace Building in Lebanon News Supplement - 20th Issue" /></a>
        </div>
</div> -->
<div class="ads-widget">
            <a target="_blank" href="http://lpdc.gov.lb/DocumentFiles/Jousour2_En_%20web-636833141052109936.pdf">
                <img src="/images/j2.gif"/></a>
 </div> 
   
   	 <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">

           </div>
        </div>
    </div>
 
	
		 <!-- Right extra -->
	 <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
               
             
            </div>
        </div>
    </div>
	<!-- End of Right Extra -->
	   
   
    

	


    <div class="" style="margin-bottom: 8px;">
        <div class="widget bunyad-ad">
            <div class="ads-widget">
                
            </div>
        </div>
    </div>

    <!-- <div class="" style="margin-bottom: 8px;">
    <div class="ads-widget">
            <a target="_blank" href="/News/Lebanon-News/2014/Dec-09/280441-timeline-a-country-held-hostage.ashx" title="Timeline: A country held hostage">
                <img src="/images/Hostage-Crisis.jpg" alt="Hostage Crisis" /></a>
        </div> 
	</div>	-->


    
<div class="widget gallery">
    <h3 class="widgettitle">Galleries</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/PhotoGallery.aspx?id=2213" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2019/01/23/757144_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_0" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=2213" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Jan. 23, 2019</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=2212" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2019/01/21/756653_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_1" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=2212" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Jan. 21, 2019</time>
                                </p>
                            </li>
                        
                            <li>
                                <a href="/PhotoGallery.aspx?id=2211" title="Pictures of the day" class="image-link">
                                    <span class="image">
                                        <img src="/dailystar/Pictures/2019/01/20/756487_img300x200_img300x200_crop.jpg" id="asideControl_gallery1_rptAlbums_imgPic_2" width="300" height="200" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                                <p class="title">
                                    <a href="/PhotoGallery.aspx?id=2211" title="Pictures of the day">Pictures of the day</a>
                                    <time style="float:right;">Jan. 20, 2019</time>
                                </p>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>

	
	
    
<div class="widget gallery">
    <h3 class="widgettitle">Editorial Cartoons</h3>
    <div class="textwidget">
        <section class="gallery-block">
            <div class="flexslider slider">
                <ul class="slides">
                    
                            <li>
                                <a href="/Cartoons.aspx?id=2799" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/26-01-2019/C793A481-E178-44D0-B0D8-72563794E180_636840587028077664_cartoon300x200_cartoon300x200_crop.jpeg" id="asideControl_catroon1_rptCartoons_imgPic_0" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2798" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/25-01-2019/6EEE7B02-0C23-4167-9C57-1049AB7DAA93_636839718537833326_cartoon300x200_cartoon300x200_crop.jpeg" id="asideControl_catroon1_rptCartoons_imgPic_1" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/Cartoons.aspx?id=2797" title="" class="image-link">
                                    <span class="image">
                                        <img src="../../../../dailystar/Comics/24-01-2019/6%20cartoon_636838851697860392_cartoon300x200_cartoon300x200_crop.jpg" id="asideControl_catroon1_rptCartoons_imgPic_2" class="attachment-main-block" title="" />
                                    </span>
                                </a>
                            </li>
                        
                </ul>
                <div class="title-bar"></div>
            </div>
        </section>
    </div>
</div>


		
	 <div class="ads-widget">
            <a target="_blank" href="http://almustaqbal.com/?utm_campaign=DS&utm_source=DS&utm_medium=DS" title="Lebanon Under Fire">
                <img src="/images/AlmustaqbalDS.jpg" alt="Gift Subscriptions" /></a>
        </div> 
			
		
		
	<!--	
		
    <div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad1_adRotator_divAd"></div>
<div id="asideControl_ad1_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad1_adRotator_divAd = 0;
	                        var banners_asideControl_ad1_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad1_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad1_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad1_adRotator_divAd[banners_asideControl_ad1_adRotator_divAd.length ? banners_asideControl_ad1_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad1_adRotator_divAd[bannersTimers_asideControl_ad1_adRotator_divAd.length ? bannersTimers_asideControl_ad1_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad1_adRotator_divAd("<iframe id='frm_ad_asideControl_ad1_adRotator_divAd' name='frm_ad_asideControl_ad1_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_50.htm' />", 600);
						var count_asideControl_ad1_adRotator_divAd = 0;
						function showAd_asideControl_ad1_adRotator_divAd() 
						{
							if (count_asideControl_ad1_adRotator_divAd == banners_asideControl_ad1_adRotator_divAd.length)
							{
								count_asideControl_ad1_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad1_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad1_adRotator_divAd[count_asideControl_ad1_adRotator_divAd];
							count_asideControl_ad1_adRotator_divAd++;}setTimeout('showAd_asideControl_ad1_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>

	-->	
		
		
		
			
    <div class="widget bunyad-ad">
        <div class="ads-widget">	
		
<!-- /53923969/DailyStar-MPU-Middle -->
<div id='div-gpt-ad-1545147985593-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545147985593-0'); });
</script>
</div>
        </div>
    </div>
		



    <div class="widget socialwidget">
        <h4 class="social-title">Stay Connected</h4>
        <ul class="social-icons">
            <li><a target="_blank" href="http://www.facebook.com/DailyStarLeb" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
            <li><a target="_blank" href="http://www.twitter.com/DailyStarLeb" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
            <li><a target="_blank" href="http://plus.google.com/+dailystar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
            <li><a target="_blank" href="http://www.linkedin.com/company/the-daily-star" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
            <li><a target="_blank" href="http://www.dailystar.com.lb/RSS.aspx?live=1" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
        </ul>
        <div class="clear"></div>
    </div>

    


    

    
<script type="text/javascript">

    function ShowHiddenSection(id, name) {
        var divs = document.getElementsByTagName("div");

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-") >= 0) {
                divs[i].className = divs[i].className.replace("activeDiv", "");
            }
        }

        for (var i = 0; i < divs.length; i++) {
            if (divs[i].className.indexOf("row-" + id) >= 0) {
                divs[i].className = divs[i].className + " activeDiv";
            }
        }
        var anchors = document.getElementsByTagName("a");
        for (var i = 0; i < anchors.length; i++) {
            if (anchors[i].id.indexOf("parentCatName_") >= 0) {
                anchors[i].className = "";
            }
        }

        var mostPopsularCat = document.getElementById("asideControl_popular1_mostPopsularCat");
        mostPopsularCat.innerHTML = name;

        var parentCatName = document.getElementById("parentCatName_" + id);
        parentCatName.className = "active";
    }
</script>

<div class="widget most-popular ">
    <div class="widgettitle">
        <h3><span id="asideControl_popular1_mostPopsularCat" class="viewall" style="color:white;">All</span></h3>
        <ul class="menuH" style="width:120px;">
            <li><a class="arrow" href="#">Most Read</a>
                <ul class="subcats">
                    
                            <li><a id="parentCatName_0" onclick="ShowHiddenSection(0, 'All')"  class='active'  data-id="0" href="javascript:void(0);">All</a></li>
                        
                            <li><a id="parentCatName_1" onclick="ShowHiddenSection(1, 'News')"  data-id="1" href="javascript:void(0);">News</a></li>
                        
                            <li><a id="parentCatName_2" onclick="ShowHiddenSection(2, 'Business')"  data-id="2" href="javascript:void(0);">Business</a></li>
                        
                            <li><a id="parentCatName_3" onclick="ShowHiddenSection(3, 'Opinion')"  data-id="3" href="javascript:void(0);">Opinion</a></li>
                        
                            <li><a id="parentCatName_4" onclick="ShowHiddenSection(4, 'Sports')"  data-id="4" href="javascript:void(0);">Sports</a></li>
                        
                            <li><a id="parentCatName_5" onclick="ShowHiddenSection(5, 'Arts & Ent')"  data-id="5" href="javascript:void(0);">Arts & Ent</a></li>
                        
                            <li><a id="parentCatName_6" onclick="ShowHiddenSection(6, 'Life')"  data-id="6" href="javascript:void(0);">Life</a></li>
                        
                </ul>
            </li>
        </ul>
    </div>
    <div class="clear"></div>
    
            <div class="row-0 activeDiv">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-26/475077-nasrallah-set-to-break-silence-on-cabinet-region-in-interview.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/744098_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Nasrallah set to break silence on Cabinet, region in interview" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-26/475077-nasrallah-set-to-break-silence-on-cabinet-region-in-interview.ashx" title="Nasrallah set to break silence on Cabinet, region in interview">Nasrallah set to break silence on Cabinet, region in interview&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-26/475056-hariri-firm-on-formation-of-government-future-mps.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/757630_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Hariri firm on  formation of government: Future MPs" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-26/475056-hariri-firm-on-formation-of-government-future-mps.ashx" title="Hariri firm on  formation of government: Future MPs">Hariri firm on  formation of government: Future MPs&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-25/475050-hezbollah-backs-maduro-in-venezuela-raad.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/35066_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Hezbollah backs Maduro in Venezuela: Raad" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 25, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-25/475050-hezbollah-backs-maduro-in-venezuela-raad.ashx" title="Hezbollah backs Maduro in Venezuela: Raad">Hezbollah backs Maduro in Venezuela: Raad&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2019/Jan-25/475014-israel-warns-ireland-over-bill-boycotting-settlement-goods.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/736421_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Israel warns Ireland over bill boycotting settlement goods" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 25, 2019  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2019/Jan-25/475014-israel-warns-ireland-over-bill-boycotting-settlement-goods.ashx" title="Israel warns Ireland over bill boycotting settlement goods">Israel warns Ireland over bill boycotting settlement goods</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Middle-East/2019/Jan-26/475024-eu-adds-saudi-arabia-to-terror-financing-list.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/741521_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="EU adds Saudi Arabia to terror financing list" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Middle East</span><a style="color: " href="/News/Middle-East/2019/Jan-26/475024-eu-adds-saudi-arabia-to-terror-financing-list.ashx" title="EU adds Saudi Arabia to terror financing list">EU adds Saudi Arabia to terror financing list</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Local/2019/Jan-26/475037-russian-oil-giant-to-revamp-tripoli-facility.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/757538_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_0_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Russian oil giant to revamp Tripoli facility" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Local</span><a style="color: " href="/Business/Local/2019/Jan-26/475037-russian-oil-giant-to-revamp-tripoli-facility.ashx" title="Russian oil giant to revamp Tripoli facility">Russian oil giant to revamp Tripoli facility&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-1 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-26/475077-nasrallah-set-to-break-silence-on-cabinet-region-in-interview.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/744098_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Nasrallah set to break silence on Cabinet, region in interview" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-26/475077-nasrallah-set-to-break-silence-on-cabinet-region-in-interview.ashx" title="Nasrallah set to break silence on Cabinet, region in interview">Nasrallah set to break silence on Cabinet, region in interview&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-26/475056-hariri-firm-on-formation-of-government-future-mps.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/757630_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Hariri firm on  formation of government: Future MPs" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-26/475056-hariri-firm-on-formation-of-government-future-mps.ashx" title="Hariri firm on  formation of government: Future MPs">Hariri firm on  formation of government: Future MPs&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-25/475050-hezbollah-backs-maduro-in-venezuela-raad.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/35066_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Hezbollah backs Maduro in Venezuela: Raad" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 25, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-25/475050-hezbollah-backs-maduro-in-venezuela-raad.ashx" title="Hezbollah backs Maduro in Venezuela: Raad">Hezbollah backs Maduro in Venezuela: Raad&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-26/475080-rain-wind-snow-expected-after-sunny-weekend.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/755795_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Rain, wind, snow expected after sunny weekend" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-26/475080-rain-wind-snow-expected-after-sunny-weekend.ashx" title="Rain, wind, snow expected after sunny weekend">Rain, wind, snow expected after sunny weekend&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-26/475063-cocaine-smuggling-operation-thwarted-at-beirut-airport.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/757632_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Cocaine smuggling operation thwarted at Beirut airport" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-26/475063-cocaine-smuggling-operation-thwarted-at-beirut-airport.ashx" title="Cocaine smuggling operation thwarted at Beirut airport">Cocaine smuggling operation thwarted at Beirut airport&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/News/Lebanon-News/2019/Jan-25/475008-2-million-cocaine-smuggling-operation-thwarted-at-beirut-airport.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/225304_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_1_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="$1 million cocaine smuggling operation thwarted at Beirut airport" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 25, 2019  </time>
                                    <span class="section-name">Lebanon News</span><a style="color: " href="/News/Lebanon-News/2019/Jan-25/475008-2-million-cocaine-smuggling-operation-thwarted-at-beirut-airport.ashx" title="$1 million cocaine smuggling operation thwarted at Beirut airport">$1 million cocaine smuggling operation thwarted at Beirut airport&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-2 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Business/Local/2019/Jan-26/475037-russian-oil-giant-to-revamp-tripoli-facility.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/757538_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Russian oil giant to revamp Tripoli facility" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Local</span><a style="color: " href="/Business/Local/2019/Jan-26/475037-russian-oil-giant-to-revamp-tripoli-facility.ashx" title="Russian oil giant to revamp Tripoli facility">Russian oil giant to revamp Tripoli facility&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/Local/2019/Jan-26/475036-lebanese-scaleups-should-focus-on-local-market-experts-say.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757552_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Lebanese scaleups should focus on local market, experts say" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Local</span><a style="color: " href="/Business/Local/2019/Jan-26/475036-lebanese-scaleups-should-focus-on-local-market-experts-say.ashx" title="Lebanese scaleups should focus on local market, experts say">Lebanese scaleups should focus on local market, experts say&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2019/Jan-26/475039-china-and-us-among-76-wto-members-pushing-for-new-e-commerce-rules.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757535_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="China and U.S. among 76 WTO members pushing for new e-commerce rules" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2019/Jan-26/475039-china-and-us-among-76-wto-members-pushing-for-new-e-commerce-rules.ashx" title="China and U.S. among 76 WTO members pushing for new e-commerce rules">China and U.S. among 76 WTO members pushing for new e-commerce rules</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Business/International/2019/Jan-26/475038-nissan-renault-on-smoother-road-but-speed-bumps-loom-analysts.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_2_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Nissan-Renault on smoother road 
but speed bumps loom: analysts" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">International</span><a style="color: " href="/Business/International/2019/Jan-26/475038-nissan-renault-on-smoother-road-but-speed-bumps-loom-analysts.ashx" title="Nissan-Renault on smoother road 
but speed bumps loom: analysts">Nissan-Renault on smoother road 
but speed bumps loom: analysts</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-3 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Opinion/Commentary/2019/Jan-26/475031-the-demise-of-western-illusions-in-syria.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="The demise of Western illusions in Syria" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Commentary</span><a style="color: " href="/Opinion/Commentary/2019/Jan-26/475031-the-demise-of-western-illusions-in-syria.ashx" title="The demise of Western illusions in Syria">The demise of Western illusions in Syria&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Opinion/Commentary/2019/Jan-26/475029-turning-rhetoric-about-gender-equality-into-action-with-data.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Turning rhetoric about gender equality into action  with data" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Commentary</span><a style="color: " href="/Opinion/Commentary/2019/Jan-26/475029-turning-rhetoric-about-gender-equality-into-action-with-data.ashx" title="Turning rhetoric about gender equality into action  with data">Turning rhetoric about gender equality into action  with data&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Opinion/Columnist/2019/Jan-26/475030-can-the-pentagon-build-a-bridge-to-the-tech-community.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_3_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Can the Pentagon build a bridge to the tech community?" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Columnist</span><a style="color: " href="/Opinion/Columnist/2019/Jan-26/475030-can-the-pentagon-build-a-bridge-to-the-tech-community.ashx" title="Can the Pentagon build a bridge to the tech community?">Can the Pentagon build a bridge to the tech community?&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-4 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Sports/Football/2019/Jan-25/475006-qatar-stun-south-korea-1-0-in-asian-cup-quarter-finals.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757505_img100x100_img100x100_crop.jpeg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Qatar stun South Korea 1-0 in Asian Cup quarter-finals" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 25, 2019  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2019/Jan-25/475006-qatar-stun-south-korea-1-0-in-asian-cup-quarter-finals.ashx" title="Qatar stun South Korea 1-0 in Asian Cup quarter-finals">Qatar stun South Korea 1-0 in Asian Cup quarter-finals</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2019/Jan-26/475047-madrid-living-in-barcas-transfer-shadow.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757491_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Madrid living in Barca’s transfer shadow" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2019/Jan-26/475047-madrid-living-in-barcas-transfer-shadow.ashx" title="Madrid living in Barca’s transfer shadow">Madrid living in Barca’s transfer shadow</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2019/Jan-26/475048-just-where-did-it-all-go-wrong-for-thierry-henry-at-monaco.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757497_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Just where did it all go wrong for Thierry Henry at Monaco?" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2019/Jan-26/475048-just-where-did-it-all-go-wrong-for-thierry-henry-at-monaco.ashx" title="Just where did it all go wrong for Thierry Henry at Monaco?">Just where did it all go wrong for Thierry Henry at Monaco?</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2019/Jan-26/475046-qatar-and-hosts-uae-upset-skorea-australia-in-asian-cup.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757607_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_3" width="60" class="attachment-post-thumbnail" alt="image" title="Qatar and hosts UAE upset SKorea, Australia in Asian Cup" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2019/Jan-26/475046-qatar-and-hosts-uae-upset-skorea-australia-in-asian-cup.ashx" title="Qatar and hosts UAE upset SKorea, Australia in Asian Cup">Qatar and hosts UAE upset SKorea, Australia in Asian Cup</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2019/Jan-26/475072-mabkhout-again-provides-cutting-edge-for-pragmatic-uae.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/757638_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_4" width="60" class="attachment-post-thumbnail" alt="image" title="Mabkhout again provides cutting edge for pragmatic UAE" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2019/Jan-26/475072-mabkhout-again-provides-cutting-edge-for-pragmatic-uae.ashx" title="Mabkhout again provides cutting edge for pragmatic UAE">Mabkhout again provides cutting edge for pragmatic UAE</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Sports/Football/2019/Jan-26/475049-messi-makes-plea-for-sala-search-to-resume.ashx">
                                    <img src="/images/unnamed.png" id="asideControl_popular1_rptCategoryArticles_rptArticles_4_imgPic_5" width="60" class="attachment-post-thumbnail" alt="image" title="Messi makes plea for Sala search to resume" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Football</span><a style="color: " href="/Sports/Football/2019/Jan-26/475049-messi-makes-plea-for-sala-search-to-resume.ashx" title="Messi makes plea for Sala search to resume">Messi makes plea for Sala search to resume</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-5 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Arts-and-Ent/Culture/2019/Jan-26/475017-is-it-better-to-have-loved-and-lost.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/757479_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="Is it better to have loved and lost?" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2019/Jan-26/475017-is-it-better-to-have-loved-and-lost.ashx" title="Is it better to have loved and lost?">Is it better to have loved and lost?&nbsp;<i class="HideFeature"></i></a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Arts-and-Ent/Culture/2019/Jan-26/475018-documentary-dives-deep-into-theranos.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757500_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Documentary dives deep into Theranos" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2019/Jan-26/475018-documentary-dives-deep-into-theranos.ashx" title="Documentary dives deep into Theranos">Documentary dives deep into Theranos</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Arts-and-Ent/Culture/2019/Jan-26/475019-vice-is-exhausting-but-bales-something-to-behold.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757495_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_5_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="‘Vice’ is exhausting, but Bale’s something to behold" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Culture</span><a style="color: " href="/Arts-and-Ent/Culture/2019/Jan-26/475019-vice-is-exhausting-but-bales-something-to-behold.ashx" title="‘Vice’ is exhausting, but Bale’s something to behold">‘Vice’ is exhausting, but Bale’s something to behold</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
            <div class="row-6 ">
                <ul class="posts-list">
                    
                            <li>
                                <a href="/Life/Living/2019/Jan-26/475034-in-rural-tunisia-inheritance-reform-aids-women.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/26/757460_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_0" width="60" class="attachment-post-thumbnail" alt="image" title="In rural Tunisia, inheritance reform aids women" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2019/Jan-26/475034-in-rural-tunisia-inheritance-reform-aids-women.ashx" title="In rural Tunisia, inheritance reform aids women">In rural Tunisia, inheritance reform aids women</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Living/2019/Jan-26/475033-firearms-industry-strikes-gold-in-trade-show.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757467_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_1" width="60" class="attachment-post-thumbnail" alt="image" title="Firearms industry strikes gold in trade show" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2019/Jan-26/475033-firearms-industry-strikes-gold-in-trade-show.ashx" title="Firearms industry strikes gold in trade show">Firearms industry strikes gold in trade show</a>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Life/Living/2019/Jan-26/475032-deneuve-gets-1m-at-auction-for-saint-laurent-gown.ashx">
                                    <img src="../../../../dailystar/Pictures/2019/01/25/757463_img100x100_img100x100_crop.jpg" id="asideControl_popular1_rptCategoryArticles_rptArticles_6_imgPic_2" width="60" class="attachment-post-thumbnail" alt="image" title="Deneuve gets $1M at auction for 
Saint Laurent gown" />
                                </a>
                                <div class="content">
                                    <time datetime="">Jan 26, 2019  </time>
                                    <span class="section-name">Living</span><a style="color: " href="/Life/Living/2019/Jan-26/475032-deneuve-gets-1m-at-auction-for-saint-laurent-gown.ashx" title="Deneuve gets $1M at auction for 
Saint Laurent gown">Deneuve gets $1M at auction for 
Saint Laurent gown</a>
                                </div>
                            </li>
                        
                </ul>
            </div>
        
</div>
<div id="asideControl_popular1_divCurrentScript"></div>


    <div class="widget bunyad-ad">
        <div class="ads-widget">
            <a href="/Classifieds.aspx" title="Classifieds">
                <img src="/images/Classifieds.jpg" alt="Classifieds" /></a>
        </div>
    </div>

    
<div class="widget gallery">

    <div class="textwidget todayPaper">
        <div style="float: left; width:51%; height: 150px; overflow:hidden;">
            <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">
                <img src="../../../../dailystar/Pages/26-01-2019/08745582-81e0-4a2b-8088-b3390b55cea2_main.jpeg" id="asideControl_issue1_imgPicture" width="138" height="234" alt="Click to View Articles" border="0" /></a>
        </div>

        <div style="float:right; width:49%;">
            <h3>Today's Paper</h3>
            <br />
            <p>
                <a href="/TodaysIssue.aspx">Full list of today's paper &#187;</a>
            </p>
            <p>
                <a target="_blank" href="http://www.pressreader.com/lebanon/the-daily-star-lebanon">View our e-paper &#187;</a>
            </p>
            <p>
                <a href="/Subscribe.aspx">Subscribe &#187;</a>
            </p>
        </div>
        
        <div class="clear"></div>

    </div>
</div>


    
<div class="widget stars">
    <h3 class="widgettitle">Star’s columnists<span class="viewall"><a href="/Authors.aspx">View All</a></span></h3>
    <div class="clear"></div>
    <ul class="posts-list">
        
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/9e2f2c26-2de0-4a5b-8260-f39a3535dc1b_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_0" width="100" height="100" class="attachment-post-thumbnail" alt="David Ignatius" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_0"><a class='decorate' href='/David-Ignatius.ashx'>David Ignatius</a></h4>
                        <a href="/Opinion/Columnist/2019/Jan-26/475030-can-the-pentagon-build-a-bridge-to-the-tech-community.ashx" id="asideControl_authors1_rptAuthors_divLink_0" style="font-size:14px;" title="Can the Pentagon connect to the tech community?">Can the Pentagon connect to the tech community?&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
                <li>
                    <a href="javascript:void(0);">
                        <img src="../../../../dailystar/Authors/Fareed_zakaria_634377036680070788_thumb.jpg" id="asideControl_authors1_rptAuthors_imgAuthorImage_1" width="100" height="100" class="attachment-post-thumbnail" alt="Fareed Zakaria" title="" />
                    </a>
                    <div class="content">
                        <br />
                        <h4 id="asideControl_authors1_rptAuthors_divAuthorName_1"><a class='decorate' href='/Fareed-Zakaria.ashx'>Fareed Zakaria</a></h4>
                        <a href="/Opinion/Columnist/2019/Jan-21/474528-the-european-union-is-a-great-idea-that-has-gone-awry.ashx" id="asideControl_authors1_rptAuthors_divLink_1" style="font-size:14px;" title="The EU is a great idea that has gone awry">The EU is a great idea that has gone awry&nbsp;<i class="HideFeature"></i></a>
                    </div>
                </li>
            
    </ul>
</div>

	  <!--  <div class="widget bunyad-ad">
        <div class="ads-widget">
            
<div style="color:#3f67c0; font-size:10px; float:right; padding:0px 6px 2px 0px; font-weight:normal;">Advertisement</div>
<div><div id="asideControl_ad89_adRotator_divAd"></div>
<div id="asideControl_ad89_adRotator_scriptCode"><script type='text/javascript'>
                            var timer_asideControl_ad89_adRotator_divAd = 0;
	                        var banners_asideControl_ad89_adRotator_divAd = new Array();
                            var bannersTimers_asideControl_ad89_adRotator_divAd= new Array();
	                        function addBanner_asideControl_ad89_adRotator_divAd(bannerHTML, seconds)
	                        {
 		                        banners_asideControl_ad89_adRotator_divAd[banners_asideControl_ad89_adRotator_divAd.length ? banners_asideControl_ad89_adRotator_divAd.length : 0] = bannerHTML;
                                bannersTimers_asideControl_ad89_adRotator_divAd[bannersTimers_asideControl_ad89_adRotator_divAd.length ? bannersTimers_asideControl_ad89_adRotator_divAd.length : 0] = seconds * 1000;
	                        }
                            addBanner_asideControl_ad89_adRotator_divAd("<iframe id='frm_ad_asideControl_ad89_adRotator_divAd' name='frm_ad_asideControl_ad89_adRotator_divAd' frameborder='0' scrolling='no' vspace='0' hspace='0' align='middle' width='300' height='250' src='http://www.dailystar.com.lb//dailystar/Ads/js_89.htm' />", 360);
						var count_asideControl_ad89_adRotator_divAd = 0;
						function showAd_asideControl_ad89_adRotator_divAd() 
						{
							if (count_asideControl_ad89_adRotator_divAd == banners_asideControl_ad89_adRotator_divAd.length)
							{
								count_asideControl_ad89_adRotator_divAd = 0;
							}
				
							var adPlaceHolder = document.getElementById("asideControl_ad89_adRotator_divAd");
							adPlaceHolder.innerHTML = banners_asideControl_ad89_adRotator_divAd[count_asideControl_ad89_adRotator_divAd];
							count_asideControl_ad89_adRotator_divAd++;}setTimeout('showAd_asideControl_ad89_adRotator_divAd()', 1000)</script></div></div>

        </div>
    </div>
	
	-->
	
	
	
	  <div class="widget bunyad-ad">
        <div class="ads-widget">	
		
	<!-- /53923969/DailyStar-MPU-Bottom -->
	<div id='div-gpt-ad-1545148151208-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545148151208-0'); });
	</script>
	</div>
        </div>
    </div>
	
		 <div class="" style="margin-bottom:8px;">
    <div class="ads-widget">
        <a href="/Life/Living/2017/Sep-07/418524-the-daily-star-is-recruiting.ashx" title="Job advert">
            <img src="/images/adv.png" alt="Job advert" /></a>
      </div>
   </div>
	
    <div class="widget live-news">
        <h3 class="widgettitle">BECOME A STAR FAN</h3>
        <div class="">
            <iframe id="frm_fb" name="frm_fb" src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FDailyStarLeb&amp;width=312&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185"
                scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 312px; height: 185px;"
                allowtransparency="true"></iframe>
            <br>
            <br>
            <div class="g-page" data-href="https://plus.google.com/101724446551429037202" data-layout="landscape" data-width="312"></div>
        </div>
    </div>

    
</div>
                    </aside>
                </div>
            </div>
            <footer class="main-footer">
                
<div class="wrap">
    <div class="col-12">
        <ul class="sitemap cf">
            
                    <li class="news">
                        <h3 class="widgettitle">News</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/News/Lebanon-News.ashx">Lebanon News</a></li>
                                
                                    <li><a href="/News/World.ashx">World</a></li>
                                
                                    <li><a href="/News/Middle-East.ashx">Middle East</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="business">
                        <h3 class="widgettitle">Business</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Business/Local.ashx">Local</a></li>
                                
                                    <li><a href="/Business/Regional.ashx">Regional</a></li>
                                
                                    <li><a href="/Business/International.ashx">International</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="opinion">
                        <h3 class="widgettitle">Opinion</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Opinion/Editorial.ashx">Editorial</a></li>
                                
                                    <li><a href="/Opinion/Commentary.ashx">Commentary</a></li>
                                
                                    <li><a href="/Opinion/Columnist.ashx">Columnist</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="sports">
                        <h3 class="widgettitle">Sports</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Sports/Football.ashx">Football</a></li>
                                
                                    <li><a href="/Sports/Tennis.ashx">Tennis</a></li>
                                
                                    <li><a href="/Sports/Basketball.ashx">Basketball</a></li>
                                
                                    <li><a href="/Sports/Other-Sports.ashx">Other Sports</a></li>
                                
                                    <li><a href="/Sports/Motor-Sports.ashx">Motor Sports</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="artsent">
                        <h3 class="widgettitle">Arts & Ent</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Arts-and-Ent/Culture.ashx">Culture</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Music.ashx">Music</a></li>
                                
                                    <li><a href="/Arts-and-Ent/Movies-and-TV.ashx">Movies & TV</a></li>
                                
                                    <li><a href="/Arts-and-Ent/People.ashx">People</a></li>
                                
                        </ul>
                    </li>
                
                    <li class="life">
                        <h3 class="widgettitle">Life</h3>
                        <ul class="footer-menu">
                            
                                    <li><a href="/Life/Living.ashx">Living</a></li>
                                
                                    <li><a href="/Life/Health.ashx">Health</a></li>
                                
                                    <li><a href="/Life/Lubnan.ashx">Lubnan</a></li>
                                
                                    <li><a href="/Life/Sci-and-Tech.ashx">Sci&Tech</a></li>
                                
                                    <li><a href="/Life/Travel-and-Tourism.ashx">Travel & Tourism</a></li>
                                
                                    <li><a href="/Life/Automotive.ashx">Automotive</a></li>
                                
                                    <li><a href="/Life/Environment.ashx">Environment</a></li>
                                
                        </ul>
                    </li>
                
        </ul>
    </div>
</div>
<div class="lower-foot">
    <div class="wrap">
        <div class="widgets">
            <div class="textwidget">&copy; 2019 <a href="#">The Daily Star - All Rights Reserved</a>. Powered by <a href="http://www.ids.com.lb/" target="_blank">IDS</a>. 
                
            </div>
            <div class="menu-footer-container">
                <ul id="menu-footer" class="menu">
                    <li><a href="/AboutUs.aspx">About</a></li>
                    <li><a href="/PhotoGallery.aspx">Photos</a></li>
                    <li><a href="/Subscribe.aspx">Subscription</a></li>
                    <li><a href="/RSSPages.aspx">Rss Feed</a></li>
                    <li><a href="/Classifieds.aspx">Classifieds</a></li>
                    <li><a href="/ContactUs.aspx">Contact</a></li>
                </ul>
                <ul id="Ul1" class="menu">
                    <li><a href="/Service.aspx?name=Privacy%20Policy">Privacy Policy</a> . <a href="/Service.aspx?name=Anti-Spamming Policy">Anti-Spamming Policy</a></li>
                    <li><a href="/Service.aspx?name=Disclaimer">Disclaimer</a></li>
                    <li><a href="/Service.aspx?name=Copyright Notice">Copyright Notice</a></li> 
                </ul>
            </div>
        </div>
    </div>
</div>

            </footer>
        </div>
        <!-- .main-wrap -->
        
    
    
    <br />
    <div id="footerHolder_allwaysOnMessage" class="hideFromMobile" style="color:White;height:120px;width:100%;">
	
        <div id="divPopUp" style="display:none;" class="hideFromMobile">
            
            <div style="position: absolute; padding: 10px; margin: 0px auto; height: 100px; width: 100%; background-color: #2f66aa; z-index: 999;">
                <a style="color:white; font-weight:bold; font-size:11px; cursor:pointer; float:left;" onclick="HideOverlay();">X</a>
                <div style="padding-left: 30px">
                    Welcome to The Daily Star, your leading source of Lebanese and regional news.
                        <br />
                    Subscribe Now For Unrestricted Access 1 month...$12  | 3 months...$30  | 6 months...$55  | 1 year...$99 
                        <br />
                    <br />
                    <a target="_blank" href="https://www.dailystar.com.lb/SubscribeType.aspx" style="padding: 4px 10px 4px 10px; font-size: 12px; color: #1e304b; border-top: solid 1px #1e304b; background-color: #dde8fd; width: 80px; height: 30px;">Find out more</a>
                </div>
            </div>
            <div style="position: absolute; bottom: -5px; right: 100px; z-index: 9999;">
                <img src="/images/Bottom-Overlay.png" alt="" />
            </div>
        </div>
    
</div>
    <script type="text/javascript">
        var refre = document.referrer;
        //  alert(enableGoogle);
        //  if (enableGoogle == "") {
        if (refre.indexOf("google.com") >= 0 || urlReferrer.indexOf("bing.com") >= 0) {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "";
        }
        //   }


        function HideOverlay() {
            var divPopUp = document.getElementById("divPopUp");
            divPopUp.style.display = "none";
        }
    </script>
    <script type="text/javascript">
        var idleTime = 0;
        $(document).ready(function () {
            //Increment the idle time counter every minute.
            var idleInterval = setInterval(timerIncrement, 60000); // 1 minute

            //Zero the idle timer on mouse movement.
            $(this).mousemove(function (e) {
                idleTime = 0;
            });
            $(this).keypress(function (e) {
                idleTime = 0;
            });
        });

        function timerIncrement() {
            idleTime = idleTime + 1;
            if (idleTime > 5) { // 5 minutes
                window.location.reload();
            }
        }
    </script>
    <div id="slidebox" class="hideFromMobile" style="z-index: 9999; position: fixed; bottom: 3px;">
        <a class="closeslidebox"></a>
        <p>
            FOLLOW THIS ARTICLE
        </p>
        <a href="#" onclick="return false" target="_blank" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '475006']);">
            <h2>Interested in knowing more about this story?
            </h2>
        </a>
        <!--<a href="#" target="_blank"><img src="http://www.dailystar.com.lb/images/.png" alt="" width="126" height="28" border="0" align="right" /></a>-->
        <a class="moreslidebox" href="#" onmousedown="__magnetQ.push(['event', 'AP_FLWSB_CLK', '42e13b3b-5851-4652-9b83-791e1adec4ea', '475006']);"
            onclick="return false">Click here</a><br>
    </div>
    <!-- The JavaScript -->
    <script type="text/javascript">
        $(function () {
            $(window).scroll(function () {
                /* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */
                var distanceTop = $('#last').offset().top - $(window).height();

                if ($(window).scrollTop() > distanceTop)
                    $('#slidebox').animate({ 'right': '2px' }, 300);
                else
                    $('#slidebox').stop(true).animate({ 'right': '-430px' }, 100);
            });

            /* remove the slidebox when clicking the cross */
            $('#slidebox .closeslidebox').bind('click', function () {
                $(this).parent().remove();
            });
        });
    </script>
    <script type="text/javascript">
        var _magnetQ = _magnetQ || [];
        _magnetQ.push(['calk', '42e13b3b-5851-4652-9b83-791e1adec4ea']);
        _magnetQ.push(['articleuid', '475006']);
        _magnetQ.push(['recommendation', 'on']);
        (function () {
            var ms = document.createElement('script'); ms.type = 'text/javascript';
            ms.async = true;
            ms.src = 'http://magnetapi.klangoo.com/scripts/magnet-1.2.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
        })();
    </script>

        <script type='text/javascript' src="/js/jquery.form.min.js"></script>
        <script type='text/javascript' src="/js/scripts.js"></script>
        <script type='text/javascript' src="/js/bunyad-theme.js"></script>
        <script type='text/javascript' src="/js/jquery.mousewheel.js"></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            function date_time(id) {
                date = new Date;
                year = date.getFullYear();
                month = date.getMonth();
                months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
                d = date.getDate();
                day = date.getDay();
                days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
                h = date.getHours();
                if (h < 10) {
                    h = "0" + h;
                }
                m = date.getMinutes();
                if (m < 10) {
                    m = "0" + m;
                }
                s = date.getSeconds();
                if (s < 10) {
                    s = "0" + s;
                }
                // result = ''+days[day]+' '+months[month]+' '+d+' '+year+' '+h+':'+m+':'+s;
                result = ' <span>' + d + '</span>  ' + days[day] + ' <br/> ' + months[month] + ' ' + year;
                document.getElementById(id).innerHTML = result;
                setTimeout('date_time("' + id + '");', '1000');
                return true;
            }
            window.onload = date_time('date_time');
            /* ]]> */
        </script>
        <div id="dd">
        </div>
        <div id="divPaymentScripts">
            <script type="text/javascript" src="/js/SecureJS.js"></script>
        </div>
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("bodyHolder_rfvName"), document.getElementById("bodyHolder_RequiredFieldValidator1"));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var bodyHolder_rfvName = document.all ? document.all["bodyHolder_rfvName"] : document.getElementById("bodyHolder_rfvName");
bodyHolder_rfvName.controltovalidate = "bodyHolder_txtUsername";
bodyHolder_rfvName.focusOnError = "t";
bodyHolder_rfvName.errormessage = "*";
bodyHolder_rfvName.validationGroup = "LoginGroup";
bodyHolder_rfvName.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_rfvName.initialvalue = "";
var bodyHolder_RequiredFieldValidator1 = document.all ? document.all["bodyHolder_RequiredFieldValidator1"] : document.getElementById("bodyHolder_RequiredFieldValidator1");
bodyHolder_RequiredFieldValidator1.controltovalidate = "bodyHolder_txtPassword";
bodyHolder_RequiredFieldValidator1.focusOnError = "t";
bodyHolder_RequiredFieldValidator1.errormessage = "*";
bodyHolder_RequiredFieldValidator1.validationGroup = "LoginGroup";
bodyHolder_RequiredFieldValidator1.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
bodyHolder_RequiredFieldValidator1.initialvalue = "";
//]]>
</script>


<script type="text/javascript">
//<![CDATA[

var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        
document.getElementById('bodyHolder_rfvName').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_rfvName'));
}

document.getElementById('bodyHolder_RequiredFieldValidator1').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('bodyHolder_RequiredFieldValidator1'));
}
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.AlwaysVisibleControlBehavior, {"HorizontalOffset":10,"HorizontalSide":1,"VerticalSide":2,"id":"footerHolder_AlwaysVisibleControlExtender1"}, null, null, $get("footerHolder_allwaysOnMessage"));
});
//]]>
</script>
</form>
    <!-- AddThis Welcome BEGIN -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=dailystar"></script>
    <script type='text/javascript'>
        //addthis.bar.initialize({'default':{"backgroundColor":"#000000","buttonColor":"#098DF4","textColor":"#FFFFFF","buttonTextColor":"#FFFFFF"},rules:[{"name":"Twitter","match":{"referringService":"twitter"},"message":"We're on Twitter, too!","action":{"type":"button","text":"Follow","verb":"follow","service":"twitter","id":"dailystarleb"}},{"name":"Facebook","match":{"referringService":"facebook"},"message":"Tell your friends about us:","action":{"type":"button","text":"Share on Facebook","verb":"share","service":"faceboosk"}},{"name":"Google","match":{"referrer":"google.com"},"message":"If you like reading our articles, let Google know:","action":{"type":"button","text":"+1","verb":"share","service":"google_plusone_share"}},{"name":"AnyOther","match":{},"message":"If you like reading our articles, do us a favor:","action":{"type":"button","text":"Share this page","verb":"share","service":"youtube"}},{"name":"reddit","match":{"referringService":"reddit"},"message":"If you enjoy this page, do us a favor:","action":{"type":"button","text":"Post on Reddit","verb":"share","service":"reddit"}}]});
    </script>
    <!-- AddThis Welcome END -->
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 731379;
        var sc_invisible = 1;
        var sc_security = "3de32f75";
    </script>
    <script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
    <noscript>
        <div class="statcounter">
            <a title="custom counter" href="http://statcounter.com/free-hit-counter/" target="_blank">
                <img class="statcounter" src="http://c.statcounter.com/731379/0/3de32f75/1/" alt="custom counter"></a>
        </div>
    </noscript>
    <!-- End of StatCounter Code -->
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'dailystarleb'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>
    <script type="text/javascript">
        // javascript will go here
        $(function () {

            // Specify the ZIP/location code and units (f or c)
            var loc = 'LEXX0004'; // or e.g. SPXX0050
            var u = 'c';

            var query = "SELECT item.condition FROM weather.forecast WHERE location='" + loc + "' AND u='" + u + "'";
            var cacheBuster = Math.floor((new Date().getTime()) / 1200 / 1000);
            //var url = 'http://query.yahooapis.com/v1/public/yql?q=' + encodeURIComponent(query) + '&format=json&_nocache=' + cacheBuster;
            //   alert(url);
            var url = 'http://query.yahooapis.com/v1/public/yql?q=select%20*%20from%20weather.forecast%20where%20u=%27c%27%20and%20woeid%20in%20%28select%20woeid%20from%20geo.places%281%29%20where%20text=%27beirut,%20lb%27%29&format=json&_nocache=1219704';

            window['wxCallback'] = function (data) {
                var info = data.query.results.channel.item.condition;
                $('.wxIcon').css({
                    backgroundPosition: '-' + (61 * info.code) + 'px 0'
                }).attr({
                    title: info.text
                });
                $('.wxTemp').html(info.temp + '&deg;' + (u.toUpperCase()));
            };

            $.ajax({
                url: url,
                dataType: 'jsonp',
                cache: true,
                jsonpCallback: 'wxCallback'
            });

        });
    </script>
    <!-- plus one -->
    <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    <!-- end plus one-->
    <script type='text/javascript'>
        var _sf_async_config = {};
        _sf_async_config.uid = 50732;
        _sf_async_config.domain = "dailystar.com.lb";
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = document.ready;
            document.ready = (typeof document.ready != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();


        $(function () {
            // Hide banner
            $('#smb-close').click(function () {
                $('#smartabanner').slideUp();
                /// Or 
                //$('#smartabanner').fadeOut(500);
            });
        });
    </script>
</body>
</html>
